<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8" />
                <meta name="viewport" content="width=960, user-scalable=1">
        
                        <meta name="theme-color" content="#c0000e">
        <meta name="msapplication-navbutton-color" content="#c0000e">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="icon" type="image/x-icon" href="/images/favicons/favicon.ico" />
        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon-precomposed" href="/images/favicons/apple-touch-icon-precomposed.png" />
        <link rel="icon" sizes="192x192" href="/images/favicons/android-chrome-192x192.png">
        <link rel="icon" sizes="128x128" href="/images/favicons/touch-icon-128x128.png">
        <link rel="icon" sizes="16x16" href="/images/favicons/favicon.ico">

        <link rel="preload" href="https://www.noen.at/images/fonts/frontend/noen-text-regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="https://www.noen.at/images/fonts/frontend/TrebuchetMS.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="https://www.noen.at/images/fonts/frontend/noen-icons.woff?1552398790" as="font" type="font/woff2" crossorigin>


        <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.lazyload%2Ccms.frontend._js.heurigenCalendar/1.601.285.037"></script>


        
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        if (typeof enableExitIntent === 'function') {
            enableExitIntent();
        }
        enableAddThis();
        enableFB();
        enableFbPixel();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
        _ad_inRead = true;
        // load script for YOC ads after user action to provide correct consent
        console.log('accept marketing');
        $('div[data-visx]').each(function (i) {
            // $.getScript('https://s.visx.net/tag.js');
            $.ajax({
              url: 'https://s.visx.net/tag.js',
              dataType: "script",
              cache: true,
              success: function() {}
            });
        });
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
        _ad_inRead = false;
        // load script for YOC ads after user action to provide correct consent
        console.log('decline marketing');
        $('div[data-visx]').each(function (i) {
            // $.getScript('https://s.visx.net/tag.js');
            $.ajax({
              url: 'https://s.visx.net/tag.js',
              dataType: "script",
              cache: true,
              success: function() {}
            });
        });
    }
</script>

    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
        <!--[if lt IE 9]>
        <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.601.285.037"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
        <![endif]-->
        <title>Deutsche Bundesliga - Manuel Baum Nachfolger von Wagner auf Schalke - noen.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.noen/1.601.285.039" /><script type="text/javascript" src="/js/module/cms.noen/1.601.285.038"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">

        <!--[if lt IE 9]>
            <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
        <![endif]-->

                    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
        
                    <!-- Google Tag Manager for NÖN -->

            <script>
            function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KCZR9S');
            }</script>
            <!-- End Google Tag Manager -->
        
            <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

    <script type="text/javascript">
        function enableGoogleAnalytics() {
            console.log('enable analytics');
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-9971996-1', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

            console.log('track');

            setTimeout("ga('send','event','Seitenansichtsdauer','mindestens 30 Sekunden')", 30000);
            setTimeout("ga('send','event','Seitenansichtsdauer','mindestens 60 Sekunden')", 60000);
            setTimeout("ga('send','event','Seitenansichtsdauer','mindestens 120 Sekunden')", 120000);
            setTimeout("ga('send','event','Seitenansichtsdauer','mindestens 300 Sekunden')", 300000);
        }
    </script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript">
        function enableAddThis() {
            /*
            $.getScript('//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ed7b158e279a98a', function( data, textStatus, jqxhr ) {
                console.log( data ); // Data returned
                console.log( textStatus ); // Success
                console.log( jqxhr.status ); // 200
                console.log( "Addthis Load was performed." );
                var addthis_config = addthis_config||{};
                addthis_config.data_track_addressbar = false;
                addthis_config.data_track_clickback = false;
            });
            */
            var addthisScript = document.createElement('script');
            addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ed7b158e279a98a')
            document.body.appendChild(addthisScript)
        }
    </script>

<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ed7b158e279a98a" async="async"></script>-->

<!-- Facebook Pixel Code -->
    <script>
        function enableFbPixel() {
            !function (f, b, e, v, n, t, s)
                    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '663957670769543');
            fbq('track', 'PageView');
        }
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
    </noscript>
<!-- End Facebook Pixel Code -->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 2401,
                objectId: 226470961            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>        <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script async type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>
        


    <meta property="og:url" content="https://www.noen.at/in-ausland/deutsche-bundesliga-manuel-baum-nachfolger-von-wagner-auf-schalke-deutschland-fussball-226470961"/>
    <meta property="og:type" content="article" />

    <meta property="og:title" content="Manuel Baum Nachfolger von Wagner auf Schalke"/>

            <meta property="og:image" content="https://images05.noen.at/63670011556735608_BLD_Online.jpg/1920x1080/226.465.806"/>
        <meta property="og:image:width" content="1920" />
        <meta property="og:image:height" content="800" />
                    <meta property="og:image" content="https://images04.noen.at/63670011556735608_BLD_Online.jpg/teaser-hero-mobile/226.465.806"/>
            <meta property="og:image:width" content="768" />
            <meta property="og:image:height" content="432" />
                        <meta name="description" content="Der fr&uuml;here Augsburg-Trainer Manuel Baum ist Nachfolger f&uuml;r David Wagner beim sportlich und finanziell angeschlagenen deutschen Fu&szlig;ball-Bundesligist FC Schalke 04. " />
                    <meta name="keywords" content="Deutschland,Fußball,_apafeed" />
                            <meta property="article:tag" content="Deutschland" />
                                <meta property="article:tag" content="Fußball" />
                            <meta property="article:published_time" content="2020-09-30T16:10:00+02:00" />

<meta property="fb:app_id" content="928544817171541" />

                        <link href="/xml/rss" rel="alternate" type="application/rss+xml" title="NÖN.at" />
            <link href="/collection/4530029/xml/rss" rel="alternate" type="application/rss+xml" title="NÖN Topstories" />
                                <link href="https://www.noen.at/in-ausland/xml/rss" rel="alternate" type="application/rss+xml" title="In/Ausland" />
                    <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/niedersterreichischespressehaus-neonat/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

        <!-- PushPanda -->
            <script type="text/javascript" data-cfasync="false">
                var _pushpanda = _pushpanda || [];
                _pushpanda.push(['_project', 'd23b5850-df51-11e9-bd69-bd6a3e93428d']);
                _pushpanda.push(['_language', document.documentElement.lang || 'de']);
                (function () {
                    var pushPanda = document.createElement('script');
                    pushPanda.src = '//cdn.pushpanda.io/sdk/sdk.js';
                    pushPanda.type = 'text/javascript';
                    pushPanda.async = 'true';
                    var push_s = document.getElementsByTagName('script')[0];
                    push_s.parentNode.insertBefore(pushPanda, push_s);
                })();
            </script>
        <!-- End PushPanda -->
    </head>
    <body class="noen-frontpage-in-ausland article noen" data-channel="2401">

        <script>
            function enableFB() {
                  window.fbAsyncInit = function() {
                    FB.init({
                      appId      : '928544817171541',
                      xfbml      : true,
                      version    : 'v2.0'
                    });
                  };

                  (function(d, s, id){
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) {return;}
                     js = d.createElement(s); js.id = id;
                     js.src = "//connect.facebook.net/de_DE/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                   }(document, 'script', 'facebook-jssdk'));
            }
        </script>

                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCZR9S"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <!--[if lte IE 9]>
        <div class="browserNodes" id="old-browser">
            <p>
                &Uuml;berpr&uuml;fe die Einstellungen des Internet Explorers (Kompatibilitätsmodus deaktivieren) oder lade dir bitte gratis einen modernen Browser aus dem Internet herunter.<br>
                Im Interesse deiner eigenen Sicherheit und f&uuml;r ein besseres Interneterlebnis:<br><br>
                <a href="https://www.firefox.com" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="https://windows.microsoft.com/de-de/internet-explorer/download-ie" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="https://www.apple.com/safari/download/" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://www.google.com/chrome" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="https://www.opera.com/de/download" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <![endif]-->
        <div class="browserNodes" id="cookie-disabled">
            <p>
                NÖN.at verwendet Cookies, um dir regionalisierte Inhalte und das beste Online-Erlebnis zu erm&ouml;glichen.
                Daher empfehlen wir dir die Speicherung von Cookies in deinem Browser zuzulassen.
                Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                <a href="https://support.mozilla.org/de/kb/cookies-erlauben-und-ablehnen" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="https://windows.microsoft.com/de-at/windows7/block-enable-or-allow-cookies" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="https://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_D" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://support.google.com/accounts/answer/61416?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="https://help.opera.com/Windows/9.64/de/cookies.html" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <noscript>
            <div id="js-disabled">
                <p>
                    Um NÖN.at nutzen zu k&ouml;nnen musst du in deinem Browser JavaScript zulassen.
                    Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                    <a href="https://support.mozilla.org/de/kb/javascript-einstellungen-fuer-interaktive-webseiten" target='_blank'><span class='icon icon-firefox'></span></a>
                    <a href="https://support.microsoft.com/de-de/kb/3135465" target='_blank'><span class='icon icon-ie'></span></a>
                    <a href="https://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_DE" target='_blank'><span class='icon icon-safari'></span></a>
                    <a href="https://support.google.com/adsense/answer/12654?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                    <a href="https://help.opera.com/Windows/12.10/de/javascript.html" target='_blank'><span class='icon icon-opera'></span></a>
                </p>
            </div>
        </noscript>
        <div class="wrapper">
                                            <header class="header-page no-print">
            <a href="https://m.noen.at" class="hidden" id="linkToMobile">zur Mobilversion</a>
        <div class="header-main">
        <a class="logo logo--noen" href="/"></a>

        <ul class="nav nav-left header-main__nav-small">
                                                                                                        <li class="nav-item nav-item__parent">
                        <span class=" nav-item--active">
                            <a href="https://www.noen.at/kontakt" target="" onclick=" " data-object-id="6021">Kontakt</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item">
                        <span class="">
                            <a href="/newsletter-config" target="" onclick=" " data-object-id="144096917">Newsletter</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item">
                        <span class="">
                            <a href="/anzeigen/wortanzeigen" target="" onclick=" " data-object-id="140625298">Anzeigen</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="https://www.noen.at/abo" target="" onclick=" " data-object-id="149266807">Abo</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="https://www.noen.at/aboclub/shop" target="" onclick=" " data-object-id="65182111">Shop</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="https://www.noen.at/aboclub" target="" onclick=" " data-object-id="62867877">AboClub</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item">
                        <span class="">
                            <a href="/epaper" target="" onclick=" " data-object-id="139632715">ePaper</a>                        </span>
                    </li>
                                                                            </ul>

        <ul class="header-main__nav-buttons header-top">
                                                                        <li class="nav-item">
                            <a href="https://www.noen.at/ticketshop" target="" class="icon-ticket" onclick=" " data-object-id="32800708">Ticketshop</a>                        </li>
                                    
                <li class="nav-item">
                    <a class="icon-search" href="/search">
                        Suche
                    </a>
                </li>
                        <li class="nav-item">
                <a class="user-login-link icon-user-male" href="/community/login">
                    Login
                </a>
            </li>
            <li class="nav-item">
                <div class="user-control hide">
                    <h3><span class='userFirstName'></span>’s Profil</h3>
                    <a class="user-control__settings-btn" id="user-profil-link" href="/community/user">Benutzerdaten</a>
                    <a class="user-control__settings-btn" id="user-newsletter-link" href="/newsletter-config" target='_blank'>Newsletter</a>
                    <a class="user-control__settings-btn" id="user-epaper-link" href="https://www.noen.at/epaper">Mein ePaper</a>
                    <a class="user-control__settings-btn" id="user-content-link" href="/content/users">Mein Content</a>
                    <a id="user-logout-link" href="/community/logout">Abmelden</a>
                    <a id="user-confirm-privacy" href="/community/confirmPersonalDataUsage" class="hide"></a>
                </div>
                <div class="clear"></div>
            </li>

        </ul>

        
<div class="issue-control">
    <a href="#" class="icon icon-map-noe issue-control__map"></a>

    <a href="#" class="issue-control__issue issue-loading-inline issue-loading-inline--inprogress" data-regionalise-data="issue-link-static">Loading</a>

    <div class="issue-control__links">
        <a href="#" class="issue-control__link issue-control__link--change">Meine Region ändern</a>
    </div>
</div>

<div class="issue-autoreg-hint issue-autoreg-hint--hidden">
    <svg version="1.1"
        id="Ebene_1"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        width="27px" height="27px" viewBox="0 0 27 27" enable-background="new 0 0 27 27" xml:space="preserve">
        <polygon fill="#fcad02" points="0,0 7.087,27 27,27 "/>
    </svg>
    <h1 class="issue-autoreg-hint__headline">
        Bitte NÖN-Ausgabe wählen
    </h1>
    <p class="issue-autoreg-hint__text">
        ...um Neuigkeiten, Fotos, ePaper und mehr aus der Region zu sehen.
    </p>
    <a class="issue-autoreg-hint__change button" data-issuebox="show" href="#">Region ändern</a>
    <a class="issue-autoreg-hint__commit button" href="#">St. Pölten</a>
</div>

<script type="text/javascript">    var issue = $.cookie(User.options.issueCookieName);

    /**
     * if no cookie is present, get try to get the issue based on the user location
     * at the end of the precess, Regionalise.loadContent() is called
     * if the cookie is present, call the function on content load - so this function
     * is called on every page load
     */
    if (issue === null) {
                    $(document).ready(function (e) {
                                    Geocoding.regionaliseByUserPosition(true, false, 'https://www.noen.at/_ajax/issue-from-zip/');
                            });
                /*
        issue = 'stp';
        $.cookie(User.options.issueCookieName, issue, {
            expires: 365,
            domain: User.options.issueCookieDomain,
            path: '/'
        });
        */
    }
    else {
                    $(document).on(frontend.events.FOOTER_LOADED, function  () {
                Regionalise.loadContent();
            });
            }
        $('.issue-control__link--save').on('click', function (event) {
        event.preventDefault();
        var $link = $(this);
        var newIssue = $link.data('issue');
        if (typeof User !== 'undefined' && typeof newIssue !== 'undefined') {
            User.updateLocalIssue(newIssue, location.href);
        }
    });
    $('.issue-control__link--change').on('mouseenter', function (event) {
        $('.issue-control__map').addClass('hover');
    });
    $('.issue-control__link--change').on('mouseleave', function (event) {
        $('.issue-control__map').removeClass('hover');
    });
    $('.issue-control__map').on('mouseenter', function (event) {
        $('.issue-control__link--change').addClass('hover');
    });
    $('.issue-control__map').on('mouseleave', function (event) {
        $('.issue-control__link--change').removeClass('hover');
    });

    $('.issue-control__map, .issue-control__link--change, #main-nav-regionalisation, a[data-issuebox="show"]').on('click', function(event){
        event.preventDefault();
        $('#issuebox').addClass('open');
    });

</script>        <div class="header-main__epaper-teaser issue-loading issue-loading--inprogress" data-regionalise-epaper="epaper-header">
            <div class="header-main__epaper-teaser__container" data-epaper-date="40-2020">
            <a href="/epaper" itemprop="url">
                <img itemprop="thumbnailUrl" src="/abo-epaper/epaper/specific-cover/226303815/392/518" alt="ePaper-Cover" />
            </a>
        </div>
    </div>
<script type="text/javascript">    $('.header-main__epaper-teaser a').on('click', function (e) {
        piGoogleAnalytics('ePaper-Header', 'Klick', '1');
    });
    $('.header-main__epaper-teaser a').on('mouseenter', function (e) {
        $('.header-main__nav-small li:last-of-type a').addClass('hover');
    });
    $('.header-main__epaper-teaser a').on('mouseleave', function (e) {
        $('.header-main__nav-small li:last-of-type a').removeClass('hover');
    });

    $('.header-main__nav-small li:last-of-type a').on('mouseenter', function (e) {
        $('.header-main__epaper-teaser a').addClass('hover');
    });
    $('.header-main__nav-small li:last-of-type a').on('mouseleave', function (e) {
        $('.header-main__epaper-teaser a').removeClass('hover');
    });

</script>
        <nav class="nav header-main__nav-main">
            <ul>
                <li class="nav-item nav-item--start">
                    <a href="/" id="main-nav-start" class="icon-logo-noen"></a>
                </li>
                                    <li class="nav-item nav-item--regions">
                        <a href="#" id="main-nav-regions">Regionen</a>
                    </li>
                                                                                                                                                    <li class="nav-item">
                                                            <a href="https://www.noen.at/st-poelten" target="" class="issue-loading-inline issue-loading-inline--inprogress" onclick=" " data-object-id="1411" data-regionalise-data="issue-link-nav">St. Pölten</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent">
                                                            <a href="https://www.noen.at/niederoesterreich" target="" onclick=" " data-object-id="1531">Niederösterreich</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/niederoesterreich/politik" target="" onclick=" " data-object-id="1541">Politik</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/niederoesterreich/bildung" target="" onclick=" " data-object-id="146669492">Bildung</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/niederoesterreich/wirtschaft" target="" onclick=" " data-object-id="1551">Wirtschaft</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/wirtschaft/gruender-des-monats" target="" onclick=" " data-object-id="11193081">Gründer des Monats</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/wirtschaft/wirtschaftskapitaene" target="" onclick=" " data-object-id="1561">Wirtschaftskapitäne</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/thema/rechtstipps" target="" onclick=" " data-object-id="52625843">Rechtstipps</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/niederoesterreich/chronik-gericht" target="" onclick=" " data-object-id="1571">Chronik & Gericht</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/chronik-gericht/landesfeuerwehrleistungsbewerb" target="" onclick=" " data-object-id="17452147">FF-Leistungsbewerbe</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/niederoesterreich/kultur-festivals" target="" onclick=" " data-object-id="1581">Kultur & Festivals</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/theatersommer" target="" onclick=" " data-object-id="16421382">Kultursommer</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/kultur-festivals/literatur-ecke" target="" onclick=" " data-object-id="1591">Literatur-Ecke</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/kultur-festivals/novarock" target="" onclick=" " data-object-id="1611">Nova Rock</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/kultur-festivals/frequency" target="" onclick=" " data-object-id="1601">Frequency Festival</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/kultur-festivals/wiesen" target="" onclick=" " data-object-id="1631">Wiesen</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/kultur-festivals/sonstige-festivals" target="" onclick=" " data-object-id="1641">Mehr Festivals</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/viertelfestival" target="" onclick=" " data-object-id="46993760">Viertelfestival</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/niederoesterreich/gesellschaft" target="" onclick=" " data-object-id="1651">Gesellschaft</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/gesellschaft/noe-der-woche" target="" onclick=" " data-object-id="1661">NÖ der Woche</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/gesellschaft/adel-verpflichtet" target="" onclick=" " data-object-id="1671">Adel verpflichtet</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/niederoesterreich/meinung" target="" onclick=" " data-object-id="1681">Meinung</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/leserbriefe" target="" onclick=" " data-object-id="105297312">Leserbriefe</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                                                                            <span data-object-id='202630268'>Viertel</span>
                                                                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/zentralraum" target="" onclick=" " data-object-id="161889114">Zentralraum</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/mostviertel" target="" onclick=" " data-object-id="161889126">Mostviertel</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/waldviertel" target="" onclick=" " data-object-id="161889184">Waldviertel</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/weinviertel" target="" onclick=" " data-object-id="161889154">Weinviertel</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/industrieviertel" target="" onclick=" " data-object-id="161889200">Industrieviertel</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item--parent">
                                                            <a href="https://www.noen.at/sport" target="" onclick=" " data-object-id="1691">Sport</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/sport/st-poelten" target="" onclick=" " data-object-id="1921" data-regionalise-data="issue-link-sport">St. Pölten</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/sport/noe-sportmix" target="" onclick=" " data-object-id="1981">NÖ-Sportmix</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="http://www.meinfussball.at" target="" onclick=" " data-object-id="139906018">meinfussball.at</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item--active">
                                                            <a href="https://www.noen.at/in-ausland" target="" onclick=" " data-object-id="2401">In/Ausland</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent">
                                                            <a href="https://www.noen.at/freizeit" target="" onclick=" " data-object-id="2411">Freizeit</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/auto-motor" target="" onclick=" " data-object-id="2531">Auto & Motor</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/auto-motor/auto-wahl" target="" onclick=" " data-object-id="60673766">Autowahl 2020</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="2421">Ausflug & Reise</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/freizeit/ausflug-reise/noen-reisereporter" target="" onclick=" " data-object-id="215996308">NÖN-Reisereporter</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/ausflugsziele" target="" onclick=" " data-object-id="50484803">Wohin im Sommer</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/freizeit/ausflug-reise/skigebiete" target="" onclick=" " data-object-id="71759870">Skigebiete</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="/freizeit/ausflug-reise/panorama" target="" onclick=" " data-object-id="139905453">Wetterkameras</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/freizeit/haus-garten" target="" onclick=" " data-object-id="2431">Haus & Garten</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/freizeit/haus-garten/energie-tipps" target="" onclick=" " data-object-id="2441">Energie Tipps</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="2451">Gesund leben</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/notdienste/aerztedienst" target="" onclick=" " data-object-id="12007114">Notdienste</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/freizeit/tierecke" target="" onclick=" " data-object-id="2481">Tierecke</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/freizeit/lifestyle" target="" onclick=" " data-object-id="127503270">Lifestyle</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/rezepte" target="" onclick=" " data-object-id="5651">Rezepte & Kulinarik</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/heurigenkalender" target="" onclick=" " data-object-id="31260704">Heurigenkalender</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/eventkalender" target="" onclick=" " data-object-id="5261">Events</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/freizeit/horoskop" target="" onclick=" " data-object-id="2491">Horoskop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/freizeit/tv" target="" onclick=" " data-object-id="2501">TV</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item">
                                                            <a href="https://www.noen.at/jobs" target="" onclick=" " data-object-id="5451">Jobs</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent">
                                                            <a href="https://www.noen.at/noen-aktionen" target="" onclick=" " data-object-id="5271">Aktionen</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/noen-aktionen/gewinnspiele" target="" onclick=" " data-object-id="5361">Gewinnspiele</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/noen-aktionen/noen-praesentiert" target="" onclick=" " data-object-id="5331">NÖN präsentiert</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/noen-aktionen/talent" target="" onclick=" " data-object-id="13284878">NÖN-Talent 2020</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/aboclub/shop" target="" onclick=" " data-object-id="65182111">Shop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/noen-aktionen/leserreisen" target="" onclick=" " data-object-id="5311">Leserreisen</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/aboclub" target="" onclick=" " data-object-id="62867877">AboClub</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/abo" target="" onclick=" " data-object-id="149266807">Abo-Aktion</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="/newsletter-config" target="" onclick=" " data-object-id="171275446">Newsletter</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                            <li class="nav-item nav-item--more">
                    <a href="#" id="megadropdown-btn">Mehr</a>
                </li>
            </ul>
        </nav>
            </div>
    <div id="issuebox" class="header-issuebox">
        <div class="header-issuebox__background">
            <div class="header">
                <span class="title">Personalisieren</span>
                <span class="description">
                    Meine bevorzugte Region auswählen
                </span>
                <a href="#" class="close icon-close"><span>Schließen</span></a>
            </div>
            <div class="body">
                
<div class="issue-links issue-links--map"
    id="issue-links-1itaumrfmni2b3i0">
    <ul class="area wald">
        <li><a href="https://www.noen.at/gmuend" data-issue="gmu">Gmünd</a></li>
        <li><a href="https://www.noen.at/horn" data-issue="hor">Horn</a></li>
        <li><a href="https://www.noen.at/krems" data-issue="kre">Krems</a></li>
        <li><a href="https://www.noen.at/waidhofen" data-issue="wai">Waidhofen</a></li>
        <li><a href="https://www.noen.at/zwettl" data-issue="zwe">Zwettl</a></li>
    </ul>
    <ul class="area wein">
                            <li><a href="https://www.noen.at/gaenserndorf" data-issue="gdf">Gänserndorf</a></li>
                <li><a href="https://www.noen.at/hollabrunn" data-issue="hol">Hollabrunn</a></li>
        <li><a href="https://www.noen.at/korneuburg" data-issue="kor">Korneuburg</a></li>
        <li><a href="https://www.noen.at/mistelbach" data-issue="mis">Mistelbach</a></li>
    </ul>
    <ul class="area most">
        <li><a href="https://www.noen.at/amstetten" data-issue="ams">Amstetten</a></li>
        <li><a href="https://www.noen.at/erlauftal" data-issue="erl">Erlauftal</a></li>
        <li><a href="https://www.noen.at/haag" data-issue="hsv">Haag</a></li>
        <li><a href="https://www.noen.at/melk" data-issue="mel">Melk</a></li>
        <li><a href="https://www.noen.at/ybbstal" data-issue="ybb">Ybbstal</a></li>
    </ul>
    <ul class="area industrie">
        <li><a href="https://www.noen.at/baden" data-issue="bad">Baden</a></li>
        <li><a href="https://www.noen.at/bruck" data-issue="gre">Bruck</a></li>
        <li><a href="https://www.noen.at/moedling" data-issue="mod">Mödling</a></li>
        <li><a href="https://www.noen.at/neunkirchen" data-issue="neu">Neunkirchen</a></li>
        <li><a href="https://www.noen.at/schwechat" data-issue="sch">Schwechat</a></li>
        <li><a href="https://www.noen.at/wr-neustadt" data-issue="wrn">Wr. Neustadt</a></li>
    </ul>
    <ul class="area zentral">
                            <li><a href="https://www.noen.at/herzogenburg" data-issue="her">Herzogenburg</a></li>
                <li><a href="https://www.noen.at/klosterneuburg" data-issue="klo">Klosterneuburg</a></li>
        <li><a href="https://www.noen.at/lilienfeld" data-issue="lil">Lilienfeld</a></li>
        <li><a href="https://www.noen.at/neulengbach" data-issue="wwa">Neulengbach</a></li>
        <li><a href="https://www.noen.at/pielachtal" data-issue="pie">Pielachtal</a></li>
        <li><a href="https://www.noen.at/purkersdorf" data-issue="pur">Purkersdorf</a></li>
        <li><a href="https://www.noen.at/st-poelten" data-issue="stp">St. Pölten</a></li>
        <li><a href="https://www.noen.at/tulln" data-issue="tul">Tulln</a></li>
    </ul>
</div>
                <div class="map">
                    <svg
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      version="1.1"
      class="statemap"
      x="0px"
      y="0px"
      id="issue-map-1itaumrfmni2b3i0"
      width="440px"
      height="404px"
      viewBox="0 0 442 404"
      enable-background="new 0 0 440 404"
      xml:space="preserve">
      <path class="noe" data-issue="noe" style="transform:scale(1.12, 1.12)" d="
            M81.238,0.602l3.12,1.92l3.6-0.721V5.16l6,0.721l3.84-0.961l3.6,1.441L100.677,9l2.88,4.32l-1.2,4.559l2.399-1.439l1.921,0.961
            l5.04-3.84l5.76,1.199l2.64-5.76l-0.479-3.359l2.88,2.881l3.599,0.959l1.44-1.92l5.04,0.48l9.6,6.721l4.08,1.199l1.68-1.439
            l5.28,3.359l1.679,4.799l11.04,3.84l3.84-0.48l2.641,2.881l3.6,0.48l5.76,5.76l2.641-1.201l6.479,1.682l3.839-5.281l7.2,0.721
            l2.16-1.201l1.44,2.16l-1.681,1.441l3.36,1.68l2.16-1.68l0.96,3.84l1.68-1.68l1.44,1.92l-1.681-0.48l0.24,1.92l5.04-0.24l-0.479,2.4
            l1.68,0.959l1.2-1.92l2.158,0.961l-1.198,4.078l3.119,2.16l3.84,3.6l10.56,5.041l3.601,1.439l2.159,0.48l6.96,0.24l0.961-1.201
            l10.079,1.682l7.44-0.721l8.639,1.92l1.681-3.121l2.64,3.602h2.641l4.8-3.602l2.399-4.318l0.96-0.961l3.36-9.84l8.88,2.16
            l2.159-3.119l0.96-0.721l3.84,4.561l4.32,2.16h10.32l2.159,3.119l-0.239,6l1.439,2.641l6.24-2.4l1.92,1.68l1.44-0.721l2.159,3.602
            l6.24,1.68l4.319-1.68l5.76,0.238l1.44-2.639l0.96,1.68l2.399-0.48l2.641,4.08l-0.96,4.561l2.159,1.439l-0.72,4.08l1.2,3.359
            l-0.96,3.84l3.12,0.721l-0.48,3.6l1.2,8.4l2.4,4.559l-1.681,5.279l-3.119,1.201l-0.961,1.439l0.721,3.119h-3.12l-0.72,4.32
            l-1.44,0.24l-4.32,6.48l0.24,2.4l2.16,4.08l-1.92,2.398l0.24,6l-2.641,0.48l1.681,4.799l0.479,2.16l4.32,0.24l-0.24,2.16l5.76,2.641
            l-1.92,3.119l0.96,3.119l3.36,5.762l5.279,1.678l-1.2,5.76l2.64,4.561l2.64,10.08l3.601,2.881l5.52,4.08l3.36-1.201l1.92,4.318
            l-0.96,0.48l0.72,0.961l-0.239,1.92l-3.36,1.92l-0.72,4.08l-4.32-1.439l3.12-2.16l-1.44-1.201l-2.16,1.68l-1.199-2.398l-1.681-0.48
            l-2.16,2.639l4.32,3.602l2.641,2.16l-3.12,6.479l-1.2,4.561h-2.16v-3.119l-8.4-3.361l0.48-1.68l-2.4-1.439l-3.839,0.24l-0.96-0.24
            l-6,7.199l1.2,1.92l-1.44,0.961h-0.479h-3.84l-6.721,4.32l-7.92,0.24l0.48,8.639l-0.48,1.92l-5.04,2.16l-0.96-0.959l-2.64,3.357
            l-1.2,2.881v0.24l-3.359,4.801l-1.68,1.92l-2.16,3.6l-0.96,0.719l-5.279-7.439l-3.601-5.279l-10.08,2.4l-3.6,3.6l-0.48,3.84
            l-1.92,2.4l0.96,0.24l-0.479,2.158l-1.68,1.201l-1.92-1.201l-0.96,1.201l-5.04,2.158l4.08,3.361l2.16,2.158l-2.16,2.641l0.721,0.721
            l-2.16,0.959l-1.2,0.721l-0.96,3.6l-4.8,4.801l-1.2-1.68l0.96-2.881l-4.32-1.199l-2.399,4.559l5.279,1.201l-0.479,5.279l-0.24,4.318
            v6l2.4,4.561v1.68l2.16,0.961l5.04,0.48l-0.721,1.92l3.601,6.479v4.32l-3.601,1.68l0.96,1.441l-1.439,1.68l-2.16,0.959l0.24,1.92
            l-2.4,5.76l0.24,5.041l0.24,0.238l3.84,5.521l-2.641,5.039l-1.199,3.119l-2.16,0.48l1.2,2.16l-3.601,3.119l-4.08,1.92l-6.72,5.52
            l-5.521,0.721l-4.799-3.84l-1.439-2.881l0.72-1.92l-3.601-2.879l0.721-8.16l-1.44,0.959l-0.479-4.08l-1.681,0.242l-1.439,3.838
            l-1.44,1.92l-1.92-0.479v3.359l-1.439,0.24l-5.28-6.24l-3.359-0.24l-6.24-0.24l-5.76-2.4h-1.2l-1.68-3.119v-3.6l-2.64-2.639
            l-6.24,0.959l-0.48-4.08l2.16-6.719l-2.88-0.24l-2.88-4.32l-6.479-0.961l-5.28,2.641l-0.48-2.4L195,307.075l-1.2-14.16l-3.359-0.721
            l-2.88,3.121l-1.2-2.4l-5.521-1.439l-3.6-7.441l-12.72,1.68l-2.88-1.439l1.199-2.16l-1.68-1.199l-8.399-0.961l-2.159-4.078
            l-4.08,1.68l-0.96-6.48l-4.801-2.639l-2.159,0.238l-2.16-0.238h-0.24l-6.72,1.199l-1.92,6.959l-10.56-0.959l-2.399,9.6l-8.88-1.201
            l-1.681,2.881l-6,1.439l-5.28,0.24l-3.119-2.641l-5.76,2.641l-3.601-0.48l-6.479,6.961l-4.32,0.719l-3.6-0.959l-3.12-5.52
            l-2.64,1.68l-1.199-2.4h-2.16l-7.681,4.08l-4.56-4.799l1.2-1.439l-3.359-2.641l-1.92-5.279l2.88-2.16l-3.36-4.32l2.4-5.041
            l-2.4-1.918l7.92-5.041l0.96-1.68l-6.479-12.48l-3.84,2.16l-4.801-1.92l-3.359-1.68l-5.04-1.199l-9.359-6.961l-9.36-3.84
            l-0.239-2.881l-5.521-7.439l0.48-6.719l-0.72-1.441l2.159-1.439l-1.68-0.48l3.12-3.598l1.92-1.201l-3.84-2.879l1.68-2.881
            l-1.68-3.359l2.16-4.801v-1.68l-0.48-5.041l1.439-5.037l3.841-2.641l0.72-0.48l6,1.199l4.08,2.16l5.52,6.961l3.12,3.119l6.72,4.08
            l2.64-1.201l1.439-3.598l3.601,1.438l3.359-1.438l0.96-0.24l10.56-3.6l2.641-4.08v-2.881l4.319-1.92l1.2,1.199l6.72-0.719
            l3.12,5.279l2.399,1.68l-3.359-4.559l3.12-3.602l-0.72-2.639l3.359-2.4l-1.439-9.359l-0.721-5.76l-5.52,0.24l0.479-1.92l2.16-10.32
            l-1.199-2.881l-2.88-0.959l-2.881,1.439l4.8-5.76l-3.119-2.16l-2.641-2.16l-1.92-3.838l-3.6-0.961l0.24-1.92l-1.68-3.6l3.359-1.439
            l0.48-2.881l3.6-0.24l0.72-1.199l-3.12-3.6l-4.079-1.441l-4.08-0.24l-1.44-3.119l-4.079-2.16l-3.84-1.439l-1.92,0.961l-2.16-1.68
            l-3.12,2.639l-3.6-5.76l-3.36-1.199l2.16-0.24l2.4-4.08l-1.2-3.359l1.2-4.801l-1.68-2.4l1.68-6l1.68-5.039l10.56-8.16l-1.2-3.119
            l1.681-3.84l-0.72-3.121l3.119-0.479h7.92l0.96,2.16l10.08,2.398l1.2-1.199l2.399-2.641l-4.079-3.119l2.399-7.92l0.24-4.08h1.92
            l-1.92-7.201h1.439l0.721-4.799l-2.16-17.279l3.12-4.561l0.239-2.639l-1.439-1.441L81.238,0.6 M289.088,153.022l-0.24,6.24
            l-2.4,1.439l-0.96-0.24l-1.2-1.439l-4.8,3.84l-3.6,0.719l-0.721,3.121l-3.119,0.719l-0.96,3.602l-2.399,0.479v-2.398l-5.28-3.361
            l-1.68,3.361l0.479,4.318l-1.92,1.682h1.92l1.681,4.559l-3.601,7.199l2.641,3.6l3.6,0.24l-1.92,1.201l4.56,3.359l-3.12,0.961
            l0.24,0.959l7.44-2.4l4.56,1.68l2.159,1.201l1.68-4.32l6.24,2.16l3.36,0.48l3.6,1.439l3.841-0.48l-0.24-4.08l2.64-0.48l3.36-4.08
            l5.279-0.719l9.6,5.039l0.24-2.16l-0.48-3.84h-3.6l-0.72-3.359l-1.68,0.721l1.92-14.641l-2.16-0.719l0.96-4.561h-3.359l-2.641-2.16
            l0.96-2.879l-1.92-0.961l-3.119-0.48l0.479,3.121l-1.2,0.959l-5.52-3.6l-0.48-5.279l-1.68-0.961l-3.6,0.961l-1.2-1.201
            L289.088,153.022"/>
      <path class="vienna" data-issue="vienna" style="transform:scale(1.12, 1.12)" d="M290.998,151.581l1.2,1.201l3.601-0.961l1.68,0.961l0.48,5.279l5.519,3.6l1.2-0.959
            l-0.48-3.121l3.12,0.48l1.92,0.961l-0.96,2.879l2.641,2.16h3.359l-0.96,4.559l2.16,0.721l-1.92,14.641l1.68-0.721l0.721,3.359h3.6
            l0.479,3.84l-0.239,2.16l-9.601-5.039l-5.279,0.719l-3.36,4.08l-2.64,0.48l0.239,4.08l-3.839,0.48l-3.6-1.439l-3.36-0.48l-6.24-2.16
            l-1.68,4.32l-2.16-1.201l-4.56-1.68l-7.44,2.4l-0.24-0.959l3.12-0.961l-4.56-3.359l1.92-1.201l-3.601-0.24l-2.639-3.6l3.599-7.199
            l-1.68-4.561h-1.919l1.919-1.68l-0.479-4.318l1.68-3.361l5.28,3.361v2.398l2.399-0.48l0.96-3.6l3.12-0.719l0.72-3.121l3.601-0.719
            l4.8-3.84l1.199,1.439l0.96,0.24l2.4-1.439l0.239-6.24L290.998,151.581"/>
      <path class="lil at31407 " data-issue="lil" data-weather="at31407" data-newsletter="Lilienfeld" style="transform:scale(1.12, 1.12)" d="M190.917,208.942
            l2.16,1.199l4.8-0.721l2.16,1.92l5.279-1.68l0.96-0.479l4.08,3.84l4.56-3.121l1.2,4.801l3.12,0.959l2.16-1.439l2.64,1.92v4.561
            l2.159,0.48l-2.159,2.879l2.159,2.879l-4.319,1.201l-6.239-1.441l-1.2,0.961l0.72,8.16l-1.92,3.119l-6,2.16l-3.12,0.48l-6.479,0.959
            l-2.4,3.361l-3.84,1.439l-3.601,6h-1.92l0.48-2.641l-1.92-0.959l-2.159,4.32l-4.08,2.16l0.96,4.559l-1.92,3.119l2.4,5.52
            l-4.32,4.561l2.88,3.84l-0.96,6.24l-12.72,1.68l-2.88-1.439l1.199-2.16l-1.68-1.199l-8.4-0.961l-2.159-4.08l-4.08,1.68l-0.96-6.479
            l-4.801-2.641l-2.158,0.24l-2.16-0.24h-0.24l-6.72,1.199l-1.92,6.961l-10.561-0.961l-0.239-2.4l1.92-1.68l-7.44-2.639l-2.88-5.039
            l9.36-5.281l4.56,0.48l1.2-2.879l1.2,0.719l9.84-2.879l9.119-3.121l-0.48-3.119l5.28-3.84l1.439-3.84l-1.199-1.68l2.159-0.721h3.12
            l4.561-4.799v-3.361l5.04-2.879l-0.24-1.201l-1.92-2.879l0.96-6.721l4.559-3.6l6.721,0.721l4.08-0.721l-0.721-1.439l5.521-2.639
            l4.08-0.24L190.917,208.942"/>
      <path class="stp at30201 " data-issue="stp" data-weather="at30201" data-newsletter="StPoelten" style="transform:scale(1.12, 1.12)" d="M186.597,207.983
            l-4.08,0.24l-5.52,2.639l0.72,1.439l-4.08,0.721l-6.72-0.721l-1.429-6.48l1.92-1.199l-0.96-2.401l0.95-0.959l1.68,0.238l1.44-2.16
            l-0.96-3.599l2.16-0.959l-0.48-3.84h-4.8l-4.8-2.881l-0.48,3.121l-5.281-1.92l-4.08,4.078l-2.64-1.681v-2.639l-0.96-1.682
            l0.24-2.879l-2.879-2.88l2.399-2.639l3.36-5.279l-1.441-1.92l4.801-1.442l-0.72-1.439l3.36-1.68l-1.441-1.92l1.201-1.679l3.12,1.199
            l0.24-2.879l0.96-2.641l-3.12-0.48l-0.481-2.16l-0.237-1.678h3.599l2.639-2.4l4.561-1.44l7.473,3.487l3.817-2.528l2.63,0.961
            l-0.24,2.16l-2.871,1.199l1.681,2.401l0.796,6.566l0.874,3.754l4.08-0.24l1.68-1.442l3.599,0.481l0.481,1.92h1.439l3.601,7.679
            l3.84-0.718l2.639,0.48l1.92-0.48l3.841,5.279l-2.4,1.439l0.96,4.081l1.44,0.24l-1.92,1.441l-2.16,3.119l2.89,2.401h1.2l0.72,0.959
            l2.87,1.441l-1.2,1.44l4.32,1.439l3.84,2.641l0.719,4.08l-6,3.119l-4.56,3.121l-4.08-3.84l-0.96,0.479l-5.279,1.679l-2.161-1.92
            l-4.799,0.721l-2.161-1.199L186.597,207.983z"/>
      <path class="wwa at31926 " data-issue="wwa" data-weather="at31926" data-newsletter="Neulengbach" style="transform:scale(1.12, 1.12)" d="
            M210.358,195.741l2.88,1.441l-1.2,1.439l4.32,1.439l3.84,2.641l2.64-0.24l9.612-8.881l-1.68-1.92l4.08-6.24l-2.88-0.24l-0.96-2.881
            l1.92-1.92l-4.093-4.33l0.48-2.4l-4.561-0.959l1.921-1.92l-0.96-2.641l-1.68-0.719l-1.2,1.92l-2.88-1.68l-4.08,0.479l-0.72,6.721
            l-6.479,0.48l0.238,1.211l-3.12,0.24l3.841,5.279l-2.4,1.439l0.96,4.08l1.44,0.24l-1.92,1.441l-2.16,3.119l2.89,2.4h1.2l0.72,0.959
            l2.87,1.441"/>
      <path class="ams at30502 " data-issue="ams" data-weather="at30502" data-newsletter="Amstetten" style="transform:scale(1.12, 1.12)" d="
            M35.404,195.962   l2.64-1.201l1.381-3.273l3.659,1.113l3.359-1.438l0.96-0.24l10.56-3.6l2.641-4.08v-2.881l4.319-1.92l1.2,1.199l6.72-0.719   l3.12,5.279l2.399,1.68l2.638,0.74h-1.68l-0.48,2.4h-2.88l1.92,3.119v2.879l-0.96,1.199l1.92,2.16l0.96,7.201l5.04-1.439   l-1.923,10.32l-2.399-0.24l-2.88,1.68l1.199,5.281l-6.96,0.959l-4.08,1.439l-0.239,2.881l-2.16-1.92l-3.359,1.199l-0.482,0.242   l0.24,2.398l-2.88-0.238l-4.32,4.559l-8.88,1.92v1.441l-2.399-3.121L39,231.017l-3.908-3.902l1.565-4.333l-2.407-3.49l3.009-4.333   l0.241-5.296l-1.204-0.481v-2.648l-2.768-2.889l3.25-3.731L35.404,195.962z" />
      <path class="hsv at30514 " data-issue="hsv" data-weather="at30514" data-newsletter="Haag" style="transform:scale(1.12, 1.12)" d="
            M39,231.017l-2.88,2.4   l0.24,2.641l-4.561,1.92l1.44,1.68l-0.72,4.559l-2.16,0.24l-5.04-1.201l-9.359-6.959l-9.36-3.84l-0.239-2.879l-5.521-7.439   l0.48-6.721l-0.721-1.439l2.16-1.441l-1.68-0.479l3.12-3.602l1.92-1.199l-3.84-2.881l1.68-2.879l-1.68-3.359l2.16-4.801v-1.68   l-0.48-5.039l1.439-5.041l3.841-2.639l0.72-0.48l6,1.199l4.08,2.16l5.52,6.961l3.118,3.122l6.727,4.061l1.373,3.951l-3.25,3.731   l2.768,2.889v2.648l1.204,0.481l-0.241,5.296l-3.009,4.333l2.407,3.49l-1.565,4.333L39,231.017z"/>
      <path class="bad at30604 " data-issue="bad" data-weather="at30604" data-newsletter="Baden" style="transform:scale(1.12, 1.12)" d="M239.877,204.141
            l0.96,3.359l1.681-1.68h2.88l0.96,3.6l1.68-0.238l1.439,2.639l1.439-2.879l3.36-0.721l3.6,2.641l0.24,3.84l9.601,4.318l3.84-3.119
            l2.399,1.201l3.12,0.959l2.4-3.359l8.159,4.559l-0.24,1.199l5.28,2.881l2.88-0.721l0.479,0.961h0.24l7.2,2.879l1.68-3.119
            l3.601-4.32l1.439-1.199l8.641,6.721l-1.2,4.078l-1.44,2.16l-1.2,3.6l-1.92,1.682l-10.08,2.398l-3.6,3.602l-0.479,3.84l-1.921,2.398
            l0.961,0.24l-0.48,2.16l-1.68,1.199l-1.92-1.199l-1.681-4.799l-2.879,4.078l-10.08-5.279l-7.44,0.24l-1.439-1.439l-1.92,0.721
            l-0.48,3.84l-2.16-1.682l-1.68-0.238l-6.479,5.518l-5.761-0.479l1.681,2.158l-1.681,0.24l-3.599-1.92l-0.48-2.879l1.44-0.959
            l-12.48,2.398l-0.72-2.398l2.159-5.521l-0.959-0.959l-2.88,2.16l-1.44-0.961l1.44-3.359l-7.44,3.84l-0.72-4.561l-11.04-2.639
            l-0.72-8.16l1.2-0.961l6.239,1.441l4.32-1.201l-2.16-2.879l2.16-2.881l-2.16-0.48v-4.559l-2.64-1.92l-2.16,1.439l-3.12-0.959
            l-1.2-4.801l6-3.119l-0.72-4.08l2.64-0.24l9.601-8.881l1.2,1.441h6.96l1.199,1.199l-2.399,2.16v2.881l1.68,0.719L239.877,204.141"/>
      <path class="gre at30704 " data-issue="gre" data-weather="at30704" data-newsletter="Bruck" style="transform:scale(1.12, 1.12)" d="M375.968,180.862
            l1.68,1.68l2.16-0.961l3.6,2.881l5.52,4.08l3.359-1.201l1.921,4.32l-0.961,0.48l0.721,0.961l-0.24,1.918l-3.36,1.92l-0.72,4.08
            l-4.319-1.439l3.119-2.16l-1.438-1.199l-2.16,1.68l-1.2-2.4l-1.68-0.48l-2.16,2.641l4.32,3.6l2.64,2.16l-3.12,6.48l-1.2,4.559h-2.16
            v-3.119l-8.399-3.359l0.479-1.682l-2.399-1.439l-3.84,0.24l-0.96-0.24l-6,7.201l1.199,1.92l-1.439,0.959h-0.48h-3.84l-6.72,4.32
            l-7.92,0.24l0.479,8.641l-0.479,1.92l-5.039,2.16l-0.96-0.961l-2.641,3.359l-1.199,2.879v0.24l-3.36,4.801l-1.68,1.92l-2.16,3.6
            l-0.96,0.721l-5.28-7.441l-3.599-5.279l1.919-1.68l1.2-3.6l1.439-2.16l1.2-4.08l-8.64-6.719l0.479-0.48l1.2-3.359l5.76-3.121
            l2.4-0.719l4.319-6.24l1.44-3.121l2.88,1.441l5.759-0.48l-4.318-2.881l0.72-4.799l0.96,1.92l2.159-0.961l3.6,0.721l7.68-3.359
            l1.44,1.439l0.48,0.959l5.04,0.961l3.84-2.16l1.439,0.961l3.84-1.439l-0.479-3.602l3.359-1.92l0.96,1.92l1.68-1.439l1.92,0.961
            l4.32-3.84l0.479-4.08L375.968,180.862"/>
      <path class="gdf at30817 " data-issue="gdf" data-weather="at30817" data-newsletter="Gaenserndorf" style="transform:scale(1.12, 1.12)" d="M367.328,76.932
            l-0.96,3.84l3.12,0.719l-0.479,3.6l1.2,8.4l2.399,4.561l-1.68,5.279l-3.12,1.199l-0.96,1.441l0.72,3.119h-3.12l-0.72,4.32
            l-1.44,0.24l-4.319,6.479l0.24,2.4l2.159,4.08l-1.92,2.398l0.24,6l-2.64,0.48l1.68,4.801l0.48,2.16l4.319,0.24l-0.24,2.16
            l5.761,2.639l-1.92,3.121l0.96,3.119l3.359,5.76l5.279,1.68l-1.199,5.76l2.64,4.561l2.64,10.08l-2.16,0.959l-1.68-1.68l-2.399,0.24
            l-0.479,4.08l-4.32,3.84l-1.92-0.961l-1.68,1.441l-0.96-1.92l-3.36,1.92l0.479,3.598l-3.84,1.441l-1.439-0.961l-3.84,2.16
            l-5.039-0.959l-0.48-0.961l-1.439-1.439l-7.681,3.359l-3.6-0.721l-2.16,0.961l-0.96-1.92l-1.44-0.961l-9.359-2.639l-0.48-3.84h-3.6
            l-0.72-3.359l-1.68,0.719l1.919-14.639l-2.159-0.721l0.961-4.561h-3.36l-2.64-2.158l0.96-2.881l-1.921-0.961l3.12-8.639l3.12,0.48
            l0.48-1.441l3.358,1.201l4.801,2.398l6.96-3.359l1.68-2.398l-3.84-1.439l0.72-2.16l-6.72-5.281l-0.48-2.4l-3.84-5.52l1.2-1.199
            l-0.48-1.68h-2.88l-2.159-8.16l6.96-1.68l1.92,1.439l1.199-2.16l3.601,1.92l2.64-3.6l-3.84-1.92l0.24-1.439l4.56-6.24l1.44-0.721
            l3.84-1.199l-3.601-6.721v-2.639l3.12-3.361l-0.72-5.76l-3.36-3.6v-0.479l4.801,2.158l-0.24,1.201l2.88,1.92l1.2-0.721l-0.48-3.84
            h4.32l2.639-2.158l0.721,0.719l1.92,0.721l2.399,2.639l6.72,1.199l-1.68-3.359l1.92-2.398l6.96,1.68l1.2-4.32L367.328,76.932"/>
      <path class="gmu at30908 " data-issue="gmu" data-weather="at30908" data-newsletter="Gmuend" style="transform:scale(1.12, 1.12)" d="
            M81.238,0.602l3.12,1.92l3.6-0.721V5.16l6,0.721l3.84-0.961l3.6,1.441L100.677,9l2.88,4.32l-1.2,4.559l-0.24,0.24l4.32,4.08
            l-0.96,7.92l1.2,1.68l-1.921-0.479l-1.68,2.4l1.44,3.119l-1.92,0.24l-1.92,4.08l3.84,5.279l-1.92,4.08l-1.44-0.721l-2.399,2.16
            l0.48,4.32l-2.4,2.879l4.319,2.4v2.4l-0.24,2.641l2.16,0.719l-1.2,3.84l-1.199,3.84l-2.88-5.52l-3.119,0.719l1.92,4.801l-5.04-2.641
            l-1.92,1.439l-1.92-1.68l-9.12-0.24l0.479,2.16l-2.64-0.479l1.68,2.879l-1.68,2.16l6.24,5.52l-2.64,5.281l-1.681-1.682l-2.399,2.4
            l-2.88-1.68l-2.4,5.041l-4.8-2.641l-2.88-0.48l-2.399,1.68l-2.16,3.359l-2.88-0.721l-0.72,2.641l-2.641-1.439l-3.6,2.4l3.6,8.16
            l-3.839-1.441l-1.92,0.961l-2.16-1.68l-3.12,2.639l-3.6-5.76l-3.36-1.199l2.16-0.24l2.4-4.078l-1.2-3.361l1.2-4.799l-1.681-2.4
            l1.681-6l1.68-5.041L51,65.877l-1.2-3.119l1.681-3.84l-0.721-3.119l3.12-0.48h7.92l0.96,2.16l10.08,2.4l1.2-1.199l2.399-2.641
            l-4.08-3.121l2.4-7.92l0.239-4.08h1.92l-1.92-7.199h1.44l0.72-4.801l-2.16-17.277l3.12-4.561l0.24-2.641L76.918,3l4.32-2.4"/>
      <path class="hol at31022 " data-issue="hol" data-weather="at31022" data-newsletter="Hollabrunn" style="transform:scale(1.12, 1.12)" d="
            M204.127,29.881l1.44,2.16l-1.68,1.439l3.359,1.68l2.16-1.68l0.96,3.84l1.68-1.68l1.44,1.92l-1.68-0.48l0.239,1.92l5.039-0.238
            l-0.479,2.398l1.68,0.961l1.2-1.92l2.16,0.959l-1.2,4.08l3.12,2.16l3.84,3.6l10.561,5.039l3.6,1.441l2.16,0.479l6.959,0.24
            l0.96-1.199l10.08,1.68l-1.2,0.961l1.92,2.639l-0.24,4.08l-2.16,0.721l1.2,0.959l-2.399,8.16l0.479,3.119l4.561-2.16l3.6,0.48
            l0.72,2.4l-1.439,0.48l2.88,8.639l5.04-1.68v3.359l-1.92,0.961l0.239,5.52l-0.72,2.641l-2.88-3.84l-5.04,0.48l-1.439,5.039
            l-4.32,1.92l-1.44,4.559l1.681,1.92l-0.24,4.08l-2.639,5.041l-2.16-1.68l-1.681,2.879l-2.64,0.961l-3.36-2.641l-0.96,2.4
            l-4.319-1.92l0.239-4.561l-6.72,0.961l-0.479-0.961l-5.521-0.959l-1.439,2.639l-6.24,0.961l-0.72,1.68l-1.439-0.721l-1.44,0.961
            l-0.72-3.6l-2.64-0.24l-4.8,0.24l-0.48,2.879l-1.92-1.199l-3.84-1.68l-1.44,2.158l-3.12,0.24l-7.68-8.879v-2.881l4.08-0.719
            l-3.36-6.961l8.641-3.6l3.12,0.48l-0.96-3.359l3.84-0.721l5.76-0.24l4.32,0.961v-12.24l4.318-3.359l-0.479-1.201l-5.52-0.959
            l-10.319-1.68l-2.641-1.201V68.28h-2.399l3.6-2.4l-0.479-1.92l-2.16-0.48l0.96-1.92l6.96-3.119l0.479-3.84l2.88-0.48L210.127,51
            l1.2-0.961l-2.88-1.68l-5.76,0.48l0.72-0.961l-2.4-0.959l0.721-2.4l-2.641-0.48l-0.239-2.639l-6.96,0.479l-3.84-0.959l2.88-5.279
            l3.84-5.279l7.2,0.719L204.127,29.881"/>
      <path class="hor at31109 " data-issue="hor" data-weather="at31109" data-newsletter="Horn" style="transform:scale(1.12, 1.12)" d="M176.038,29.401
            l5.76,5.76l2.64-1.199l6.479,1.68l-2.879,5.279l3.839,0.961l6.96-0.48l0.24,2.641l2.641,0.479l-0.721,2.4l2.4,0.959l-0.72,0.961
            l5.76-0.48l2.88,1.68l-1.2,0.961l0.96,3.119l-2.88,0.48l-0.479,3.84l-6.961,3.121l-0.96,1.92l2.16,0.479l0.48,1.92l-3.601,2.4h2.4
            v3.119l2.64,1.201l10.32,1.68l5.521,0.959l0.479,1.201l-4.319,3.359v12.24l-4.319-0.961l-5.761,0.24l-3.84,0.721l0.96,3.359
            l-3.12-0.48l-8.64,3.602l0.72-1.92l-2.159-0.24l-3.6,0.479l-0.24,2.4l-1.68,0.721l-4.8,0.721l-4.8-2.641l-0.721,3.6l-3.6-3.119
            l-0.24-6.48l-3.84-1.201l0.96-2.639l-8.4-1.441l1.921-2.398l-2.64-0.961l-5.52-1.68l-1.92,2.4l-4.32-1.68l-3.12-4.08l0.72-1.201
            l2.4,0.48l1.44-2.16l-3.841-4.318l0.721-4.561l2.16-1.92l4.319,0.48l2.16-2.641l0.72-5.039l3.84-0.24l-3.84-3.121l2.88-2.398
            l-0.96-1.92l1.681-3.119l-1.92-1.92l3.118-1.201l-0.238-1.199l4.799-0.721l1.439-2.16l4.32-0.959l-0.72-2.881L164.757,33l0.48-1.92
            h4.32l-4.08-2.16l0.479-2.398l3.84-0.48l2.641,2.879L176.038,29.401"/>
      <path class="kor at31213 " data-issue="kor" data-weather="at31213" data-newsletter="Korneuburg" style="transform:scale(1.12, 1.12)" d="
            M230.288,128.532 M284.768,93.731l3.84,1.201l-4.08,5.52l7.681,3.6v0.48h-1.44l-0.24,4.32l3.601-0.24l1.92,3.119l-1.2,0.719
            l0.72,4.32l-3.84,6.24l0.48,2.4l4.079-0.961l-0.72,2.881l1.92,1.199l-1.2,3.84l-2.159-0.479l0.72,2.158l-1.2,4.561l3.36,1.68
            l0.959,3.6l3.12,1.439l-0.721,3.84l-6.72,0.24l2.16,2.4l-3.6,0.961l-1.199-1.201l-1.92,1.439l-0.24,6.24l-2.4,1.441l-4.56-9.84
            l-7.2-6.24l-1.2-0.24l-2.64,0.719l-3.601-0.238l-2.399-1.92l-0.24,2.879l-4.319-2.641l-4.08,0.48l0.48,1.201l-3.36,1.199
            l-0.72-1.199l-2.16,1.92l1.2,1.199h-3.84l-3.84-3.6l-1.44,2.16l-2.88-3.121l0.96-0.959l-3.36-0.48l-7.679-0.24l1.199-11.039
            l2.88-1.682l-1.2-5.758l2.4-4.561l-0.48-3.119l6.72-0.961l-0.239,4.561l4.319,1.92l0.96-2.4l3.36,2.641l2.64-0.961l1.681-2.879
            l2.16,1.68l2.64-5.041l0.24-4.08l-1.681-1.92l1.44-4.559l4.319-1.92l1.439-5.039l5.04-0.48l2.88,3.84l0.721-2.641l2.88-0.479
            l0.479-5.041l0.72-0.721l3.36,3.602l-0.24-4.801h2.641L284.768,93.731"/>
      <path class="mel at31524 " data-issue="mel" data-weather="at31524" data-newsletter="Melk" style="transform:scale(1.12, 1.12)" d="
            M122.038,145.581l3.36,4.561l6.72,1.68l-1.68,3.6l-3.12,1.441l-0.96,3.359l1.2,0.719l-2.4,5.52l3.84,1.92l4.08-1.92l6.24,1.441
            l0.96-0.961l2.159-2.879l0.72-8.16l2.64,0.24l2.4,0.479l-0.24,3.121l3.36-2.16l6.479-0.961l0.48,2.16l3.12,0.48l-0.96,2.641
            l-0.24,2.879l-3.12-1.199l-1.2,1.68l1.44,1.92l-3.36,1.68l0.721,1.439l-4.801,1.441l1.44,1.92l-3.36,5.279l-2.398,2.639l2.879,2.881
            l-0.24,2.879l0.96,1.682v2.639l2.64,1.68l1.921,1.441l-2.881,1.92l9.601,0.48l-1.44,1.439l1.2,0.959l-1.92,0.24l0.24,2.398
            l-1.92,0.721l-6.96,3.121l-0.24,5.039l-4.319,5.279l-6.24,4.08l-3.119,3.361l-8.16,1.68l-2.641,2.398l-1.92-3.359l0.24-6l1.44-1.439
            l2.399,0.24l-0.479-0.961l-0.721-3.84l-5.279-2.16l-0.96-1.199l-3.601-3.6l-1.439-1.439l-3.12,0.479l-0.24-3.6l2.4,0.48l-1.44-1.439
            l-5.039,3.84l-0.72-4.32l-2.641-2.4l-2.399,1.92l-1.2-1.199l-3.84,1.199l-2.64-0.721l-3.841,2.641l-1.439,0.48l-0.96,1.439
            l-2.64,1.201l-5.04,1.439l-0.96-7.201l-1.92-2.16l0.96-1.199v-2.879l-1.92-3.119h2.88l0.48-2.4H81l-1.92-0.48l-0.72-0.24L75,181.338
            l3.12-3.6L77.4,175.1l3.359-2.4l-1.439-9.361l-0.721-5.758l-5.52,0.24l0.48-1.92l2.159-10.32l0.48,3.119l2.16-2.639l1.439,0.959
            l1.2-1.439l2.64,2.16l5.52,2.4v-1.201l0.48,1.439l5.52,1.92l0.96-1.199v3.84l6.24,0.24v-2.881l3.6,0.48l1.681-4.799l1.68,2.16
            l2.64-2.641l3.36,1.439l3.839,0.721l-1.439-4.08l3.119-0.48L122.038,145.581"/>
      <path class="mis at31633 " data-issue="mis" data-weather="at31633" data-newsletter="Mistelbach" style="transform:scale(1.12, 1.12)" d="M308.288,39.961
            l3.841,4.561l4.318,2.16h10.32l2.16,3.119l-0.24,6l1.44,2.641l6.239-2.4l1.92,1.68l1.44-0.721l2.16,3.602l6.24,1.678l4.319-1.678
            l5.76,0.238l1.439-2.639l0.96,1.68l2.4-0.48l2.64,4.08l-0.96,4.559l2.16,1.441l-0.72,4.08l1.199,3.359l-1.68-1.199l-1.2,4.318
            l-6.96-1.68l-1.92,2.4l1.68,3.359l-6.72-1.199l-2.399-2.641l-1.92-0.719l-0.72-0.721l-2.64,2.16h-4.32l0.48,3.84l-1.2,0.721
            l-2.88-1.92l0.24-1.201l-4.801-2.16v0.48l3.36,3.6l0.72,5.76l-3.12,3.359v2.641l3.601,6.719l-3.84,1.201l-1.44,0.719l-4.56,6.24
            l-0.24,1.441l3.84,1.92l-2.64,3.6l-3.601-1.92l-1.199,2.16l-1.92-1.441l-6.96,1.682l2.16,8.16h2.879l0.48,1.68l-1.2,1.199l3.84,5.52
            l0.48,2.4l6.72,5.279l-0.72,2.16l3.84,1.439l-1.68,2.4l-6.96,3.359l-4.801-2.398l-3.358-1.201l-0.48,1.439l-3.12-0.479l-3.12,8.662
            l-3.119-0.48l0.479,3.121l-1.2,0.959l-5.52-3.6l-0.48-5.279l-1.68-0.961l-2.161-2.412l6.72-0.24l0.722-3.85l-3.12-1.441l-0.96-3.6
            l-3.36-1.68l1.2-4.561l-0.72-2.16l2.159,0.48l1.2-3.838l-1.92-1.201l0.72-2.879l-4.079,0.959l-0.48-2.4l3.84-6.24l-0.72-4.318
            l1.2-0.721l-1.92-3.119l-3.6,0.238l0.24-4.318h1.439v-0.48l-7.68-3.6l4.079-5.52l-3.839-1.199l-1.92-3.842h-2.641l0.24,4.801
            l-3.36-3.6l-0.72,0.719l-0.479,5.041l-2.88,0.48l-0.24-5.521l1.92-0.959v-3.359l-5.04,1.68l-2.88-8.641l1.439-0.48l-0.72-2.398
            l-3.6-0.48l-4.56,2.16l-0.473-3.12l2.398-8.16l-1.198-0.959l2.158-0.721l0.24-4.08l-1.92-2.639l1.2-0.959l7.439-0.721l8.641,1.92
            l1.68-3.119l2.64,3.6h2.641l4.8-3.6l2.4-4.32l0.96-0.961l3.359-9.84l8.88,2.16l2.159-3.119L308.288,39.961"/>
      <path class="mod at31717 " data-issue="mod" data-weather="at31717" data-newsletter="Moedling" style="transform:scale(1.12, 1.12)" d="M269.158,195.262
            l-3.12,0.959l0.24,0.961l7.44-2.4l4.56,1.68l2.16,1.199l1.68-4.32l6.24,2.16l3.359,0.48l-1.919,6l4.318,0.961l2.16,0.959l-2.16,2.16
            l0.48,6l2.16,0.961l-1.2,9.6l-2.88,0.719l-5.279-2.879l0.24-1.199l-8.16-4.561l-2.4,3.359l-3.12-0.959l-2.399-1.201l-3.84,3.121
            l-9.601-4.32l-0.24-3.84l-3.599-2.641l-3.36,0.721l-1.439,2.879l-1.44-2.639l-1.68,0.238l-0.96-3.598h-2.88l-1.681,1.678
            l-0.96-3.357l1.2-2.16l-1.68-0.721v-2.881l2.399-2.158l3.36,0.479l2.16-2.879l2.88,2.4l5.279-5.521l0.96-3.119l3.84-0.721l2.64,3.6
            l3.601,0.24l-1.92,1.201L269.158,195.262"/>
      <path class="neu at31818 " data-issue="neu" data-weather="at31818" data-newsletter="Neunkirchen" style="transform:scale(1.12, 1.12)" d="M186.358,257.911
            l2.88,1.92l3.12-1.439l3.599,1.199l2.4,5.281l4.08-1.92l2.64,2.16l-0.479,10.559h2.399l1.2-3.119l5.04-1.439l0.72-3.121l7.44-2.4
            l1.92,3.842l6.72-3.602l1.2,4.08l4.559-2.16l0.24,0.24l2.641,0.48l1.439-1.439l3.36,2.639l5.52,1.201l0.48,0.719l5.52-1.92
            l8.159,6.48l-4.799,4.32l1.439,1.92l2.88-0.24l1.68-2.639l1.439,1.92l1.681,3.598l-3.84,2.881h-3.359l1.2,1.199l2.879-1.68
            l3.6,0.961v2.398l1.92,0.721l-1.92,4.801v0.479l-0.24,10.08l-1.439,3.121l-1.44,1.199l-0.72,1.68l2.16,5.52l-0.48,6.48l4.08,4.32
            l-3.359,0.24l-1.681-2.881l-0.479,4.08l-1.44-5.52l-3.599,0.24l0.72,2.158l3.359,12l-0.72,5.762l-3.359,1.439l-3.601-2.881
            l0.721-8.16l-1.44,0.961l-0.479-4.08l-1.681,0.24l-1.439,3.84l-1.44,1.92l-1.92-0.48v3.361l-1.439,0.238l-5.28-6.238l-3.36-0.24
            l-6.238-0.24l-5.761-2.4h-1.2l-1.68-3.119v-3.602l-2.64-2.639l-6.24,0.959l-0.479-4.078l2.159-6.721l-2.88-0.24l-2.88-4.32
            l-6.479-0.959l-5.28,2.641l-0.48-2.4l-2.879-0.961l-1.2-14.16l-3.359-0.719l-2.88,3.119l-1.2-2.4l-5.521-1.439l-3.6-7.439l0.96-6.24
            l-2.88-3.84l4.32-4.561l-2.4-5.52l1.92-3.119L186.358,257.911"/>
      <path class="erl at32001 " data-issue="erl" data-weather="at32001" data-newsletter="Erlauftal" style="transform:scale(1.12, 1.12)" d="M103.797,197.182
            l2.641,2.398l0.72,4.32l5.039-3.84l1.44,1.439l-2.399-0.479l0.239,3.6l3.12-0.48l1.439,1.439l3.601,3.602l0.96,1.199l5.279,2.16
            l0.721,3.838l0.479,0.961l-2.399-0.24l-1.44,1.439l-0.24,6l1.92,3.361l-1.199,0.959l0.96,6.721l1.68,1.68l-1.44,2.641l1.92,1.68
            l1.44,2.16h4.08l2.16,10.32l-9.84,2.879l-1.2-0.721l-1.2,2.881l-4.56-0.48l-9.36,5.279l2.88,5.041l7.44,2.639l-1.921,1.68l0.24,2.4
            l-2.399,9.6l-8.88-1.199l-1.681,2.879l-6,1.439l-5.279,0.24l-3.119-2.639l-5.761,2.639l-3.6-0.479l-6.48,6.959l-4.319,0.721
            l-3.6-0.961l-3.12-5.52l-1.439-2.158l3.84-3.842l-2.881-1.199l-1.68-4.08l7.2-2.879l-1.2-0.961l2.88-1.92l0.48-2.641l6-4.318
            l-2.4-4.08l1.2-0.961l3.84-4.799l0.479-2.881l6-2.879l-2.399-3.84l-5.52,0.479l-0.96,1.441l-1.2-0.961l1.68-6.24l-1.92-0.959
            l1.2-3.119h-4.56l1.68-2.16l-3.6-0.24l-4.32-2.641l3.12-3.119l-3.6,0.48l-2.64-3.121l3.359-1.199l2.16,1.92l0.239-2.881l4.08-1.439
            l6.96-0.959l-1.199-5.281l2.88-1.68l2.399,0.24l1.92-10.318l2.64-1.201l0.96-1.439l1.439-0.48l3.841-2.641l2.64,0.721l3.84-1.199
            l1.2,1.199L103.797,197.182"/>
      <path class="tul at32135 " data-issue="tul" data-weather="at32135" data-newsletter="Tulln" style="transform:scale(1.12, 1.12)" d="
            M234.837,118.692l-2.399,4.559l1.2,5.762l-2.881,1.68l-1.199,11.039l7.68,0.24l3.36,0.479l-0.96,0.961l2.88,3.119l1.439-2.16
            l3.84,3.602h3.84l-1.2-1.201l2.16-1.92l0.72,1.199l3.36-1.199l-0.48-1.199l4.08-0.48l4.32,2.641l0.239-2.881l2.4,1.92l3.6,0.24
            l0.48,7.68l-4.8-1.439l0.72,3.119l-1.44,1.201l2.4,0.959l-3.12,2.881v4.08l-2.64,1.439l-3.84-3.119l-2.641,0.479l0.721,3.361
            l-3.36-2.4v3.6l-1.44,0.721l-2.399,0.24l0.96,3.117l-4.56,0.24l0.48-1.678l-2.16-0.961l0.72,2.398l-2.88-0.959l0.96,2.641
            l-2.64,1.199l-1.68,2.881l-4.32-0.721l0.24,1.68l4.56,1.92l-4.56,2.641l-1.681-1.92l-4.08-4.32l0.48-2.4l-4.561-0.959l1.921-1.92
            l-0.96-2.641l-1.68-0.719l-1.2,1.92l-2.88-1.68l-3.84,0.479h-0.24l-0.72,6.721l-6.479,0.48l-0.24-4.801h-3.601l3.841-5.76
            l-1.681-2.16h-4.56l3.12-3.84l-4.561,0.961l-0.72-1.92l0.96-0.721l-5.52-0.24l3.359-5.039l1.92,0.959l4.08-1.199v-2.639l-2.64-0.24
            l0.24-1.201l3.6-0.479l1.2-2.881l-6.24,3.119l-0.72-2.879l-1.92,0.48l-1.44-2.4l-2.64-2.4l-3.601,0.961l-2.64-1.682l3.12-1.199
            l1.68-0.24l2.4-5.039l-1.2-4.08l1.68-0.721l1.92-9.119l0.24-0.959l3.12-0.24l1.44-2.16l3.84,1.68l1.92,1.199l0.479-2.879l4.8-0.24
            l2.64,0.24l0.72,3.6l1.44-0.961l1.439,0.721l0.721-1.68l6.239-0.961l1.44-2.639l5.52,0.959l0.48,0.961L234.837,118.692"/>
      <path class="wai at32220 " data-issue="wai" data-weather="at32220" data-newsletter="Waidhofen" style="transform:scale(1.12, 1.12)" d="M122.518,8.522
            l3.6,0.959l1.44-1.92l5.039,0.48l9.6,6.721l4.08,1.199l1.68-1.439l5.28,3.359l1.68,4.801l11.039,3.84l-0.479,2.398l4.079,2.16
            h-4.319l-0.48,1.92l3.6,2.641l0.72,2.879l-4.319,0.961l-1.439,2.16l-4.8,0.719l0.239,1.201l-3.119,1.199l1.92,1.92l-1.681,3.119
            l0.96,1.922l-2.88,2.398l3.84,3.119l-3.84,0.24l-0.72,5.041l-2.16,2.639l-4.32-0.479l-2.159,1.92l-2.16-0.24V64.2l3.6-0.961
            l-0.479-1.199l-3.84-1.201l-0.479-2.879h2.159l-3.839-3.84l-2.641,0.721l-1.439,2.639l-2.88-2.398h-3.36l-2.16,5.279l-3.12,1.439
            l-3.6-3.84l-1.44,3.119l-3.839-0.479l-2.64,3.359l-4.32,1.92l-3.84-2.641l-0.393,3.524l2.072,3.197l-1.199,2.16l-2.881-0.961
            l1.2-3.84l-2.16-0.719l0.24-2.641v-2.4l-4.32-2.4l2.4-2.879l-0.479-4.32l2.399-2.16l1.44,0.721l1.92-4.08l-3.84-5.279l1.92-4.08
            l1.92-0.24l-1.44-3.119l1.681-2.4l1.92,0.48l-1.2-1.68l0.96-7.92l-4.32-4.08l0.24-0.24l2.4-1.439l1.92,0.959l5.04-3.84l5.759,1.201
            L120.118,9l-0.479-3.359L122.518,8.522"/>
      <path class="pur at32416 " data-issue="pur" data-weather="at32416" data-newsletter="Purkersdorf" style="transform:scale(1.12, 1.12)" d="M261.729,169.102
            l0.479,4.318l-1.92,1.68h1.92l1.681,4.561l-3.601,7.199l-3.84,0.721l-0.96,3.119l-5.28,5.521l-2.88-2.4l-2.16,2.879l-3.358-0.479
            l-1.2-1.201h-6.96l-1.2-1.439l-1.68-1.92l4.08-6.24l-2.88-0.24l-0.96-2.4v-0.48l1.92-1.92l1.68,1.92l4.559-2.639l-4.559-1.92
            l-0.24-1.68l4.319,0.719l1.68-2.879l2.641-1.201l-0.961-2.639l2.881,0.959l-0.721-2.398l2.16,0.959l-0.479,1.68l4.56-0.24
            l-0.96-3.119l2.4-0.24l1.439-0.719v-3.602l3.36,2.4l-0.72-3.359l2.64-0.48l3.828,3.109l0.972,0.73L261.729,169.102z"/>
      <path class="zwe at32530 " data-issue="zwe" data-weather="at32530" data-newsletter="Zwettl" style="transform:scale(1.12, 1.12)" d="M139.558,54.122
            l3.84,3.84h-2.16l0.48,2.879l3.84,1.201l0.479,1.199l-3.6,0.961v2.16l2.16,0.24l-0.721,4.559l3.84,4.32l-1.439,2.16l-2.4-0.48
            l-0.72,1.199l3.12,4.08l4.319,1.68l1.92-2.398l5.52,1.68l2.641,0.959l-1.921,2.4h-1.92l-1.68,1.92l1.92,3.359l-1.92,0.24l1.2,1.68
            l-1.68-1.92l-1.2,1.92l-3.84-3.84l-4.079-0.24l-1.44,3.119l1.68,2.4l-3.359-0.48v1.92l-2.641-1.199l-2.88,3.359l-2.399-0.479
            l-1.681-7.201l-4.319,1.201l-0.24,1.92l0.479,2.16l-2.399,2.158l3.12,9.842l-2.641,2.398l2.16,5.281l-6.24,3.598l1.2,4.801
            l3.84,0.24l3.601,5.52l-0.72,1.92h3.359l1.92,1.92v2.641l1.44,0.48l-1.2,1.439l-2.4,1.92l-1.92-1.439l0.24,2.639l-1.439,0.48
            l-1.2-1.92l-4.32,1.68l-0.24,1.92l-2.88,1.439l-1.2-0.48l-3.119,0.48l1.439,4.08l-3.839-0.721l-3.36-1.439l-2.64,2.641l-1.68-2.16
            l-1.681,4.799l-3.6-0.479v2.879l-6.24-0.24v-3.84l-0.96,1.201l-5.52-1.92l-0.48-1.441v1.201l-5.52-2.4l-2.64-2.16l-1.2,1.439
            l-1.439-0.959l-2.16,2.639l-0.48-3.119l-1.199-2.881l-2.88-0.959l-2.88,1.439l4.8-5.758l-3.12-2.16l-2.64-2.16l-1.92-3.84
            l-3.6-0.961l0.239-1.92l-1.68-3.6l3.36-1.439l0.479-2.881l3.6-0.24L69,116.999l-3.12-3.6l-4.08-1.439l-4.08-0.24l-1.439-3.119
            l-4.08-2.16l-3.6-8.16l3.6-2.4l2.64,1.439l0.72-2.639l2.88,0.719l2.16-3.359l2.4-1.68l2.88,0.479l4.8,2.641l2.399-5.039l2.88,1.68
            l2.4-2.4l1.68,1.68l2.64-5.279L76.44,78.6l1.68-2.16l-1.68-2.879l2.64,0.479l-0.48-2.16l9.12,0.24l1.92,1.68l1.92-1.439L96.599,75
            l-1.92-4.801l3.119-0.719l2.881,5.52l1.199-3.84l2.881,0.959l1.199-2.16l-2.069-3.197l0.39-3.522l3.84,2.639l4.319-1.92l2.64-3.357
            l3.84,0.479l1.44-3.119l3.6,3.84l3.12-1.439l2.16-5.281h3.36l2.879,2.4l1.439-2.641L139.558,54.122"/>
      <path class="ybb at30301 " data-issue="ybb" data-weather="at30301" data-newsletter="Ybbstal" style="transform:scale(1.12, 1.12)" d="M30.359,244.432
            l2.159-0.213l0.72-4.558l-1.441-1.68l4.561-1.92l-0.24-2.641l2.88-2.4l4.32,1.92l2.399,3.121v-1.441l8.88-1.92l4.32-4.559
            l2.88,0.238l-0.24-2.398l0.483-0.24l2.639,3.121l3.6-0.481l-3.12,3.119l4.32,2.641l3.6,0.24l-1.68,2.161h4.559l-1.2,3.119
            l1.92,0.959l-1.679,6.24l1.2,0.961l0.96-1.442l5.519-0.478l2.4,3.84l-6,2.879l-0.48,2.88l-3.84,4.799l-1.2,0.961l2.4,4.08l-6,4.319
            l-0.48,2.64l-2.88,1.92l1.2,0.961l-7.2,2.879l1.68,4.08l2.881,1.199l-3.84,3.842l1.438,2.131l-2.639,1.68l-1.2-2.401h-2.16
            l-7.68,4.08l-4.56-4.798l1.2-1.44l-3.359-2.64l-1.92-5.28l2.88-2.16l-3.361-4.32l2.401-5.041l-2.401-1.918l7.92-5.041l0.96-1.68
            l-6.479-12.48l-3.84,2.16L30.359,244.432z"/>
      <path class="kre at30101 " data-issue="kre" data-weather="at30101" data-newsletter="Krems" style="transform:scale(1.12, 1.12)" d="M190.918,141.012
            l-1.44,2.649l-5.28,0.961l-2.88,0.24l0.72,5.519l-2.39,1.68l-3.817,2.528l-7.473-3.487l-4.561,1.44l-2.639,2.4h-3.599l0.237,1.678
            l-6.479,0.961l-3.36,2.16l0.24-3.121l-2.401-0.479l-2.639-0.24l-0.72,8.16l-2.159,2.879l-0.96,0.961l-6.24-1.442l-4.08,1.92
            l-3.84-1.92l2.4-5.519l-1.2-0.719l0.96-3.359l3.12-1.442l1.68-3.599l-6.72-1.68l-3.36-4.584l2.879-1.439l0.241-1.92l4.32-1.68
            l1.2,1.92l1.44-0.48l-0.241-2.639l1.92,1.439l2.401-1.92l1.2-1.439l-1.44-0.481v-2.64l-1.92-1.92h-3.36l0.72-1.92l-3.601-5.52
            l-3.839-0.24l-1.201-4.801l6.241-3.597l-2.161-5.281l2.641-2.399l-3.12-9.842l2.399-2.158l-0.479-2.16l0.24-1.92l4.319-1.201
            l1.681,7.201l2.399,0.479l2.88-3.36l2.641,1.199v-1.92l3.359,0.481l-1.679-2.4l1.44-3.12l4.079,0.241l3.84,3.839l1.2-1.919
            l1.68,1.919l-1.2-1.679l1.92-0.24l-1.92-3.36l1.679-1.92h1.92l8.402,1.44l-0.96,2.638l3.84,1.202l0.24,6.48l3.599,3.119l0.721-3.599
            l4.8,2.64l4.8-0.721l1.679-0.72l0.241-2.401l3.599-0.478l2.159,0.24l-0.719,1.92l3.371,6.959l-4.08,0.719v2.881l7.671,8.894
            l-2.161,10.078l-1.679,0.721l1.2,4.08l-2.4,5.039l-1.68,0.24l-3.12,1.2L190.918,141.012z"/>
      <path class="pie at31918 " data-issue="pie" data-weather="at31918" data-newsletter="Pielachtal" style="transform:scale(1.12, 1.12)" d="M166.917,212.301
            l-4.559,3.6l-0.96,6.721l1.92,2.878l0.24,1.202l-5.04,2.879v3.361l-4.56,4.799h-3.121l-2.159,0.72l1.199,1.68l-1.439,3.84
            l-5.28,3.84l0.48,3.119l-9.121,3.121l-2.16-10.32h-4.08l-1.441-2.16l-1.919-1.68l1.44-2.641l-1.68-1.679l-0.96-6.721l1.2-0.959
            l2.641-2.402l8.16-1.68l3.119-3.361l6.241-4.081l4.319-5.279l0.24-5.039l6.96-3.121l1.92-0.721l-0.24-2.398l1.92-0.24l-1.2-0.959
            l1.44-1.44l-9.601-0.48l2.881-1.92l-1.921-1.442l4.081-4.076l5.281,1.92l0.48-3.121l4.8,2.881h4.8l0.48,3.84l-2.16,0.959l0.96,3.599
            l-1.44,2.16l-1.68-0.238l-0.95,0.959l0.96,2.401l-1.92,1.199L166.917,212.301z"/>
      <path class="her at31912 " data-issue="her"  data-newsletter="Herzogenburg" data-weather="at31912" style="transform:scale(1.12, 1.12)" d="M191.877,167.901
            l-3.599-0.481l-1.68,1.442l-4.08,0.24l-0.95-4.08l-0.72-6.24l-1.681-2.401l2.871-1.199l0.24-2.16l-2.63-0.961l2.39-1.68l-0.72-5.519
            l2.88-0.24l5.28-0.961l1.44-2.649l3.601-0.961l2.64,2.401l1.44,2.4l1.92-0.48l0.72,2.878l6.24-3.119l-1.2,2.881l-3.6,0.479
            l-0.24,1.201l2.64,0.24v2.639l-4.08,1.199l-1.92-0.959l-3.36,5.039l5.52,0.24l-0.96,0.721l0.72,1.92l4.56-0.961l-3.12,3.84h4.56
            l1.68,2.16l-3.841,5.76h3.601l0.24,4.801l0.238,1.211l-3.12,0.24l-1.92,0.48l-2.639-0.48l-3.84,0.718l-3.601-7.679h-1.439
            L191.877,167.901z"/>
      <path class="klo at32408 " data-issue="klo" data-weather="at32408" data-newsletter="Klosterneuburg" style="transform:scale(1.12, 1.12)" d="M270.836,145.09
            l2.652-0.72l1.2,0.24l7.2,6.24l4.56,9.852l-0.96-0.241l-1.2-1.439l-4.8,3.84l-3.6,0.719l-0.721,3.121l-3.119,0.718l-0.96,3.602
            l-2.399,0.478v-2.398l-5.28-3.361l-0.972-0.731l2.64-1.439v-4.08l3.12-2.881l-2.401-0.959l1.441-1.201l-0.72-3.119l4.8,1.439
            L270.836,145.09z"/>
      <path class="sch at32419 " data-issue="sch" data-weather="at32419" data-newsletter="Schwechat" style="transform:scale(1.12, 1.12)" d="M298.929,192.862
            l2.64-0.48l3.36-4.08l5.279-0.719l9.6,5.039l0.24-2.16l9.362,2.622l1.44,0.961l-0.72,4.819l4.318,2.881l-5.759,0.48l-2.88-1.441
            l-1.44,3.121l-4.319,6.24l-2.4,0.719l-5.76,3.121l-1.679,3.839l-1.456,1.197l-3.601,4.32l-1.68,3.119l-7.2-2.879l-0.718-0.959
            l1.2-9.6l-2.16-0.961l-0.48-6l2.16-2.16l-2.16-0.959l-4.318-0.961l1.93-5.998l3.6,1.439l3.841-0.48L298.929,192.862z"/>
      <path class="wrn at30401 " data-issue="wrn" data-weather="at30401" data-newsletter="WrNeustadt" style="transform:scale(1.12, 1.12)" d="M179.163,260.793
            l-0.965-4.574l4.08-2.16l2.159-4.32l1.92,0.959l-0.48,2.641h1.92l3.601-6l3.84-1.439l2.4-3.361l9.599-1.439l6-2.16l1.921-3.118
            l11.04,2.639l0.72,4.561l7.44-3.84l-1.44,3.359l1.44,0.961l2.88-2.16l0.959,0.959l-2.159,5.521l0.72,2.398l12.48-2.398l-1.44,0.959
            l0.48,2.879l3.599,1.92l1.681-0.24l-1.681-2.158l5.761,0.479l6.479-5.518l1.68,0.238l2.16,1.682l0.48-3.84l1.92-0.721l1.439,1.439
            l7.44-0.24l10.08,5.279l2.879-4.078l1.678,4.774l-0.96,1.201l-5.04,2.158l4.08,3.361l2.16,2.158l-2.16,2.641l0.721,0.721
            l-2.16,0.959l-1.2,0.721l-0.96,3.6l-4.8,4.801l-1.2-1.68l0.96-2.881l-4.32-1.199l-2.399,4.559l5.279,1.201l-0.479,5.279l-0.24,4.318
            v6l2.4,4.561v1.68l2.16,0.961l5.04,0.48l-0.721,1.92l3.601,6.479v4.32l-3.601,1.68l0.96,1.441l-1.439,1.68l-2.16,0.959l0.24,1.92
            l-2.4,5.76l0.24,5.041l0.24,0.238l3.84,5.521l-2.641,5.039l-1.199,3.119l-2.16,0.48l1.2,2.16l-3.601,3.119l-4.08,1.92l-6.72,5.52
            l-5.521,0.721l-4.799-3.84l-1.439-2.881l0.72-1.92l3.362-1.402l0.72-5.762l-4.079-14.158l3.599-0.24l1.44,5.52l0.479-4.08
            l1.681,2.881l3.359-0.24l-4.08-4.32l0.48-6.48l-2.16-5.52l0.72-1.68l1.44-1.199l1.439-3.121l0.24-10.08v-0.479l1.92-4.801
            l-1.92-0.721v-2.398l-3.6-0.961l-2.879,1.68l-1.2-1.199h3.359l3.84-2.881l-1.681-3.598l-1.439-1.92l-1.68,2.639l-2.88,0.24
            l-1.439-1.92l4.799-4.32l-8.159-6.48l-5.52,1.92l-0.48-0.719l-5.52-1.201l-3.36-2.639l-1.439,1.439l-2.641-0.48l-0.24-0.24
            l-4.559,2.16l-1.2-4.08l-6.72,3.602l-2.04-3.803l-7.32,2.361l-0.72,3.121l-5.04,1.439l-1.2,3.119h-2.399l0.479-10.559l-2.64-2.16
            l-4.08,1.92l-2.4-5.281l-3.599-1.199l-3.12,1.439l-2.88-1.92L179.163,260.793z"/>
</svg>
                </div>
            </div>
        </div>
    </div>

    
<div id="megadropdown" class="megadropdown megadropdown--hidden">

    <div class="megadropdown__row col-9.4 col--no-padding">
        
<article
    class="col-2.4 box teaser teaser--istimeless "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="34610332"
    data-publishdate="1484572599">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.noen.at/heurigen-symbolbild_%C3%9Cbersichtsseite_Andreas-Hofer.jpg/teaser-megadropdown/34.310.738"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Ausg'steckt is    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Aktuelle Heurigentipps aus der Region" href="http://www.noen.at/heurigenkalender" target="_blank" data-object-id="34610332" itemprop="url">
                Aktuelle Heurigentipps aus der Region            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_34610332" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_34610332').html('<a href="/community/redirect/backend/34.610.332" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='34610332']").hover(
                function() {
                    $('.adminEditArea_34610332').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_34610332').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="35750333"
    data-publishdate="1485242853">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.noen.at/Ticketshop.jpg/teaser-megadropdown/141.267.305"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        NÖN-Ticketshop    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Karten für die besten Events sichern" href="http://www.noen.at/ticketshop" target="_blank" data-object-id="35750333" itemprop="url">
                Karten für die besten Events sichern            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_35750333" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_35750333').html('<a href="/community/redirect/backend/35.750.333" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='35750333']").hover(
                function() {
                    $('.adminEditArea_35750333').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_35750333').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12480561"
    data-publishdate="1462953864">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.noen.at/shutterstock_680386483.jpg/teaser-megadropdown/151.158.159"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Genug vom Job?    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Aktuelle Stelleninserate für Ostösterreich" href="/jobs" target="_blank" data-object-id="12480561" itemprop="url">
                Aktuelle Stelleninserate für Ostösterreich            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12480561" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12480561').html('<a href="/community/redirect/backend/12.480.561" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12480561']").hover(
                function() {
                    $('.adminEditArea_12480561').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12480561').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                <nav class="col-2.4 megadropdown__nav">
                    <h2>
                                                    <a href="https://www.noen.at/freizeit" class="icon-circle-car">
                                Freizeit                            </a>
                                            </h2>
                    <ul>
                                                                                            <li>
                                                            <a href="https://www.noen.at/auto-motor" target="" onclick=" " data-object-id="2531">Auto & Motor</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.noen.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="2421">Ausflug & Reise</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.noen.at/freizeit/haus-garten" target="" onclick=" " data-object-id="2431">Haus & Garten</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.noen.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="2451">Gesund Leben</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.noen.at/rezepte" target="" onclick=" " data-object-id="5651">Rezepte & Kulinarik</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="/heurigenkalender" target="" onclick=" " data-object-id="34657497">Heurigenkalender</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="/eventkalender" target="" onclick=" " data-object-id="12263757">Eventkalender</a>                                                    </li>
                                                                </ul>
                </nav>
                                </div>

    <div
    class="box epaper-slider col-2.4 0         issue-loading issue-loading--inprogress        "
    id="epaper-slider-618qgvuun88u54q9"
            data-regionalise-epaper="epaper-box"
        data-epaper-size="epaper-thumb-col-2.4"
        data-epaper-limit="0"
        data-epaper-type="epaper"
        data-epaper-editionid="NOENAMS"
        data-epaper-showmore="0"
        data-epaper-entry="desktop"
        data-epaper-linkto="/abo-epaper/epaper"
        >
        <div class="epapers">
                                <div class="epaper teaser "
                data-epaper-date="40-2020"
                data-epaper-thumb="epaper-thumb-col-2.4"
                data-epaper-index="0">
                <figure class="image">
                                            <img itemprop="thumbnailUrl"
                            src="https://www.glossyapp.com/api/v1/stores/68/documents/226272394/cover_image?height=207&amp;width=155&amp;type=png"
                            alt="Cover Amstetten"
                            srcset="https://www.glossyapp.com/api/v1/stores/68/documents/226272394/cover_image?height=207&amp;width=155&amp;type=png 1x, https://www.glossyapp.com/api/v1/stores/68/documents/226272394/cover_image?height=414&amp;width=310&amp;type=png 2x">
                                    </figure>
                <h2 class="title" data-linkholder="">
                    <a
                        href="https://www.noen.at/abo-epaper/epaper/check-access/226.272.394/1"
                        itemprop="url" target="_blank">
                            Amstettner                                                             NÖN                                                </a>
                </h2>
                <span class="date">
                    29.09.2020                </span>
                <button class="epaper-button button button--flat">
                    Zur ePaper-Übersicht                </button>
            </div>
                                            
        
            </div>
</div>

    <a href="https://www.noen.at/abo-epaper/zeitungsabo/testabo" class="megadropdown__testabo button button--flat">
        3 Wochen gratis testen
    </a>

    <div class="megadropdown__row col-9.4 col--no-padding">
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="icon-tty nolink">
                                    Service                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="https://www.noen.at/notdienste/aerztedienst" target="" onclick=" " data-object-id="12007114" data-regionalise-data="issue-link-weekend">Ärzte-Notdienst</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.noen.at/abo-epaper/agb/agb-allgemeine-geschaeftsbedingungen-agb-geschaeftsbedingungen-allgemeine-4578809" target="" onclick=" " data-object-id="178515903">AGB</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.noen.at/impressum/noen-impressum-offenlegung-impressum-4578842" target="" onclick=" " data-object-id="178515904">Impressum</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.noen.at/abo-epaper/agb/noen-at-datenschutzerklaerung-4578811" target="" onclick=" " data-object-id="178515902">Datenschutz</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="icon-smiley nolink">
                                    Aktionen                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="/ticketshop" target="" onclick=" " data-object-id="32868461">Ticketshop</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.noen.at/noen-aktionen/gewinnspiele" target="" class="tipp" onclick=" " data-object-id="5361">Gewinnspiele</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.noen.at/noen-aktionen/noen-praesentiert" target="" onclick=" " data-object-id="5331">NÖNpräsentiert</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.noen.at/aboclub" target="" class="tipp" onclick=" " data-object-id="62867877">AboClub</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.noen.at/noen-aktionen/leserreisen" target="" onclick=" " data-object-id="5311">Leserreisen</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="icon-doc-text nolink">
                                    Anzeigen                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="/jobs" target="" onclick=" " data-object-id="9847298">Jobs & Karriere</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/anzeigen/wortanzeigen" target="" onclick=" " data-object-id="9847296">Wortanzeigen</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/anzeigentarif" target="" onclick=" " data-object-id="12264023">Anzeigentarif</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="icon-zeitungs-abo nolink">
                                    Abo-Aktion                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="/abo/testen" target="" class="tipp" onclick=" " data-object-id="11383396">Testabo</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo/zeitung" target="" onclick=" " data-object-id="9847300">Zeitungsabo</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo/kombi" target="" class="tipp" onclick=" " data-object-id="35970239">Kombiabo</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo/kontakt" target="" onclick=" " data-object-id="9847299">Abo-Service</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                            </div>

    <div class="col-12 megadropdown__row col--no-padding megadropdown__row--more">
    <div class="col-12 megadropdown__separator">
        <h2>
            Mehr Online-Angebote
        </h2>
        <hr/>
    </div>
    
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12462850"
    data-publishdate="1462906477">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.noen.at/440_0008_5990835_amss41sku_5.jpg/teaser-megadropdown/4.714.599"
                    alt="Kovacs">
                                                                    <figcaption class="teaser__icons">
                                            <span class="icon-camera-2"></span>
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        meinfussball.at    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die Top-Storys aller NÖ-Vereine" href="http://meinfussball.at" target="_blank" data-object-id="12462850" itemprop="url">
                Die Top-Storys aller NÖ-Vereine            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12462850" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12462850').html('<a href="/community/redirect/backend/12.462.850" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12462850']").hover(
                function() {
                    $('.adminEditArea_12462850').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12462850').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463136"
    data-publishdate="1462907390">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.noen.at/landjugend70jahre_0406_pie_nitelife_1.jpg/teaser-megadropdown/13.236.654"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        nitelife.at    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die besten Partyfotos vom Wochenende" href="http://www.nitelife.at/" target="_blank" data-object-id="12463136" itemprop="url">
                Die besten Partyfotos vom Wochenende            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12463136" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12463136').html('<a href="/community/redirect/backend/12.463.136" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12463136']").hover(
                function() {
                    $('.adminEditArea_12463136').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12463136').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463413"
    data-publishdate="1462908167">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.noen.at/440_0008_6564114_nsd18titel.jpg/teaser-megadropdown/12.455.194"
                    alt="Martin Reiter">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        BVZ.at    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die Top-Storys im Burgenland" href="http://www.bvz.at/" target="_blank" data-object-id="12463413" itemprop="url">
                Die Top-Storys im Burgenland            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12463413" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12463413').html('<a href="/community/redirect/backend/12.463.413" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12463413']").hover(
                function() {
                    $('.adminEditArea_12463413').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12463413').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="35286635"
    data-publishdate="1485272093">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.noen.at/Newsletter-Mockup_N%C3%96N.jpg/teaser-megadropdown/26.959.726"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Gratis abonnieren!    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Der Newsletter mit Top-Stories &amp; Aktionen" href="http://www.noen.at/newsletter-config" target="_blank" data-object-id="35286635" itemprop="url">
                Der Newsletter mit Top-Stories & Aktionen            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_35286635" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_35286635').html('<a href="/community/redirect/backend/35.286.635" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='35286635']").hover(
                function() {
                    $('.adminEditArea_35286635').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_35286635').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="217945523"
    data-publishdate="1596622551">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.noen.at/shutterstock_1661548429.jpg/teaser-megadropdown/217.944.943"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Jetzt shoppen!    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Viele tolle Angebote im NÖN-Shop!" href="/aboclub/shop" target="_blank" data-object-id="217945523" itemprop="url">
                Viele tolle Angebote im NÖN-Shop!            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_217945523" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_217945523').html('<a href="/community/redirect/backend/217.945.523" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='217945523']").hover(
                function() {
                    $('.adminEditArea_217945523').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_217945523').css('display', 'none');
                }
            );
        }
    });
    
</script></div>

</div>
            <div id="issuedropdown" class="issuedropdown issuedropdown--hidden">

    <div class="issuedropdown__areas">
        <div class="issuedropdown__areas__area issuedropdown__areas__area--zentral">
            <h3><a href="/zentralraum">Zentralraum</a></h3>
            <ul class="zentral">
                                                    <li><a href="https://www.noen.at/herzogenburg" data-issue="her">Herzogenburg</a></li>
                                <li><a href="https://www.noen.at/klosterneuburg" data-issue="klo">Klosterneuburg</a></li>
                <li><a href="https://www.noen.at/lilienfeld" data-issue="lil">Lilienfeld</a></li>
                <li><a href="https://www.noen.at/neulengbach" data-issue="wwa">Neulengbach</a></li>
                <li><a href="https://www.noen.at/pielachtal" data-issue="pie">Pielachtal</a></li>
                <li><a href="https://www.noen.at/purkersdorf" data-issue="pur">Purkersdorf</a></li>
                <li><a href="https://www.noen.at/st-poelten" data-issue="stp">St. Pölten</a></li>
                <li><a href="https://www.noen.at/tulln" data-issue="tul">Tulln</a></li>
            </ul>
                            
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226466675"
    data-publishdate="1601475435">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.noen.at/GerichtBlurred_CreditShutterstockNP27.jpg/teaser-megadropdown/209.847.106"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Tag 3    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Pflegeheimprozess: Mehrere Zeugen waren am Wort" href="https://www.noen.at/neulengbach/tag-3-pflegeheimprozess-mehrere-zeugen-waren-am-wort-kirchstetten-st-poelten-prozess-pflegeheim-kirchstetten-gerichtsverhandlung-redaktion-226466675" data-object-id="226466675" itemprop="url">
                Pflegeheimprozess: Mehrere Zeugen waren am Wort            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226466675" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226466675').html('<a href="/community/redirect/backend/226.466.675" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226466675']").hover(
                function() {
                    $('.adminEditArea_226466675').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226466675').css('display', 'none');
                }
            );
        }
    });
    
</script>                    </div>
        <div class="issuedropdown__areas__area issuedropdown__areas__area--most">
            <h3><a href="/mostviertel">Mostviertel</a></h3>
            <ul class="most">
                <li><a href="https://www.noen.at/amstetten" data-issue="ams">Amstetten</a></li>
                <li><a href="https://www.noen.at/erlauftal" data-issue="erl">Erlauftal</a></li>
                <li><a href="https://www.noen.at/haag" data-issue="hsv">Haag</a></li>
                <li><a href="https://www.noen.at/melk" data-issue="mel">Melk</a></li>
                <li><a href="https://www.noen.at/ybbstal" data-issue="ybb">Ybbstal</a></li>
            </ul>
                            
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226262770"
    data-publishdate="1601476502">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.noen.at/440_0008_7942237_erl40stgeorgen_hueber_3_.jpg/teaser-megadropdown/226.226.272"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Hueber in Pension    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Neuübernahme bei Nahversorger in St. Georgen/Leys" href="https://www.noen.at/erlauftal/hueber-in-pension-neuuebernahme-bei-nahversorger-in-st-georgen-leys-st-georgen-an-der-leys-print-nahversorger-nahversorgung-226262770" data-object-id="226262770" itemprop="url">
                Neuübernahme bei Nahversorger in St. Georgen/Leys            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226262770" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226262770').html('<a href="/community/redirect/backend/226.262.770" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226262770']").hover(
                function() {
                    $('.adminEditArea_226262770').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226262770').css('display', 'none');
                }
            );
        }
    });
    
</script>                    </div>
        <div class="issuedropdown__areas__area issuedropdown__areas__area--wald">
            <h3><a href="/waldviertel">Waldviertel</a></h3>
            <ul class="wald">
                <li><a href="https://www.noen.at/gmuend" data-issue="gmu">Gmünd</a></li>
                <li><a href="https://www.noen.at/horn" data-issue="hor">Horn</a></li>
                <li><a href="https://www.noen.at/krems" data-issue="kre">Krems</a></li>
                <li><a href="https://www.noen.at/waidhofen" data-issue="wai">Waidhofen</a></li>
                <li><a href="https://www.noen.at/zwettl" data-issue="zwe">Zwettl</a></li>
            </ul>
                            
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226477575"
    data-publishdate="1601479392">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.noen.at/My+Post+%281%29.jpg/teaser-megadropdown/226.478.276"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Corona und Geld    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Zwettler Budget wird wieder Streitfrage" href="https://www.noen.at/zwettl/corona-und-geld-zwettler-budget-wird-wieder-streitfrage-zwettl-redaktionsfeed-redaktion-coronavirus-gemeindebudget-andrea-wiesmueller-silvia-moser-226477575" data-object-id="226477575" itemprop="url">
                Zwettler Budget wird wieder Streitfrage            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226477575" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226477575').html('<a href="/community/redirect/backend/226.477.575" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226477575']").hover(
                function() {
                    $('.adminEditArea_226477575').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226477575').css('display', 'none');
                }
            );
        }
    });
    
</script>                    </div>
        <div class="issuedropdown__areas__area issuedropdown__areas__area--wein">
            <h3><a href="/weinviertel">Weinviertel</a></h3>
            <ul class="wein">
                                                    <li><a href="https://www.noen.at/gaenserndorf" data-issue="gdf">Gänserndorf</a></li>
                                <li><a href="https://www.noen.at/hollabrunn" data-issue="hol">Hollabrunn</a></li>
                <li><a href="https://www.noen.at/korneuburg" data-issue="kor">Korneuburg</a></li>
                <li><a href="https://www.noen.at/mistelbach" data-issue="mis">Mistelbach</a></li>
            </ul>
                            
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226474289"
    data-publishdate="1601478091">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.noen.at/John-Deere-Danninger.jpg/teaser-megadropdown/224.698.779"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Traktor-Diebstahl    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Diebstahl-Opfer dementiert Gerüchte" href="https://www.noen.at/korneuburg/diebstahl-opfer-dementiert-geruechte-ernstbrunn-redaktionsfeed-traktordiebstahl-redaktion-226474289" data-object-id="226474289" itemprop="url">
                Diebstahl-Opfer dementiert Gerüchte            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226474289" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226474289').html('<a href="/community/redirect/backend/226.474.289" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226474289']").hover(
                function() {
                    $('.adminEditArea_226474289').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226474289').css('display', 'none');
                }
            );
        }
    });
    
</script>                    </div>
        <div class="issuedropdown__areas__area issuedropdown__areas__area--industrie">
            <h3><a href="/industrieviertel">Industrieviertel</a></h3>
            <ul class="industrie">
                <li><a href="https://www.noen.at/baden" data-issue="bad">Baden</a></li>
                <li><a href="https://www.noen.at/bruck" data-issue="gre">Bruck</a></li>
                <li><a href="https://www.noen.at/moedling" data-issue="mod">Mödling</a></li>
                <li><a href="https://www.noen.at/neunkirchen" data-issue="neu">Neunkirchen</a></li>
                <li><a href="https://www.noen.at/schwechat" data-issue="sch">Schwechat</a></li>
                <li><a href="https://www.noen.at/wr-neustadt" data-issue="wrn">Wr. Neustadt</a></li>
            </ul>
                            
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226480771"
    data-publishdate="1601480503">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.noen.at/bad41jj-Jause+im+Garten+der+Begegnung+%28Small%29.JPG/teaser-megadropdown/226.479.953"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Besuch aus dem Ausland    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Freunde aus Frankreich zu Besuch in Traiskirchen" href="https://www.noen.at/baden/besuch-aus-dem-ausland-freunde-aus-frankreich-zu-besuch-in-traiskirchen-traiskirchen-redaktionsfeed-garten-der-begegnung-erstaufnahmezentrum-traiskirchen-andreas-babler-redaktion-226480771" data-object-id="226480771" itemprop="url">
                Freunde aus Frankreich zu Besuch in Traiskirchen            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226480771" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226480771').html('<a href="/community/redirect/backend/226.480.771" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226480771']").hover(
                function() {
                    $('.adminEditArea_226480771').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226480771').css('display', 'none');
                }
            );
        }
    });
    
</script>                    </div>
    </div>
</div>
    </header>
<script type="text/javascript">
    var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;

    (function () {
        if (typeof frontend.HeaderRegionalisation !== 'undefined') {
            frontend.HeaderRegionalisation.setup('1itaumrfmni2b3i0', 'https://www.noen.at/in-ausland');
        }
    })();

    $(document).ready(function () {
        $('#linkToMobile').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('desktop', { path: '/', domain: '.noen.at' });
            window.location.replace($(this).attr('href'));

        });

        if ($.cookie('desktop')) {
            $('#linkToMobile').removeClass('hidden');
        }
        $('#user-logout-link').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('spunQ_User', { path: '/', domain: '.noen.at'});
            setTimeout(customRedirect, 100, $(this).attr('href'));
        });
    });

    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if (userData.loggedIn) {
            // needed for update on login
            if (!User.loggedIn) {
                User.loggedIn = true;
                User.sessionLoaded = true;
            }
            $('.user-login-link').replaceWith('<a class="user-control-link icon-user-male" href="javascript:">Mein NÖN.at</a>');
        }
    });

    function customRedirect(url) {
        window.location.replace(url);
    }

</script>                        <script type="text/javascript">                $(document).trigger(frontend.events.HEADER_LOADED);
            
</script>
            <div class="maincontainer">
                                    <div id="bigsizebanner-helper">
                        <div class="additionAd" id="div-bigsizebanner_1">
            <script>googletag.cmd.push(function() {googletag.display('div-bigsizebanner_1'); });</script>
    </div>

                    </div>
                                <div class="col-12 header-sub box">
    <ul class="breadcrumbs">
        <li class="breadcrumb">
            <a href="https://www.noen.at/">
                NÖN.at
            </a>
            <span class="icon-angle-right"></span>
        </li>
                                <li class="breadcrumb">
                                                            <a href="https://www.noen.at/in-ausland">
                            In/Ausland                        </a>
                                                                        <span class="icon-angle-right"></span>
                            </li>
                            <li class="breadcrumb breadcrumb--current">
                <span>
                    Manuel Baum Nachfolger von Wagner auf Schalke                </span>
            </li>
            </ul>
    <span class="clear"></span>
</div>
                <div class="box col-12 col--no-padding frontend-information" id="77blullfdqg5c662">
            </div>

                    <div class="col-8 col--no-padding article-container">
<article class="col-8 article-body"
         itemscope
         itemtype="http://schema.org/Article">
    <header class="article-header">
        <label class="pretitle">
                            Deutsche Bundesliga                    </label>
        <h1 itemprop="name">
            <span class="title" itemprop="headline">Manuel Baum Nachfolger von Wagner auf Schalke<span class="hide">.</span></span>
            <span class="leadtext">
                Der frühere Augsburg-Trainer Manuel Baum ist Nachfolger für David Wagner beim sportlich und finanziell angeschlagenen deutschen Fußball-Bundesligist FC Schalke 04.             </span>
        </h1>
        <div class="article-facts">
            <div class="details">
                <span class="author">
                    Von <a href='/autor/apa-redaktion/158.435.025'>APA, Redaktion</a>.                </span>
                <span>
                                        Erstellt
                                        am 30. September 2020 (16:10)
                                    </span>
            </div>
        </div>
    </header>
    <figure class="article-image" id="article-image-4vuse52noos9u3sv">
    <div class="wrap">
        <img src="https://images04.noen.at/63670011556735608_BLD_Online.jpg/teaser-col-8-2019/226.465.806" data-src="https://images04.noen.at/63670011556735608_BLD_Online.jpg/226.465.806" data-teaser-member="image" />
    </div>
    <figcaption class="article-image__caption">
                                                <div class="article-image__text">
                Neue Herausforderung für Manuel Baum                        <div class="article-image__credit">
            <i class="icon-camera-2"></i>
            APA/dpa                    </div>
                        </div>
            </figcaption>
            <span class="article-image__zoom icon-resize-full-alt"></span>
    </figure>
                        <div class="article-body-text col-7">

                    <section  class="textsection" >
            <p>Der 41-Jährige, der zuletzt die deutsche U18-Nationalmannschaft trainiert hat, erhält einen Vertrag bis zum 30. Juni 2022 und soll den Traditionsclub aus der tiefen Krise führen. Das teilte Schalke am Mittwoch mit.</p>

<p>"Wir haben mit Manuel Baum einen absoluten Fachmann gewinnen können. Wer sich seine Stationen anschaut, wird feststellen, dass seine Mannschaften immer klare Strukturen und Abläufe auf dem Platz hatten. Das ist in unserer aktuellen Situation ein ganz wichtiger Faktor", sagte Jochen Schneider, Vorstand Sport und Kommunikation.</p>

<p>Der Tabellenletzte, bei dem der Tiroler Alessandro Schöpf engagiert ist, hatte sich am Sonntag nach saisonübergreifend 18 sieglosen Spielen in Serie von Wagner getrennt. Den Ausschlag gaben die deutlichen Niederlagen beim 0:8 in München gegen die Bayern und 1:3 gegen Werder Bremen zum Saisonstart. Am Samstag spielt der Tabellenletzte bei RB Leipzig.</p>

<p>Für Baum ist die Aufgabe herausfordernd. Der einstige Champions-League-Dauergast Schalke ist nach zwei Jahren ohne Europacup-Qualifikation zu einem rigiden Sparkurs gezwungen und hatte noch wenige Stunden vor der Verpflichtung des Trainers Verbindlichkeiten in Höhe von 205,3 Millionen Euro verkündet.</p>

<p>Selbst der hohe Verschleiß auf dem Trainerposten konnte Baum nicht schrecken. Seit der Jahrtausendwende versuchten mehr als 20 Trainer inklusive der Interimslösungen in Gelsenkirchen ihr Glück. Die zahlreichen vorzeitigen Freistellungen verursachten Kosten, die zur finanziellen Schieflage des Clubs beitrugen und konterkarierten den Wunsch nach sportlicher Kontinuität.</p>

<p>Der Revierclub überraschte zudem mit der Rückkehr von Naldo. Der langjährige Bundesliga-Profi soll dem neuen Chefcoach assistieren. Auch am Spielersektor wurde Schalke am Mittwoch aktiv. Der ehemalige ÖFB-Teamstürmer Guido Burgstaller wurde zu Zweitligist St. Pauli transferiert, zudem gab es einen Torhüter-Tausch. Frederik Rönnow wurde von Ligakonkurrent Eintracht Frankfurt bis zum Ende der laufenden Saison ausgeliehen, dafür wechselte im Gegenzug Markus Schubert für den gleichen Zeitraum auf Leihbasis nach Frankfurt.</p>
    </section>



        <div class="col-8 adPosition-inRead article-Ad">
                            <div class="additionAd " id="inRead5md0v9cjbuh4516h">
  <div class="additionAd" id="div-video_1">
            <script>googletag.cmd.push(function() {googletag.display('div-video_1'); });</script>
    </div>

</div>
                    </div>

        
            </div>

            
            
        
                    
        
    
                <div class="adminEditArea"></div>
    </article>

            </span>

            <div class="col-8 adPosition-Local-Ad article-Ad">
                            <div class="additionAd" id="div-local-ad_1">
            <script>googletag.cmd.push(function() {googletag.display('div-local-ad_1'); });</script>
    </div>

                    </div>
    
    
        
            <div class="comments-column-wrapper">
                <div class=" comments-column no-print">
                <div class="article-social">
                                            <a href="https://www.noen.at/in-ausland/deutsche-bundesliga-manuel-baum-nachfolger-von-wagner-auf-schalke-deutschland-fussball-226470961/print" class="button-print" title="zur Druckversion">
                            <span class="icon-print"></span>
                        </a>
                        <div class="addthis_inline_share_toolbox" data-url="https://www.noen.at/in-ausland/deutsche-bundesliga-manuel-baum-nachfolger-von-wagner-auf-schalke-deutschland-fussball-226470961"></div>
                                    </div>
                <div class="clear"></div>
                <hr>
            </div>

                        
<div class="article-comments ">
            <div class="article-comments__letter">
            Schickt uns einen <a href="mailto:leserbriefe@noen.at?subject=Manuel Baum Nachfolger von Wagner auf Schalke ID: 226470961&body=Link%20zum%20Artikel:%20https://www.noen.at/in-ausland/deutsche-bundesliga-manuel-baum-nachfolger-von-wagner-auf-schalke-deutschland-fussball-226470961%0D%0DVorname*:%0DNachname*:%0DWohnort*:%0D%0DIhr%20Leserbrief:%0D%0D%0D%0D%0D*Notwendig%20f%C3%BCr%20Ver%C3%B6ffentlichung">Leserbrief</a>.
                             <a href="https://www.noen.at/leserbriefe">Alle Leserbriefe</a>.
                    </div>
    </div>
                </div>
    
                    
            <section class="article-related-content">
            
<div class="box col-8 col--no-padding related-articles  related-articles--loading" id="related-articles-3524ihhapaq9i3c2">
    <div class="related-articles__loader">
        <span>Weitere Inhalte werden geladen</span>
    </div>
</div>

<script type="text/javascript">    $(window).load(function() {
        $relatedArticlesBox = $('#related-articles-3524ihhapaq9i3c2');
        $.ajax({
            type: "GET",
            url: "https://www.noen.at/_ajax/relatedArticles/226.470.961/0/0",
            success: function(data) {
                $relatedArticlesBox.removeClass('related-articles--loading');
                $relatedArticlesBox.append(data);
                $relatedArticlesBox.find('.related-articles__loader').animate({opacity: 0}, 1000, function() {
                    $relatedArticlesBox.find('.related-articles__loader').hide();
                });

                $relatedForTop = $('section.related-article-for-top');
                if ($relatedForTop.length > 0) {
                    $relatedForTop.detach().insertAfter('.col-12.header-sub.box');
                }
            },
            error: function(data) {
                $relatedArticlesBox.hide(500);
            }
        });
    });

</script>        </section>
            
    </div>

    <aside class="col-4 article-aside col--no-padding no-print">
        <div class="grid-partition" style="width: 320px"><div class="grid-block" style="width: 320px"><div class="grid-placeholder" style="width: 80px; height: 25px"></div><div class="grid-placeholder" style="width: 80px; height: 25px"></div><div class="grid-placeholder" style="width: 80px; height: 25px"></div><div class="grid-placeholder" style="width: 80px; height: 25px"></div></div></div><div class="clear"></div>
        <div class="grid-partition" style="width: 320px;">
                    <div class="grid-block" style="width:320px">
                <div class="box-container edge-left edge-top edge-right">
                    <div class="box ad-column contented">
                        
<div class="contented-ad pos6v5e274jbedir5st" style="display: block !important;">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=3463289"></script>
    <noscript><a href="https://ad1.adfarm1.adition.com/click?sid=3463289&ts=[timestamp]">
    <img src="https://ad1.adfarm1.adition.com/banner?sid=3463289&ts=[timestamp]" border="0"></a></noscript>
</div>

                                            </div>
                </div>
            </div>
                </div>
    </aside>

        <behave-recommendation-box></behave-recommendation-box>
        <section class="article-bottom">
                <div class="grid-partition" style="width: 960px"><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-top edge-right">
    <div class="box col-12 separator-headline separator-headline--darkgrey">
                    <span class="separator-headline__headline separator-headline__headline--nolink">
                        Off-Topic                    </span>
            </div>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-1" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails-1',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div class="box col-12 separator-headline separator-headline--darkgrey">
                    <span class="separator-headline__headline separator-headline__headline--nolink">
                        Mehr aus dem In/Ausland                    </span>
            </div>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left" data-drop-area="DraggableContentCollection">    
<article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226477482"
    data-publishdate="1601479080">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.noen.at/63670011556736748_BLD_Online.jpg/teaser-col-4/226.476.903"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Schweizer Hirschi siegt    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Konrad Siebenter bei Fleche Wallonne " href="https://www.noen.at/sport/noe-sportmix/schweizer-hirschi-siegt-konrad-siebenter-bei-fleche-wallonne-ebreichsdorf-belgien-radsport-patrick-konrad-226477482" data-object-id="226477482" itemprop="url">
                Konrad Siebenter bei Fleche Wallonne             </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226477482" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226477482').html('<a href="/community/redirect/backend/226.477.482" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226477482']").hover(
                function() {
                    $('.adminEditArea_226477482').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226477482').css('display', 'none');
                }
            );
        }
    });
    
</script></div><div class="box-container" data-drop-area="DraggableContentCollection">    
<article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226470923"
    data-publishdate="1601476380">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.noen.at/63690011456735964_BLD_Online.jpg/teaser-col-4/226.469.546"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Coronavirus    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Spanien derzeit Zentrum der Pandemie in Europa" href="https://www.noen.at/in-ausland/coronavirus-spanien-derzeit-zentrum-der-pandemie-in-europa-epidemie-frankreich-notfallmassnahmen-spanien-viruserkrankung-226470923" data-object-id="226470923" itemprop="url">
                Spanien derzeit Zentrum der Pandemie in Europa            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226470923" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226470923').html('<a href="/community/redirect/backend/226.470.923" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226470923']").hover(
                function() {
                    $('.adminEditArea_226470923').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226470923').css('display', 'none');
                }
            );
        }
    });
    
</script></div><div class="box-container edge-right" data-drop-area="DraggableContentCollection">    
<article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226470961"
    data-publishdate="1601475000">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.noen.at/63670011556735608_BLD_Online.jpg/teaser-col-4/226.465.806"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Deutsche Bundesliga    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Manuel Baum Nachfolger von Wagner auf Schalke" href="https://www.noen.at/in-ausland/deutsche-bundesliga-manuel-baum-nachfolger-von-wagner-auf-schalke-deutschland-fussball-226470961" data-object-id="226470961" itemprop="url">
                Manuel Baum Nachfolger von Wagner auf Schalke            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226470961" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226470961').html('<a href="/community/redirect/backend/226.470.961" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226470961']").hover(
                function() {
                    $('.adminEditArea_226470961').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226470961').css('display', 'none');
                }
            );
        }
    });
    
</script></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-2" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails-2',
            placement: 'Below Article Thumbnails 2',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left" data-drop-area="DraggableContentCollection">    
<article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226462571"
    data-publishdate="1601473800">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.noen.at/63690011456730114_BLD_Online.jpg/teaser-col-4/226.462.538"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Kulturhauptstadt    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Bund steuert zehn Mio. Euro für Salzkammergut 2024 bei" href="https://www.noen.at/in-ausland/kulturhauptstadt-bund-steuert-zehn-mio-euro-fuer-salzkammergut-2024-bei-kultur-oberoesterreich-oesterreich-226462571" data-object-id="226462571" itemprop="url">
                Bund steuert zehn Mio. Euro für Salzkammergut 2024 bei            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226462571" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226462571').html('<a href="/community/redirect/backend/226.462.571" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226462571']").hover(
                function() {
                    $('.adminEditArea_226462571').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226462571').css('display', 'none');
                }
            );
        }
    });
    
</script></div><div class="box-container" data-drop-area="DraggableContentCollection">    
<article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226459148"
    data-publishdate="1601471508">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.noen.at/Fenster.jpeg/teaser-col-4/175.782.074"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Wegen Corona    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Flughafen Wien könnte Fristen für 3. Piste erstrecken" href="https://www.noen.at/in-ausland/wegen-corona-flughafen-wien-koennte-fristen-fuer-3-piste-erstrecken-wien-schwechat-flughafen-wien-luftfahrt-niederoesterreich-oesterreich-226459148" data-object-id="226459148" itemprop="url">
                Flughafen Wien könnte Fristen für 3. Piste erstrecken            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226459148" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226459148').html('<a href="/community/redirect/backend/226.459.148" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226459148']").hover(
                function() {
                    $('.adminEditArea_226459148').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226459148').css('display', 'none');
                }
            );
        }
    });
    
</script></div><div class="box-container edge-right" data-drop-area="DraggableContentCollection">    
<article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226455101"
    data-publishdate="1601469360">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.noen.at/63690011456732666_BLD_Online.jpg/teaser-col-4/226.436.372"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Für kommendes Jahr    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Pensionserhöhung im Ministerrat beschlossen" href="https://www.noen.at/in-ausland/fuer-kommendes-jahr-pensionserhoehung-im-ministerrat-beschlossen-oesterreich-pensionen-politische-bewegungen-spoe-oesterreich-226455101" data-object-id="226455101" itemprop="url">
                Pensionserhöhung im Ministerrat beschlossen            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226455101" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226455101').html('<a href="/community/redirect/backend/226.455.101" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226455101']").hover(
                function() {
                    $('.adminEditArea_226455101').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226455101').css('display', 'none');
                }
            );
        }
    });
    
</script></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-3" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails-3',
            placement: 'Below Article Thumbnails 3',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left" data-drop-area="DraggableContentCollection">    
<article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226455872"
    data-publishdate="1601468880">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.noen.at/63670011556733936_BLD_Online.jpg/teaser-col-4/226.449.861"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Fußball    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="LASK fliegt mit &quot;breiter Brust&quot; nach Lissabon" href="https://www.noen.at/in-ausland/fussball-lask-fliegt-mit-breiter-brust-nach-lissabon-europa-league-fussball-kontinentaler-cup-oberoesterreich-portugal-226455872" data-object-id="226455872" itemprop="url">
                LASK fliegt mit "breiter Brust" nach Lissabon            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226455872" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226455872').html('<a href="/community/redirect/backend/226.455.872" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226455872']").hover(
                function() {
                    $('.adminEditArea_226455872').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226455872').css('display', 'none');
                }
            );
        }
    });
    
</script></div><div class="box-container" data-drop-area="DraggableContentCollection">    
<article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226452173"
    data-publishdate="1601469600">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.noen.at/63690011456734122_BLD_Online.jpg/teaser-col-4/226.451.997"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Steiermark    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Ehepaar nach Pkw-Kollision mit Zug in Lebensgefahr" href="https://www.noen.at/in-ausland/steiermark-ehepaar-nach-pkw-kollision-mit-zug-in-lebensgefahr-steiermark-verkehrszwischenfall-zugsunglueck-226452173" data-object-id="226452173" itemprop="url">
                Ehepaar nach Pkw-Kollision mit Zug in Lebensgefahr            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226452173" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226452173').html('<a href="/community/redirect/backend/226.452.173" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226452173']").hover(
                function() {
                    $('.adminEditArea_226452173').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226452173').css('display', 'none');
                }
            );
        }
    });
    
</script></div><div class="box-container edge-right" data-drop-area="DraggableContentCollection">    
<article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="226453495"
    data-publishdate="1601467257">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.noen.at/Fenster.jpeg/teaser-col-4/175.782.074"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Schwechat    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Rund 60.000 PCR-Tests am Flughafen durchgeführt" href="https://www.noen.at/in-ausland/schwechat-rund-60-000-pcr-tests-am-flughafen-durchgefuehrt-schwechat-epidemie-luftfahrt-viruserkrankung-coronavirus-226453495" data-object-id="226453495" itemprop="url">
                Rund 60.000 PCR-Tests am Flughafen durchgeführt            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_226453495" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_226453495').html('<a href="/community/redirect/backend/226.453.495" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='226453495']").hover(
                function() {
                    $('.adminEditArea_226453495').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_226453495').css('display', 'none');
                }
            );
        }
    });
    
</script></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right edge-bottom">
    <div id="taboola-below-article-thumbnails-4" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails-4',
            placement: 'Below Article Thumbnails 4',
            target_type: 'mix'
        });
        </script>
</div></div></div><div class="clear"></div>    </section>

<script type="text/javascript">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</script>                <button id="topButton"><div id="topButtonArrow"><div></div></div><div id="topButtonLabel">nach oben</div></button>
                <script type="text/javascript">                    $(document).trigger(frontend.events.CONTENT_LOADED);
                
</script>                <div class="clear"></div>
            </div>
                                        <footer class="footer-page no-print">

            <div class="archiveBox box col-12">
    <div>Archiv</div>
    <ul>
                <li>
            <span>2020</span>
                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2020/1">Januar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2020/2">Februar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2020/3">März</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2020/4">April</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2020/5">Mai</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2020/6">Juni</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2020/7">Juli</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2020/8">August</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2020/9">September</a>
                                    </li>
                        <li>
            <span>2019</span>
                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2019/1">Januar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2019/2">Februar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2019/3">März</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2019/4">April</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2019/5">Mai</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2019/6">Juni</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2019/7">Juli</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2019/8">August</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2019/9">September</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2019/10">Oktober</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2019/11">November</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2019/12">Dezember</a>
                                    </li>
                        <li>
            <span>2018</span>
                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2018/1">Januar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2018/2">Februar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2018/3">März</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2018/4">April</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2018/5">Mai</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2018/6">Juni</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2018/7">Juli</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2018/8">August</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2018/9">September</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2018/10">Oktober</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2018/11">November</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2018/12">Dezember</a>
                                    </li>
                        <li>
            <span>2017</span>
                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2017/1">Januar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2017/2">Februar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2017/3">März</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2017/4">April</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2017/5">Mai</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2017/6">Juni</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2017/7">Juli</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2017/8">August</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2017/9">September</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2017/10">Oktober</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2017/11">November</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2017/12">Dezember</a>
                                    </li>
                        <li>
            <span>2016</span>
                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2016/1">Januar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2016/2">Februar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2016/3">März</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2016/4">April</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2016/5">Mai</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2016/6">Juni</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2016/7">Juli</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2016/8">August</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2016/9">September</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2016/10">Oktober</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2016/11">November</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2016/12">Dezember</a>
                                    </li>
                        <li>
            <span>2015</span>
                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2015/1">Januar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2015/2">Februar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2015/3">März</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2015/4">April</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2015/5">Mai</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2015/6">Juni</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2015/7">Juli</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2015/8">August</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2015/9">September</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2015/10">Oktober</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2015/11">November</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2015/12">Dezember</a>
                                    </li>
                        <li>
            <span>2014</span>
                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2014/1">Januar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2014/2">Februar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2014/3">März</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2014/4">April</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2014/5">Mai</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2014/6">Juni</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2014/7">Juli</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2014/8">August</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2014/9">September</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2014/10">Oktober</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2014/11">November</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2014/12">Dezember</a>
                                    </li>
                        <li>
            <span>2013</span>
                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2013/1">Januar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2013/2">Februar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2013/3">März</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2013/4">April</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2013/5">Mai</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2013/6">Juni</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2013/7">Juli</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2013/8">August</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2013/9">September</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2013/10">Oktober</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2013/11">November</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2013/12">Dezember</a>
                                    </li>
                        <li>
            <span>2012</span>
                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2012/1">Januar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2012/2">Februar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2012/3">März</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2012/4">April</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2012/5">Mai</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2012/6">Juni</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2012/7">Juli</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2012/8">August</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2012/9">September</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2012/10">Oktober</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2012/11">November</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2012/12">Dezember</a>
                                    </li>
                        <li>
            <span>2011</span>
                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2011/1">Januar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2011/2">Februar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2011/3">März</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2011/4">April</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2011/5">Mai</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2011/6">Juni</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2011/7">Juli</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2011/8">August</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2011/9">September</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2011/10">Oktober</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2011/11">November</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2011/12">Dezember</a>
                                    </li>
                        <li>
            <span>2010</span>
                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2010/1">Januar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2010/2">Februar</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2010/3">März</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2010/4">April</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2010/5">Mai</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2010/6">Juni</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2010/7">Juli</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2010/8">August</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2010/9">September</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2010/10">Oktober</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2010/11">November</a>
                                                                <a href="https://www.noen.at/in-ausland/portalarchiv/2010/12">Dezember</a>
                                    </li>
                    </ul>
</div>

        
        
<div id='footer-issuebox' class="footer-issuebox col-12 col--no-padding">
    <div class="footer-separator footer-separator--edition col-12">
        <h2>
           Region ändern
        </h2>
        <hr/>
    </div>
    <div class="footer-issuebox__map">
        <svg
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      version="1.1"
      class="statemap"
      x="0px"
      y="0px"
      id="issue-map-8q89mb3agl6m752h"
      width="100px"
      height="92px"
      viewBox="0 0 102 92"
      enable-background="new 0 0 100 92"
      xml:space="preserve">
      <path class="noe" data-issue="noe" style="transform:scale(0.25, 0.25)" d="
            M81.238,0.602l3.12,1.92l3.6-0.721V5.16l6,0.721l3.84-0.961l3.6,1.441L100.677,9l2.88,4.32l-1.2,4.559l2.399-1.439l1.921,0.961
            l5.04-3.84l5.76,1.199l2.64-5.76l-0.479-3.359l2.88,2.881l3.599,0.959l1.44-1.92l5.04,0.48l9.6,6.721l4.08,1.199l1.68-1.439
            l5.28,3.359l1.679,4.799l11.04,3.84l3.84-0.48l2.641,2.881l3.6,0.48l5.76,5.76l2.641-1.201l6.479,1.682l3.839-5.281l7.2,0.721
            l2.16-1.201l1.44,2.16l-1.681,1.441l3.36,1.68l2.16-1.68l0.96,3.84l1.68-1.68l1.44,1.92l-1.681-0.48l0.24,1.92l5.04-0.24l-0.479,2.4
            l1.68,0.959l1.2-1.92l2.158,0.961l-1.198,4.078l3.119,2.16l3.84,3.6l10.56,5.041l3.601,1.439l2.159,0.48l6.96,0.24l0.961-1.201
            l10.079,1.682l7.44-0.721l8.639,1.92l1.681-3.121l2.64,3.602h2.641l4.8-3.602l2.399-4.318l0.96-0.961l3.36-9.84l8.88,2.16
            l2.159-3.119l0.96-0.721l3.84,4.561l4.32,2.16h10.32l2.159,3.119l-0.239,6l1.439,2.641l6.24-2.4l1.92,1.68l1.44-0.721l2.159,3.602
            l6.24,1.68l4.319-1.68l5.76,0.238l1.44-2.639l0.96,1.68l2.399-0.48l2.641,4.08l-0.96,4.561l2.159,1.439l-0.72,4.08l1.2,3.359
            l-0.96,3.84l3.12,0.721l-0.48,3.6l1.2,8.4l2.4,4.559l-1.681,5.279l-3.119,1.201l-0.961,1.439l0.721,3.119h-3.12l-0.72,4.32
            l-1.44,0.24l-4.32,6.48l0.24,2.4l2.16,4.08l-1.92,2.398l0.24,6l-2.641,0.48l1.681,4.799l0.479,2.16l4.32,0.24l-0.24,2.16l5.76,2.641
            l-1.92,3.119l0.96,3.119l3.36,5.762l5.279,1.678l-1.2,5.76l2.64,4.561l2.64,10.08l3.601,2.881l5.52,4.08l3.36-1.201l1.92,4.318
            l-0.96,0.48l0.72,0.961l-0.239,1.92l-3.36,1.92l-0.72,4.08l-4.32-1.439l3.12-2.16l-1.44-1.201l-2.16,1.68l-1.199-2.398l-1.681-0.48
            l-2.16,2.639l4.32,3.602l2.641,2.16l-3.12,6.479l-1.2,4.561h-2.16v-3.119l-8.4-3.361l0.48-1.68l-2.4-1.439l-3.839,0.24l-0.96-0.24
            l-6,7.199l1.2,1.92l-1.44,0.961h-0.479h-3.84l-6.721,4.32l-7.92,0.24l0.48,8.639l-0.48,1.92l-5.04,2.16l-0.96-0.959l-2.64,3.357
            l-1.2,2.881v0.24l-3.359,4.801l-1.68,1.92l-2.16,3.6l-0.96,0.719l-5.279-7.439l-3.601-5.279l-10.08,2.4l-3.6,3.6l-0.48,3.84
            l-1.92,2.4l0.96,0.24l-0.479,2.158l-1.68,1.201l-1.92-1.201l-0.96,1.201l-5.04,2.158l4.08,3.361l2.16,2.158l-2.16,2.641l0.721,0.721
            l-2.16,0.959l-1.2,0.721l-0.96,3.6l-4.8,4.801l-1.2-1.68l0.96-2.881l-4.32-1.199l-2.399,4.559l5.279,1.201l-0.479,5.279l-0.24,4.318
            v6l2.4,4.561v1.68l2.16,0.961l5.04,0.48l-0.721,1.92l3.601,6.479v4.32l-3.601,1.68l0.96,1.441l-1.439,1.68l-2.16,0.959l0.24,1.92
            l-2.4,5.76l0.24,5.041l0.24,0.238l3.84,5.521l-2.641,5.039l-1.199,3.119l-2.16,0.48l1.2,2.16l-3.601,3.119l-4.08,1.92l-6.72,5.52
            l-5.521,0.721l-4.799-3.84l-1.439-2.881l0.72-1.92l-3.601-2.879l0.721-8.16l-1.44,0.959l-0.479-4.08l-1.681,0.242l-1.439,3.838
            l-1.44,1.92l-1.92-0.479v3.359l-1.439,0.24l-5.28-6.24l-3.359-0.24l-6.24-0.24l-5.76-2.4h-1.2l-1.68-3.119v-3.6l-2.64-2.639
            l-6.24,0.959l-0.48-4.08l2.16-6.719l-2.88-0.24l-2.88-4.32l-6.479-0.961l-5.28,2.641l-0.48-2.4L195,307.075l-1.2-14.16l-3.359-0.721
            l-2.88,3.121l-1.2-2.4l-5.521-1.439l-3.6-7.441l-12.72,1.68l-2.88-1.439l1.199-2.16l-1.68-1.199l-8.399-0.961l-2.159-4.078
            l-4.08,1.68l-0.96-6.48l-4.801-2.639l-2.159,0.238l-2.16-0.238h-0.24l-6.72,1.199l-1.92,6.959l-10.56-0.959l-2.399,9.6l-8.88-1.201
            l-1.681,2.881l-6,1.439l-5.28,0.24l-3.119-2.641l-5.76,2.641l-3.601-0.48l-6.479,6.961l-4.32,0.719l-3.6-0.959l-3.12-5.52
            l-2.64,1.68l-1.199-2.4h-2.16l-7.681,4.08l-4.56-4.799l1.2-1.439l-3.359-2.641l-1.92-5.279l2.88-2.16l-3.36-4.32l2.4-5.041
            l-2.4-1.918l7.92-5.041l0.96-1.68l-6.479-12.48l-3.84,2.16l-4.801-1.92l-3.359-1.68l-5.04-1.199l-9.359-6.961l-9.36-3.84
            l-0.239-2.881l-5.521-7.439l0.48-6.719l-0.72-1.441l2.159-1.439l-1.68-0.48l3.12-3.598l1.92-1.201l-3.84-2.879l1.68-2.881
            l-1.68-3.359l2.16-4.801v-1.68l-0.48-5.041l1.439-5.037l3.841-2.641l0.72-0.48l6,1.199l4.08,2.16l5.52,6.961l3.12,3.119l6.72,4.08
            l2.64-1.201l1.439-3.598l3.601,1.438l3.359-1.438l0.96-0.24l10.56-3.6l2.641-4.08v-2.881l4.319-1.92l1.2,1.199l6.72-0.719
            l3.12,5.279l2.399,1.68l-3.359-4.559l3.12-3.602l-0.72-2.639l3.359-2.4l-1.439-9.359l-0.721-5.76l-5.52,0.24l0.479-1.92l2.16-10.32
            l-1.199-2.881l-2.88-0.959l-2.881,1.439l4.8-5.76l-3.119-2.16l-2.641-2.16l-1.92-3.838l-3.6-0.961l0.24-1.92l-1.68-3.6l3.359-1.439
            l0.48-2.881l3.6-0.24l0.72-1.199l-3.12-3.6l-4.079-1.441l-4.08-0.24l-1.44-3.119l-4.079-2.16l-3.84-1.439l-1.92,0.961l-2.16-1.68
            l-3.12,2.639l-3.6-5.76l-3.36-1.199l2.16-0.24l2.4-4.08l-1.2-3.359l1.2-4.801l-1.68-2.4l1.68-6l1.68-5.039l10.56-8.16l-1.2-3.119
            l1.681-3.84l-0.72-3.121l3.119-0.479h7.92l0.96,2.16l10.08,2.398l1.2-1.199l2.399-2.641l-4.079-3.119l2.399-7.92l0.24-4.08h1.92
            l-1.92-7.201h1.439l0.721-4.799l-2.16-17.279l3.12-4.561l0.239-2.639l-1.439-1.441L81.238,0.6 M289.088,153.022l-0.24,6.24
            l-2.4,1.439l-0.96-0.24l-1.2-1.439l-4.8,3.84l-3.6,0.719l-0.721,3.121l-3.119,0.719l-0.96,3.602l-2.399,0.479v-2.398l-5.28-3.361
            l-1.68,3.361l0.479,4.318l-1.92,1.682h1.92l1.681,4.559l-3.601,7.199l2.641,3.6l3.6,0.24l-1.92,1.201l4.56,3.359l-3.12,0.961
            l0.24,0.959l7.44-2.4l4.56,1.68l2.159,1.201l1.68-4.32l6.24,2.16l3.36,0.48l3.6,1.439l3.841-0.48l-0.24-4.08l2.64-0.48l3.36-4.08
            l5.279-0.719l9.6,5.039l0.24-2.16l-0.48-3.84h-3.6l-0.72-3.359l-1.68,0.721l1.92-14.641l-2.16-0.719l0.96-4.561h-3.359l-2.641-2.16
            l0.96-2.879l-1.92-0.961l-3.119-0.48l0.479,3.121l-1.2,0.959l-5.52-3.6l-0.48-5.279l-1.68-0.961l-3.6,0.961l-1.2-1.201
            L289.088,153.022"/>
      <path class="vienna" data-issue="vienna" style="transform:scale(0.25, 0.25)" d="M290.998,151.581l1.2,1.201l3.601-0.961l1.68,0.961l0.48,5.279l5.519,3.6l1.2-0.959
            l-0.48-3.121l3.12,0.48l1.92,0.961l-0.96,2.879l2.641,2.16h3.359l-0.96,4.559l2.16,0.721l-1.92,14.641l1.68-0.721l0.721,3.359h3.6
            l0.479,3.84l-0.239,2.16l-9.601-5.039l-5.279,0.719l-3.36,4.08l-2.64,0.48l0.239,4.08l-3.839,0.48l-3.6-1.439l-3.36-0.48l-6.24-2.16
            l-1.68,4.32l-2.16-1.201l-4.56-1.68l-7.44,2.4l-0.24-0.959l3.12-0.961l-4.56-3.359l1.92-1.201l-3.601-0.24l-2.639-3.6l3.599-7.199
            l-1.68-4.561h-1.919l1.919-1.68l-0.479-4.318l1.68-3.361l5.28,3.361v2.398l2.399-0.48l0.96-3.6l3.12-0.719l0.72-3.121l3.601-0.719
            l4.8-3.84l1.199,1.439l0.96,0.24l2.4-1.439l0.239-6.24L290.998,151.581"/>
      <path class="lil at31407 " data-issue="lil" data-weather="at31407" data-newsletter="Lilienfeld" style="transform:scale(0.25, 0.25)" d="M190.917,208.942
            l2.16,1.199l4.8-0.721l2.16,1.92l5.279-1.68l0.96-0.479l4.08,3.84l4.56-3.121l1.2,4.801l3.12,0.959l2.16-1.439l2.64,1.92v4.561
            l2.159,0.48l-2.159,2.879l2.159,2.879l-4.319,1.201l-6.239-1.441l-1.2,0.961l0.72,8.16l-1.92,3.119l-6,2.16l-3.12,0.48l-6.479,0.959
            l-2.4,3.361l-3.84,1.439l-3.601,6h-1.92l0.48-2.641l-1.92-0.959l-2.159,4.32l-4.08,2.16l0.96,4.559l-1.92,3.119l2.4,5.52
            l-4.32,4.561l2.88,3.84l-0.96,6.24l-12.72,1.68l-2.88-1.439l1.199-2.16l-1.68-1.199l-8.4-0.961l-2.159-4.08l-4.08,1.68l-0.96-6.479
            l-4.801-2.641l-2.158,0.24l-2.16-0.24h-0.24l-6.72,1.199l-1.92,6.961l-10.561-0.961l-0.239-2.4l1.92-1.68l-7.44-2.639l-2.88-5.039
            l9.36-5.281l4.56,0.48l1.2-2.879l1.2,0.719l9.84-2.879l9.119-3.121l-0.48-3.119l5.28-3.84l1.439-3.84l-1.199-1.68l2.159-0.721h3.12
            l4.561-4.799v-3.361l5.04-2.879l-0.24-1.201l-1.92-2.879l0.96-6.721l4.559-3.6l6.721,0.721l4.08-0.721l-0.721-1.439l5.521-2.639
            l4.08-0.24L190.917,208.942"/>
      <path class="stp at30201 " data-issue="stp" data-weather="at30201" data-newsletter="StPoelten" style="transform:scale(0.25, 0.25)" d="M186.597,207.983
            l-4.08,0.24l-5.52,2.639l0.72,1.439l-4.08,0.721l-6.72-0.721l-1.429-6.48l1.92-1.199l-0.96-2.401l0.95-0.959l1.68,0.238l1.44-2.16
            l-0.96-3.599l2.16-0.959l-0.48-3.84h-4.8l-4.8-2.881l-0.48,3.121l-5.281-1.92l-4.08,4.078l-2.64-1.681v-2.639l-0.96-1.682
            l0.24-2.879l-2.879-2.88l2.399-2.639l3.36-5.279l-1.441-1.92l4.801-1.442l-0.72-1.439l3.36-1.68l-1.441-1.92l1.201-1.679l3.12,1.199
            l0.24-2.879l0.96-2.641l-3.12-0.48l-0.481-2.16l-0.237-1.678h3.599l2.639-2.4l4.561-1.44l7.473,3.487l3.817-2.528l2.63,0.961
            l-0.24,2.16l-2.871,1.199l1.681,2.401l0.796,6.566l0.874,3.754l4.08-0.24l1.68-1.442l3.599,0.481l0.481,1.92h1.439l3.601,7.679
            l3.84-0.718l2.639,0.48l1.92-0.48l3.841,5.279l-2.4,1.439l0.96,4.081l1.44,0.24l-1.92,1.441l-2.16,3.119l2.89,2.401h1.2l0.72,0.959
            l2.87,1.441l-1.2,1.44l4.32,1.439l3.84,2.641l0.719,4.08l-6,3.119l-4.56,3.121l-4.08-3.84l-0.96,0.479l-5.279,1.679l-2.161-1.92
            l-4.799,0.721l-2.161-1.199L186.597,207.983z"/>
      <path class="wwa at31926 " data-issue="wwa" data-weather="at31926" data-newsletter="Neulengbach" style="transform:scale(0.25, 0.25)" d="
            M210.358,195.741l2.88,1.441l-1.2,1.439l4.32,1.439l3.84,2.641l2.64-0.24l9.612-8.881l-1.68-1.92l4.08-6.24l-2.88-0.24l-0.96-2.881
            l1.92-1.92l-4.093-4.33l0.48-2.4l-4.561-0.959l1.921-1.92l-0.96-2.641l-1.68-0.719l-1.2,1.92l-2.88-1.68l-4.08,0.479l-0.72,6.721
            l-6.479,0.48l0.238,1.211l-3.12,0.24l3.841,5.279l-2.4,1.439l0.96,4.08l1.44,0.24l-1.92,1.441l-2.16,3.119l2.89,2.4h1.2l0.72,0.959
            l2.87,1.441"/>
      <path class="ams at30502 " data-issue="ams" data-weather="at30502" data-newsletter="Amstetten" style="transform:scale(0.25, 0.25)" d="
            M35.404,195.962   l2.64-1.201l1.381-3.273l3.659,1.113l3.359-1.438l0.96-0.24l10.56-3.6l2.641-4.08v-2.881l4.319-1.92l1.2,1.199l6.72-0.719   l3.12,5.279l2.399,1.68l2.638,0.74h-1.68l-0.48,2.4h-2.88l1.92,3.119v2.879l-0.96,1.199l1.92,2.16l0.96,7.201l5.04-1.439   l-1.923,10.32l-2.399-0.24l-2.88,1.68l1.199,5.281l-6.96,0.959l-4.08,1.439l-0.239,2.881l-2.16-1.92l-3.359,1.199l-0.482,0.242   l0.24,2.398l-2.88-0.238l-4.32,4.559l-8.88,1.92v1.441l-2.399-3.121L39,231.017l-3.908-3.902l1.565-4.333l-2.407-3.49l3.009-4.333   l0.241-5.296l-1.204-0.481v-2.648l-2.768-2.889l3.25-3.731L35.404,195.962z" />
      <path class="hsv at30514 " data-issue="hsv" data-weather="at30514" data-newsletter="Haag" style="transform:scale(0.25, 0.25)" d="
            M39,231.017l-2.88,2.4   l0.24,2.641l-4.561,1.92l1.44,1.68l-0.72,4.559l-2.16,0.24l-5.04-1.201l-9.359-6.959l-9.36-3.84l-0.239-2.879l-5.521-7.439   l0.48-6.721l-0.721-1.439l2.16-1.441l-1.68-0.479l3.12-3.602l1.92-1.199l-3.84-2.881l1.68-2.879l-1.68-3.359l2.16-4.801v-1.68   l-0.48-5.039l1.439-5.041l3.841-2.639l0.72-0.48l6,1.199l4.08,2.16l5.52,6.961l3.118,3.122l6.727,4.061l1.373,3.951l-3.25,3.731   l2.768,2.889v2.648l1.204,0.481l-0.241,5.296l-3.009,4.333l2.407,3.49l-1.565,4.333L39,231.017z"/>
      <path class="bad at30604 " data-issue="bad" data-weather="at30604" data-newsletter="Baden" style="transform:scale(0.25, 0.25)" d="M239.877,204.141
            l0.96,3.359l1.681-1.68h2.88l0.96,3.6l1.68-0.238l1.439,2.639l1.439-2.879l3.36-0.721l3.6,2.641l0.24,3.84l9.601,4.318l3.84-3.119
            l2.399,1.201l3.12,0.959l2.4-3.359l8.159,4.559l-0.24,1.199l5.28,2.881l2.88-0.721l0.479,0.961h0.24l7.2,2.879l1.68-3.119
            l3.601-4.32l1.439-1.199l8.641,6.721l-1.2,4.078l-1.44,2.16l-1.2,3.6l-1.92,1.682l-10.08,2.398l-3.6,3.602l-0.479,3.84l-1.921,2.398
            l0.961,0.24l-0.48,2.16l-1.68,1.199l-1.92-1.199l-1.681-4.799l-2.879,4.078l-10.08-5.279l-7.44,0.24l-1.439-1.439l-1.92,0.721
            l-0.48,3.84l-2.16-1.682l-1.68-0.238l-6.479,5.518l-5.761-0.479l1.681,2.158l-1.681,0.24l-3.599-1.92l-0.48-2.879l1.44-0.959
            l-12.48,2.398l-0.72-2.398l2.159-5.521l-0.959-0.959l-2.88,2.16l-1.44-0.961l1.44-3.359l-7.44,3.84l-0.72-4.561l-11.04-2.639
            l-0.72-8.16l1.2-0.961l6.239,1.441l4.32-1.201l-2.16-2.879l2.16-2.881l-2.16-0.48v-4.559l-2.64-1.92l-2.16,1.439l-3.12-0.959
            l-1.2-4.801l6-3.119l-0.72-4.08l2.64-0.24l9.601-8.881l1.2,1.441h6.96l1.199,1.199l-2.399,2.16v2.881l1.68,0.719L239.877,204.141"/>
      <path class="gre at30704 " data-issue="gre" data-weather="at30704" data-newsletter="Bruck" style="transform:scale(0.25, 0.25)" d="M375.968,180.862
            l1.68,1.68l2.16-0.961l3.6,2.881l5.52,4.08l3.359-1.201l1.921,4.32l-0.961,0.48l0.721,0.961l-0.24,1.918l-3.36,1.92l-0.72,4.08
            l-4.319-1.439l3.119-2.16l-1.438-1.199l-2.16,1.68l-1.2-2.4l-1.68-0.48l-2.16,2.641l4.32,3.6l2.64,2.16l-3.12,6.48l-1.2,4.559h-2.16
            v-3.119l-8.399-3.359l0.479-1.682l-2.399-1.439l-3.84,0.24l-0.96-0.24l-6,7.201l1.199,1.92l-1.439,0.959h-0.48h-3.84l-6.72,4.32
            l-7.92,0.24l0.479,8.641l-0.479,1.92l-5.039,2.16l-0.96-0.961l-2.641,3.359l-1.199,2.879v0.24l-3.36,4.801l-1.68,1.92l-2.16,3.6
            l-0.96,0.721l-5.28-7.441l-3.599-5.279l1.919-1.68l1.2-3.6l1.439-2.16l1.2-4.08l-8.64-6.719l0.479-0.48l1.2-3.359l5.76-3.121
            l2.4-0.719l4.319-6.24l1.44-3.121l2.88,1.441l5.759-0.48l-4.318-2.881l0.72-4.799l0.96,1.92l2.159-0.961l3.6,0.721l7.68-3.359
            l1.44,1.439l0.48,0.959l5.04,0.961l3.84-2.16l1.439,0.961l3.84-1.439l-0.479-3.602l3.359-1.92l0.96,1.92l1.68-1.439l1.92,0.961
            l4.32-3.84l0.479-4.08L375.968,180.862"/>
      <path class="gdf at30817 " data-issue="gdf" data-weather="at30817" data-newsletter="Gaenserndorf" style="transform:scale(0.25, 0.25)" d="M367.328,76.932
            l-0.96,3.84l3.12,0.719l-0.479,3.6l1.2,8.4l2.399,4.561l-1.68,5.279l-3.12,1.199l-0.96,1.441l0.72,3.119h-3.12l-0.72,4.32
            l-1.44,0.24l-4.319,6.479l0.24,2.4l2.159,4.08l-1.92,2.398l0.24,6l-2.64,0.48l1.68,4.801l0.48,2.16l4.319,0.24l-0.24,2.16
            l5.761,2.639l-1.92,3.121l0.96,3.119l3.359,5.76l5.279,1.68l-1.199,5.76l2.64,4.561l2.64,10.08l-2.16,0.959l-1.68-1.68l-2.399,0.24
            l-0.479,4.08l-4.32,3.84l-1.92-0.961l-1.68,1.441l-0.96-1.92l-3.36,1.92l0.479,3.598l-3.84,1.441l-1.439-0.961l-3.84,2.16
            l-5.039-0.959l-0.48-0.961l-1.439-1.439l-7.681,3.359l-3.6-0.721l-2.16,0.961l-0.96-1.92l-1.44-0.961l-9.359-2.639l-0.48-3.84h-3.6
            l-0.72-3.359l-1.68,0.719l1.919-14.639l-2.159-0.721l0.961-4.561h-3.36l-2.64-2.158l0.96-2.881l-1.921-0.961l3.12-8.639l3.12,0.48
            l0.48-1.441l3.358,1.201l4.801,2.398l6.96-3.359l1.68-2.398l-3.84-1.439l0.72-2.16l-6.72-5.281l-0.48-2.4l-3.84-5.52l1.2-1.199
            l-0.48-1.68h-2.88l-2.159-8.16l6.96-1.68l1.92,1.439l1.199-2.16l3.601,1.92l2.64-3.6l-3.84-1.92l0.24-1.439l4.56-6.24l1.44-0.721
            l3.84-1.199l-3.601-6.721v-2.639l3.12-3.361l-0.72-5.76l-3.36-3.6v-0.479l4.801,2.158l-0.24,1.201l2.88,1.92l1.2-0.721l-0.48-3.84
            h4.32l2.639-2.158l0.721,0.719l1.92,0.721l2.399,2.639l6.72,1.199l-1.68-3.359l1.92-2.398l6.96,1.68l1.2-4.32L367.328,76.932"/>
      <path class="gmu at30908 " data-issue="gmu" data-weather="at30908" data-newsletter="Gmuend" style="transform:scale(0.25, 0.25)" d="
            M81.238,0.602l3.12,1.92l3.6-0.721V5.16l6,0.721l3.84-0.961l3.6,1.441L100.677,9l2.88,4.32l-1.2,4.559l-0.24,0.24l4.32,4.08
            l-0.96,7.92l1.2,1.68l-1.921-0.479l-1.68,2.4l1.44,3.119l-1.92,0.24l-1.92,4.08l3.84,5.279l-1.92,4.08l-1.44-0.721l-2.399,2.16
            l0.48,4.32l-2.4,2.879l4.319,2.4v2.4l-0.24,2.641l2.16,0.719l-1.2,3.84l-1.199,3.84l-2.88-5.52l-3.119,0.719l1.92,4.801l-5.04-2.641
            l-1.92,1.439l-1.92-1.68l-9.12-0.24l0.479,2.16l-2.64-0.479l1.68,2.879l-1.68,2.16l6.24,5.52l-2.64,5.281l-1.681-1.682l-2.399,2.4
            l-2.88-1.68l-2.4,5.041l-4.8-2.641l-2.88-0.48l-2.399,1.68l-2.16,3.359l-2.88-0.721l-0.72,2.641l-2.641-1.439l-3.6,2.4l3.6,8.16
            l-3.839-1.441l-1.92,0.961l-2.16-1.68l-3.12,2.639l-3.6-5.76l-3.36-1.199l2.16-0.24l2.4-4.078l-1.2-3.361l1.2-4.799l-1.681-2.4
            l1.681-6l1.68-5.041L51,65.877l-1.2-3.119l1.681-3.84l-0.721-3.119l3.12-0.48h7.92l0.96,2.16l10.08,2.4l1.2-1.199l2.399-2.641
            l-4.08-3.121l2.4-7.92l0.239-4.08h1.92l-1.92-7.199h1.44l0.72-4.801l-2.16-17.277l3.12-4.561l0.24-2.641L76.918,3l4.32-2.4"/>
      <path class="hol at31022 " data-issue="hol" data-weather="at31022" data-newsletter="Hollabrunn" style="transform:scale(0.25, 0.25)" d="
            M204.127,29.881l1.44,2.16l-1.68,1.439l3.359,1.68l2.16-1.68l0.96,3.84l1.68-1.68l1.44,1.92l-1.68-0.48l0.239,1.92l5.039-0.238
            l-0.479,2.398l1.68,0.961l1.2-1.92l2.16,0.959l-1.2,4.08l3.12,2.16l3.84,3.6l10.561,5.039l3.6,1.441l2.16,0.479l6.959,0.24
            l0.96-1.199l10.08,1.68l-1.2,0.961l1.92,2.639l-0.24,4.08l-2.16,0.721l1.2,0.959l-2.399,8.16l0.479,3.119l4.561-2.16l3.6,0.48
            l0.72,2.4l-1.439,0.48l2.88,8.639l5.04-1.68v3.359l-1.92,0.961l0.239,5.52l-0.72,2.641l-2.88-3.84l-5.04,0.48l-1.439,5.039
            l-4.32,1.92l-1.44,4.559l1.681,1.92l-0.24,4.08l-2.639,5.041l-2.16-1.68l-1.681,2.879l-2.64,0.961l-3.36-2.641l-0.96,2.4
            l-4.319-1.92l0.239-4.561l-6.72,0.961l-0.479-0.961l-5.521-0.959l-1.439,2.639l-6.24,0.961l-0.72,1.68l-1.439-0.721l-1.44,0.961
            l-0.72-3.6l-2.64-0.24l-4.8,0.24l-0.48,2.879l-1.92-1.199l-3.84-1.68l-1.44,2.158l-3.12,0.24l-7.68-8.879v-2.881l4.08-0.719
            l-3.36-6.961l8.641-3.6l3.12,0.48l-0.96-3.359l3.84-0.721l5.76-0.24l4.32,0.961v-12.24l4.318-3.359l-0.479-1.201l-5.52-0.959
            l-10.319-1.68l-2.641-1.201V68.28h-2.399l3.6-2.4l-0.479-1.92l-2.16-0.48l0.96-1.92l6.96-3.119l0.479-3.84l2.88-0.48L210.127,51
            l1.2-0.961l-2.88-1.68l-5.76,0.48l0.72-0.961l-2.4-0.959l0.721-2.4l-2.641-0.48l-0.239-2.639l-6.96,0.479l-3.84-0.959l2.88-5.279
            l3.84-5.279l7.2,0.719L204.127,29.881"/>
      <path class="hor at31109 " data-issue="hor" data-weather="at31109" data-newsletter="Horn" style="transform:scale(0.25, 0.25)" d="M176.038,29.401
            l5.76,5.76l2.64-1.199l6.479,1.68l-2.879,5.279l3.839,0.961l6.96-0.48l0.24,2.641l2.641,0.479l-0.721,2.4l2.4,0.959l-0.72,0.961
            l5.76-0.48l2.88,1.68l-1.2,0.961l0.96,3.119l-2.88,0.48l-0.479,3.84l-6.961,3.121l-0.96,1.92l2.16,0.479l0.48,1.92l-3.601,2.4h2.4
            v3.119l2.64,1.201l10.32,1.68l5.521,0.959l0.479,1.201l-4.319,3.359v12.24l-4.319-0.961l-5.761,0.24l-3.84,0.721l0.96,3.359
            l-3.12-0.48l-8.64,3.602l0.72-1.92l-2.159-0.24l-3.6,0.479l-0.24,2.4l-1.68,0.721l-4.8,0.721l-4.8-2.641l-0.721,3.6l-3.6-3.119
            l-0.24-6.48l-3.84-1.201l0.96-2.639l-8.4-1.441l1.921-2.398l-2.64-0.961l-5.52-1.68l-1.92,2.4l-4.32-1.68l-3.12-4.08l0.72-1.201
            l2.4,0.48l1.44-2.16l-3.841-4.318l0.721-4.561l2.16-1.92l4.319,0.48l2.16-2.641l0.72-5.039l3.84-0.24l-3.84-3.121l2.88-2.398
            l-0.96-1.92l1.681-3.119l-1.92-1.92l3.118-1.201l-0.238-1.199l4.799-0.721l1.439-2.16l4.32-0.959l-0.72-2.881L164.757,33l0.48-1.92
            h4.32l-4.08-2.16l0.479-2.398l3.84-0.48l2.641,2.879L176.038,29.401"/>
      <path class="kor at31213 " data-issue="kor" data-weather="at31213" data-newsletter="Korneuburg" style="transform:scale(0.25, 0.25)" d="
            M230.288,128.532 M284.768,93.731l3.84,1.201l-4.08,5.52l7.681,3.6v0.48h-1.44l-0.24,4.32l3.601-0.24l1.92,3.119l-1.2,0.719
            l0.72,4.32l-3.84,6.24l0.48,2.4l4.079-0.961l-0.72,2.881l1.92,1.199l-1.2,3.84l-2.159-0.479l0.72,2.158l-1.2,4.561l3.36,1.68
            l0.959,3.6l3.12,1.439l-0.721,3.84l-6.72,0.24l2.16,2.4l-3.6,0.961l-1.199-1.201l-1.92,1.439l-0.24,6.24l-2.4,1.441l-4.56-9.84
            l-7.2-6.24l-1.2-0.24l-2.64,0.719l-3.601-0.238l-2.399-1.92l-0.24,2.879l-4.319-2.641l-4.08,0.48l0.48,1.201l-3.36,1.199
            l-0.72-1.199l-2.16,1.92l1.2,1.199h-3.84l-3.84-3.6l-1.44,2.16l-2.88-3.121l0.96-0.959l-3.36-0.48l-7.679-0.24l1.199-11.039
            l2.88-1.682l-1.2-5.758l2.4-4.561l-0.48-3.119l6.72-0.961l-0.239,4.561l4.319,1.92l0.96-2.4l3.36,2.641l2.64-0.961l1.681-2.879
            l2.16,1.68l2.64-5.041l0.24-4.08l-1.681-1.92l1.44-4.559l4.319-1.92l1.439-5.039l5.04-0.48l2.88,3.84l0.721-2.641l2.88-0.479
            l0.479-5.041l0.72-0.721l3.36,3.602l-0.24-4.801h2.641L284.768,93.731"/>
      <path class="mel at31524 " data-issue="mel" data-weather="at31524" data-newsletter="Melk" style="transform:scale(0.25, 0.25)" d="
            M122.038,145.581l3.36,4.561l6.72,1.68l-1.68,3.6l-3.12,1.441l-0.96,3.359l1.2,0.719l-2.4,5.52l3.84,1.92l4.08-1.92l6.24,1.441
            l0.96-0.961l2.159-2.879l0.72-8.16l2.64,0.24l2.4,0.479l-0.24,3.121l3.36-2.16l6.479-0.961l0.48,2.16l3.12,0.48l-0.96,2.641
            l-0.24,2.879l-3.12-1.199l-1.2,1.68l1.44,1.92l-3.36,1.68l0.721,1.439l-4.801,1.441l1.44,1.92l-3.36,5.279l-2.398,2.639l2.879,2.881
            l-0.24,2.879l0.96,1.682v2.639l2.64,1.68l1.921,1.441l-2.881,1.92l9.601,0.48l-1.44,1.439l1.2,0.959l-1.92,0.24l0.24,2.398
            l-1.92,0.721l-6.96,3.121l-0.24,5.039l-4.319,5.279l-6.24,4.08l-3.119,3.361l-8.16,1.68l-2.641,2.398l-1.92-3.359l0.24-6l1.44-1.439
            l2.399,0.24l-0.479-0.961l-0.721-3.84l-5.279-2.16l-0.96-1.199l-3.601-3.6l-1.439-1.439l-3.12,0.479l-0.24-3.6l2.4,0.48l-1.44-1.439
            l-5.039,3.84l-0.72-4.32l-2.641-2.4l-2.399,1.92l-1.2-1.199l-3.84,1.199l-2.64-0.721l-3.841,2.641l-1.439,0.48l-0.96,1.439
            l-2.64,1.201l-5.04,1.439l-0.96-7.201l-1.92-2.16l0.96-1.199v-2.879l-1.92-3.119h2.88l0.48-2.4H81l-1.92-0.48l-0.72-0.24L75,181.338
            l3.12-3.6L77.4,175.1l3.359-2.4l-1.439-9.361l-0.721-5.758l-5.52,0.24l0.48-1.92l2.159-10.32l0.48,3.119l2.16-2.639l1.439,0.959
            l1.2-1.439l2.64,2.16l5.52,2.4v-1.201l0.48,1.439l5.52,1.92l0.96-1.199v3.84l6.24,0.24v-2.881l3.6,0.48l1.681-4.799l1.68,2.16
            l2.64-2.641l3.36,1.439l3.839,0.721l-1.439-4.08l3.119-0.48L122.038,145.581"/>
      <path class="mis at31633 " data-issue="mis" data-weather="at31633" data-newsletter="Mistelbach" style="transform:scale(0.25, 0.25)" d="M308.288,39.961
            l3.841,4.561l4.318,2.16h10.32l2.16,3.119l-0.24,6l1.44,2.641l6.239-2.4l1.92,1.68l1.44-0.721l2.16,3.602l6.24,1.678l4.319-1.678
            l5.76,0.238l1.439-2.639l0.96,1.68l2.4-0.48l2.64,4.08l-0.96,4.559l2.16,1.441l-0.72,4.08l1.199,3.359l-1.68-1.199l-1.2,4.318
            l-6.96-1.68l-1.92,2.4l1.68,3.359l-6.72-1.199l-2.399-2.641l-1.92-0.719l-0.72-0.721l-2.64,2.16h-4.32l0.48,3.84l-1.2,0.721
            l-2.88-1.92l0.24-1.201l-4.801-2.16v0.48l3.36,3.6l0.72,5.76l-3.12,3.359v2.641l3.601,6.719l-3.84,1.201l-1.44,0.719l-4.56,6.24
            l-0.24,1.441l3.84,1.92l-2.64,3.6l-3.601-1.92l-1.199,2.16l-1.92-1.441l-6.96,1.682l2.16,8.16h2.879l0.48,1.68l-1.2,1.199l3.84,5.52
            l0.48,2.4l6.72,5.279l-0.72,2.16l3.84,1.439l-1.68,2.4l-6.96,3.359l-4.801-2.398l-3.358-1.201l-0.48,1.439l-3.12-0.479l-3.12,8.662
            l-3.119-0.48l0.479,3.121l-1.2,0.959l-5.52-3.6l-0.48-5.279l-1.68-0.961l-2.161-2.412l6.72-0.24l0.722-3.85l-3.12-1.441l-0.96-3.6
            l-3.36-1.68l1.2-4.561l-0.72-2.16l2.159,0.48l1.2-3.838l-1.92-1.201l0.72-2.879l-4.079,0.959l-0.48-2.4l3.84-6.24l-0.72-4.318
            l1.2-0.721l-1.92-3.119l-3.6,0.238l0.24-4.318h1.439v-0.48l-7.68-3.6l4.079-5.52l-3.839-1.199l-1.92-3.842h-2.641l0.24,4.801
            l-3.36-3.6l-0.72,0.719l-0.479,5.041l-2.88,0.48l-0.24-5.521l1.92-0.959v-3.359l-5.04,1.68l-2.88-8.641l1.439-0.48l-0.72-2.398
            l-3.6-0.48l-4.56,2.16l-0.473-3.12l2.398-8.16l-1.198-0.959l2.158-0.721l0.24-4.08l-1.92-2.639l1.2-0.959l7.439-0.721l8.641,1.92
            l1.68-3.119l2.64,3.6h2.641l4.8-3.6l2.4-4.32l0.96-0.961l3.359-9.84l8.88,2.16l2.159-3.119L308.288,39.961"/>
      <path class="mod at31717 " data-issue="mod" data-weather="at31717" data-newsletter="Moedling" style="transform:scale(0.25, 0.25)" d="M269.158,195.262
            l-3.12,0.959l0.24,0.961l7.44-2.4l4.56,1.68l2.16,1.199l1.68-4.32l6.24,2.16l3.359,0.48l-1.919,6l4.318,0.961l2.16,0.959l-2.16,2.16
            l0.48,6l2.16,0.961l-1.2,9.6l-2.88,0.719l-5.279-2.879l0.24-1.199l-8.16-4.561l-2.4,3.359l-3.12-0.959l-2.399-1.201l-3.84,3.121
            l-9.601-4.32l-0.24-3.84l-3.599-2.641l-3.36,0.721l-1.439,2.879l-1.44-2.639l-1.68,0.238l-0.96-3.598h-2.88l-1.681,1.678
            l-0.96-3.357l1.2-2.16l-1.68-0.721v-2.881l2.399-2.158l3.36,0.479l2.16-2.879l2.88,2.4l5.279-5.521l0.96-3.119l3.84-0.721l2.64,3.6
            l3.601,0.24l-1.92,1.201L269.158,195.262"/>
      <path class="neu at31818 " data-issue="neu" data-weather="at31818" data-newsletter="Neunkirchen" style="transform:scale(0.25, 0.25)" d="M186.358,257.911
            l2.88,1.92l3.12-1.439l3.599,1.199l2.4,5.281l4.08-1.92l2.64,2.16l-0.479,10.559h2.399l1.2-3.119l5.04-1.439l0.72-3.121l7.44-2.4
            l1.92,3.842l6.72-3.602l1.2,4.08l4.559-2.16l0.24,0.24l2.641,0.48l1.439-1.439l3.36,2.639l5.52,1.201l0.48,0.719l5.52-1.92
            l8.159,6.48l-4.799,4.32l1.439,1.92l2.88-0.24l1.68-2.639l1.439,1.92l1.681,3.598l-3.84,2.881h-3.359l1.2,1.199l2.879-1.68
            l3.6,0.961v2.398l1.92,0.721l-1.92,4.801v0.479l-0.24,10.08l-1.439,3.121l-1.44,1.199l-0.72,1.68l2.16,5.52l-0.48,6.48l4.08,4.32
            l-3.359,0.24l-1.681-2.881l-0.479,4.08l-1.44-5.52l-3.599,0.24l0.72,2.158l3.359,12l-0.72,5.762l-3.359,1.439l-3.601-2.881
            l0.721-8.16l-1.44,0.961l-0.479-4.08l-1.681,0.24l-1.439,3.84l-1.44,1.92l-1.92-0.48v3.361l-1.439,0.238l-5.28-6.238l-3.36-0.24
            l-6.238-0.24l-5.761-2.4h-1.2l-1.68-3.119v-3.602l-2.64-2.639l-6.24,0.959l-0.479-4.078l2.159-6.721l-2.88-0.24l-2.88-4.32
            l-6.479-0.959l-5.28,2.641l-0.48-2.4l-2.879-0.961l-1.2-14.16l-3.359-0.719l-2.88,3.119l-1.2-2.4l-5.521-1.439l-3.6-7.439l0.96-6.24
            l-2.88-3.84l4.32-4.561l-2.4-5.52l1.92-3.119L186.358,257.911"/>
      <path class="erl at32001 " data-issue="erl" data-weather="at32001" data-newsletter="Erlauftal" style="transform:scale(0.25, 0.25)" d="M103.797,197.182
            l2.641,2.398l0.72,4.32l5.039-3.84l1.44,1.439l-2.399-0.479l0.239,3.6l3.12-0.48l1.439,1.439l3.601,3.602l0.96,1.199l5.279,2.16
            l0.721,3.838l0.479,0.961l-2.399-0.24l-1.44,1.439l-0.24,6l1.92,3.361l-1.199,0.959l0.96,6.721l1.68,1.68l-1.44,2.641l1.92,1.68
            l1.44,2.16h4.08l2.16,10.32l-9.84,2.879l-1.2-0.721l-1.2,2.881l-4.56-0.48l-9.36,5.279l2.88,5.041l7.44,2.639l-1.921,1.68l0.24,2.4
            l-2.399,9.6l-8.88-1.199l-1.681,2.879l-6,1.439l-5.279,0.24l-3.119-2.639l-5.761,2.639l-3.6-0.479l-6.48,6.959l-4.319,0.721
            l-3.6-0.961l-3.12-5.52l-1.439-2.158l3.84-3.842l-2.881-1.199l-1.68-4.08l7.2-2.879l-1.2-0.961l2.88-1.92l0.48-2.641l6-4.318
            l-2.4-4.08l1.2-0.961l3.84-4.799l0.479-2.881l6-2.879l-2.399-3.84l-5.52,0.479l-0.96,1.441l-1.2-0.961l1.68-6.24l-1.92-0.959
            l1.2-3.119h-4.56l1.68-2.16l-3.6-0.24l-4.32-2.641l3.12-3.119l-3.6,0.48l-2.64-3.121l3.359-1.199l2.16,1.92l0.239-2.881l4.08-1.439
            l6.96-0.959l-1.199-5.281l2.88-1.68l2.399,0.24l1.92-10.318l2.64-1.201l0.96-1.439l1.439-0.48l3.841-2.641l2.64,0.721l3.84-1.199
            l1.2,1.199L103.797,197.182"/>
      <path class="tul at32135 " data-issue="tul" data-weather="at32135" data-newsletter="Tulln" style="transform:scale(0.25, 0.25)" d="
            M234.837,118.692l-2.399,4.559l1.2,5.762l-2.881,1.68l-1.199,11.039l7.68,0.24l3.36,0.479l-0.96,0.961l2.88,3.119l1.439-2.16
            l3.84,3.602h3.84l-1.2-1.201l2.16-1.92l0.72,1.199l3.36-1.199l-0.48-1.199l4.08-0.48l4.32,2.641l0.239-2.881l2.4,1.92l3.6,0.24
            l0.48,7.68l-4.8-1.439l0.72,3.119l-1.44,1.201l2.4,0.959l-3.12,2.881v4.08l-2.64,1.439l-3.84-3.119l-2.641,0.479l0.721,3.361
            l-3.36-2.4v3.6l-1.44,0.721l-2.399,0.24l0.96,3.117l-4.56,0.24l0.48-1.678l-2.16-0.961l0.72,2.398l-2.88-0.959l0.96,2.641
            l-2.64,1.199l-1.68,2.881l-4.32-0.721l0.24,1.68l4.56,1.92l-4.56,2.641l-1.681-1.92l-4.08-4.32l0.48-2.4l-4.561-0.959l1.921-1.92
            l-0.96-2.641l-1.68-0.719l-1.2,1.92l-2.88-1.68l-3.84,0.479h-0.24l-0.72,6.721l-6.479,0.48l-0.24-4.801h-3.601l3.841-5.76
            l-1.681-2.16h-4.56l3.12-3.84l-4.561,0.961l-0.72-1.92l0.96-0.721l-5.52-0.24l3.359-5.039l1.92,0.959l4.08-1.199v-2.639l-2.64-0.24
            l0.24-1.201l3.6-0.479l1.2-2.881l-6.24,3.119l-0.72-2.879l-1.92,0.48l-1.44-2.4l-2.64-2.4l-3.601,0.961l-2.64-1.682l3.12-1.199
            l1.68-0.24l2.4-5.039l-1.2-4.08l1.68-0.721l1.92-9.119l0.24-0.959l3.12-0.24l1.44-2.16l3.84,1.68l1.92,1.199l0.479-2.879l4.8-0.24
            l2.64,0.24l0.72,3.6l1.44-0.961l1.439,0.721l0.721-1.68l6.239-0.961l1.44-2.639l5.52,0.959l0.48,0.961L234.837,118.692"/>
      <path class="wai at32220 " data-issue="wai" data-weather="at32220" data-newsletter="Waidhofen" style="transform:scale(0.25, 0.25)" d="M122.518,8.522
            l3.6,0.959l1.44-1.92l5.039,0.48l9.6,6.721l4.08,1.199l1.68-1.439l5.28,3.359l1.68,4.801l11.039,3.84l-0.479,2.398l4.079,2.16
            h-4.319l-0.48,1.92l3.6,2.641l0.72,2.879l-4.319,0.961l-1.439,2.16l-4.8,0.719l0.239,1.201l-3.119,1.199l1.92,1.92l-1.681,3.119
            l0.96,1.922l-2.88,2.398l3.84,3.119l-3.84,0.24l-0.72,5.041l-2.16,2.639l-4.32-0.479l-2.159,1.92l-2.16-0.24V64.2l3.6-0.961
            l-0.479-1.199l-3.84-1.201l-0.479-2.879h2.159l-3.839-3.84l-2.641,0.721l-1.439,2.639l-2.88-2.398h-3.36l-2.16,5.279l-3.12,1.439
            l-3.6-3.84l-1.44,3.119l-3.839-0.479l-2.64,3.359l-4.32,1.92l-3.84-2.641l-0.393,3.524l2.072,3.197l-1.199,2.16l-2.881-0.961
            l1.2-3.84l-2.16-0.719l0.24-2.641v-2.4l-4.32-2.4l2.4-2.879l-0.479-4.32l2.399-2.16l1.44,0.721l1.92-4.08l-3.84-5.279l1.92-4.08
            l1.92-0.24l-1.44-3.119l1.681-2.4l1.92,0.48l-1.2-1.68l0.96-7.92l-4.32-4.08l0.24-0.24l2.4-1.439l1.92,0.959l5.04-3.84l5.759,1.201
            L120.118,9l-0.479-3.359L122.518,8.522"/>
      <path class="pur at32416 " data-issue="pur" data-weather="at32416" data-newsletter="Purkersdorf" style="transform:scale(0.25, 0.25)" d="M261.729,169.102
            l0.479,4.318l-1.92,1.68h1.92l1.681,4.561l-3.601,7.199l-3.84,0.721l-0.96,3.119l-5.28,5.521l-2.88-2.4l-2.16,2.879l-3.358-0.479
            l-1.2-1.201h-6.96l-1.2-1.439l-1.68-1.92l4.08-6.24l-2.88-0.24l-0.96-2.4v-0.48l1.92-1.92l1.68,1.92l4.559-2.639l-4.559-1.92
            l-0.24-1.68l4.319,0.719l1.68-2.879l2.641-1.201l-0.961-2.639l2.881,0.959l-0.721-2.398l2.16,0.959l-0.479,1.68l4.56-0.24
            l-0.96-3.119l2.4-0.24l1.439-0.719v-3.602l3.36,2.4l-0.72-3.359l2.64-0.48l3.828,3.109l0.972,0.73L261.729,169.102z"/>
      <path class="zwe at32530 " data-issue="zwe" data-weather="at32530" data-newsletter="Zwettl" style="transform:scale(0.25, 0.25)" d="M139.558,54.122
            l3.84,3.84h-2.16l0.48,2.879l3.84,1.201l0.479,1.199l-3.6,0.961v2.16l2.16,0.24l-0.721,4.559l3.84,4.32l-1.439,2.16l-2.4-0.48
            l-0.72,1.199l3.12,4.08l4.319,1.68l1.92-2.398l5.52,1.68l2.641,0.959l-1.921,2.4h-1.92l-1.68,1.92l1.92,3.359l-1.92,0.24l1.2,1.68
            l-1.68-1.92l-1.2,1.92l-3.84-3.84l-4.079-0.24l-1.44,3.119l1.68,2.4l-3.359-0.48v1.92l-2.641-1.199l-2.88,3.359l-2.399-0.479
            l-1.681-7.201l-4.319,1.201l-0.24,1.92l0.479,2.16l-2.399,2.158l3.12,9.842l-2.641,2.398l2.16,5.281l-6.24,3.598l1.2,4.801
            l3.84,0.24l3.601,5.52l-0.72,1.92h3.359l1.92,1.92v2.641l1.44,0.48l-1.2,1.439l-2.4,1.92l-1.92-1.439l0.24,2.639l-1.439,0.48
            l-1.2-1.92l-4.32,1.68l-0.24,1.92l-2.88,1.439l-1.2-0.48l-3.119,0.48l1.439,4.08l-3.839-0.721l-3.36-1.439l-2.64,2.641l-1.68-2.16
            l-1.681,4.799l-3.6-0.479v2.879l-6.24-0.24v-3.84l-0.96,1.201l-5.52-1.92l-0.48-1.441v1.201l-5.52-2.4l-2.64-2.16l-1.2,1.439
            l-1.439-0.959l-2.16,2.639l-0.48-3.119l-1.199-2.881l-2.88-0.959l-2.88,1.439l4.8-5.758l-3.12-2.16l-2.64-2.16l-1.92-3.84
            l-3.6-0.961l0.239-1.92l-1.68-3.6l3.36-1.439l0.479-2.881l3.6-0.24L69,116.999l-3.12-3.6l-4.08-1.439l-4.08-0.24l-1.439-3.119
            l-4.08-2.16l-3.6-8.16l3.6-2.4l2.64,1.439l0.72-2.639l2.88,0.719l2.16-3.359l2.4-1.68l2.88,0.479l4.8,2.641l2.399-5.039l2.88,1.68
            l2.4-2.4l1.68,1.68l2.64-5.279L76.44,78.6l1.68-2.16l-1.68-2.879l2.64,0.479l-0.48-2.16l9.12,0.24l1.92,1.68l1.92-1.439L96.599,75
            l-1.92-4.801l3.119-0.719l2.881,5.52l1.199-3.84l2.881,0.959l1.199-2.16l-2.069-3.197l0.39-3.522l3.84,2.639l4.319-1.92l2.64-3.357
            l3.84,0.479l1.44-3.119l3.6,3.84l3.12-1.439l2.16-5.281h3.36l2.879,2.4l1.439-2.641L139.558,54.122"/>
      <path class="ybb at30301 " data-issue="ybb" data-weather="at30301" data-newsletter="Ybbstal" style="transform:scale(0.25, 0.25)" d="M30.359,244.432
            l2.159-0.213l0.72-4.558l-1.441-1.68l4.561-1.92l-0.24-2.641l2.88-2.4l4.32,1.92l2.399,3.121v-1.441l8.88-1.92l4.32-4.559
            l2.88,0.238l-0.24-2.398l0.483-0.24l2.639,3.121l3.6-0.481l-3.12,3.119l4.32,2.641l3.6,0.24l-1.68,2.161h4.559l-1.2,3.119
            l1.92,0.959l-1.679,6.24l1.2,0.961l0.96-1.442l5.519-0.478l2.4,3.84l-6,2.879l-0.48,2.88l-3.84,4.799l-1.2,0.961l2.4,4.08l-6,4.319
            l-0.48,2.64l-2.88,1.92l1.2,0.961l-7.2,2.879l1.68,4.08l2.881,1.199l-3.84,3.842l1.438,2.131l-2.639,1.68l-1.2-2.401h-2.16
            l-7.68,4.08l-4.56-4.798l1.2-1.44l-3.359-2.64l-1.92-5.28l2.88-2.16l-3.361-4.32l2.401-5.041l-2.401-1.918l7.92-5.041l0.96-1.68
            l-6.479-12.48l-3.84,2.16L30.359,244.432z"/>
      <path class="kre at30101 " data-issue="kre" data-weather="at30101" data-newsletter="Krems" style="transform:scale(0.25, 0.25)" d="M190.918,141.012
            l-1.44,2.649l-5.28,0.961l-2.88,0.24l0.72,5.519l-2.39,1.68l-3.817,2.528l-7.473-3.487l-4.561,1.44l-2.639,2.4h-3.599l0.237,1.678
            l-6.479,0.961l-3.36,2.16l0.24-3.121l-2.401-0.479l-2.639-0.24l-0.72,8.16l-2.159,2.879l-0.96,0.961l-6.24-1.442l-4.08,1.92
            l-3.84-1.92l2.4-5.519l-1.2-0.719l0.96-3.359l3.12-1.442l1.68-3.599l-6.72-1.68l-3.36-4.584l2.879-1.439l0.241-1.92l4.32-1.68
            l1.2,1.92l1.44-0.48l-0.241-2.639l1.92,1.439l2.401-1.92l1.2-1.439l-1.44-0.481v-2.64l-1.92-1.92h-3.36l0.72-1.92l-3.601-5.52
            l-3.839-0.24l-1.201-4.801l6.241-3.597l-2.161-5.281l2.641-2.399l-3.12-9.842l2.399-2.158l-0.479-2.16l0.24-1.92l4.319-1.201
            l1.681,7.201l2.399,0.479l2.88-3.36l2.641,1.199v-1.92l3.359,0.481l-1.679-2.4l1.44-3.12l4.079,0.241l3.84,3.839l1.2-1.919
            l1.68,1.919l-1.2-1.679l1.92-0.24l-1.92-3.36l1.679-1.92h1.92l8.402,1.44l-0.96,2.638l3.84,1.202l0.24,6.48l3.599,3.119l0.721-3.599
            l4.8,2.64l4.8-0.721l1.679-0.72l0.241-2.401l3.599-0.478l2.159,0.24l-0.719,1.92l3.371,6.959l-4.08,0.719v2.881l7.671,8.894
            l-2.161,10.078l-1.679,0.721l1.2,4.08l-2.4,5.039l-1.68,0.24l-3.12,1.2L190.918,141.012z"/>
      <path class="pie at31918 " data-issue="pie" data-weather="at31918" data-newsletter="Pielachtal" style="transform:scale(0.25, 0.25)" d="M166.917,212.301
            l-4.559,3.6l-0.96,6.721l1.92,2.878l0.24,1.202l-5.04,2.879v3.361l-4.56,4.799h-3.121l-2.159,0.72l1.199,1.68l-1.439,3.84
            l-5.28,3.84l0.48,3.119l-9.121,3.121l-2.16-10.32h-4.08l-1.441-2.16l-1.919-1.68l1.44-2.641l-1.68-1.679l-0.96-6.721l1.2-0.959
            l2.641-2.402l8.16-1.68l3.119-3.361l6.241-4.081l4.319-5.279l0.24-5.039l6.96-3.121l1.92-0.721l-0.24-2.398l1.92-0.24l-1.2-0.959
            l1.44-1.44l-9.601-0.48l2.881-1.92l-1.921-1.442l4.081-4.076l5.281,1.92l0.48-3.121l4.8,2.881h4.8l0.48,3.84l-2.16,0.959l0.96,3.599
            l-1.44,2.16l-1.68-0.238l-0.95,0.959l0.96,2.401l-1.92,1.199L166.917,212.301z"/>
      <path class="her at31912 " data-issue="her"  data-newsletter="Herzogenburg" data-weather="at31912" style="transform:scale(0.25, 0.25)" d="M191.877,167.901
            l-3.599-0.481l-1.68,1.442l-4.08,0.24l-0.95-4.08l-0.72-6.24l-1.681-2.401l2.871-1.199l0.24-2.16l-2.63-0.961l2.39-1.68l-0.72-5.519
            l2.88-0.24l5.28-0.961l1.44-2.649l3.601-0.961l2.64,2.401l1.44,2.4l1.92-0.48l0.72,2.878l6.24-3.119l-1.2,2.881l-3.6,0.479
            l-0.24,1.201l2.64,0.24v2.639l-4.08,1.199l-1.92-0.959l-3.36,5.039l5.52,0.24l-0.96,0.721l0.72,1.92l4.56-0.961l-3.12,3.84h4.56
            l1.68,2.16l-3.841,5.76h3.601l0.24,4.801l0.238,1.211l-3.12,0.24l-1.92,0.48l-2.639-0.48l-3.84,0.718l-3.601-7.679h-1.439
            L191.877,167.901z"/>
      <path class="klo at32408 " data-issue="klo" data-weather="at32408" data-newsletter="Klosterneuburg" style="transform:scale(0.25, 0.25)" d="M270.836,145.09
            l2.652-0.72l1.2,0.24l7.2,6.24l4.56,9.852l-0.96-0.241l-1.2-1.439l-4.8,3.84l-3.6,0.719l-0.721,3.121l-3.119,0.718l-0.96,3.602
            l-2.399,0.478v-2.398l-5.28-3.361l-0.972-0.731l2.64-1.439v-4.08l3.12-2.881l-2.401-0.959l1.441-1.201l-0.72-3.119l4.8,1.439
            L270.836,145.09z"/>
      <path class="sch at32419 " data-issue="sch" data-weather="at32419" data-newsletter="Schwechat" style="transform:scale(0.25, 0.25)" d="M298.929,192.862
            l2.64-0.48l3.36-4.08l5.279-0.719l9.6,5.039l0.24-2.16l9.362,2.622l1.44,0.961l-0.72,4.819l4.318,2.881l-5.759,0.48l-2.88-1.441
            l-1.44,3.121l-4.319,6.24l-2.4,0.719l-5.76,3.121l-1.679,3.839l-1.456,1.197l-3.601,4.32l-1.68,3.119l-7.2-2.879l-0.718-0.959
            l1.2-9.6l-2.16-0.961l-0.48-6l2.16-2.16l-2.16-0.959l-4.318-0.961l1.93-5.998l3.6,1.439l3.841-0.48L298.929,192.862z"/>
      <path class="wrn at30401 " data-issue="wrn" data-weather="at30401" data-newsletter="WrNeustadt" style="transform:scale(0.25, 0.25)" d="M179.163,260.793
            l-0.965-4.574l4.08-2.16l2.159-4.32l1.92,0.959l-0.48,2.641h1.92l3.601-6l3.84-1.439l2.4-3.361l9.599-1.439l6-2.16l1.921-3.118
            l11.04,2.639l0.72,4.561l7.44-3.84l-1.44,3.359l1.44,0.961l2.88-2.16l0.959,0.959l-2.159,5.521l0.72,2.398l12.48-2.398l-1.44,0.959
            l0.48,2.879l3.599,1.92l1.681-0.24l-1.681-2.158l5.761,0.479l6.479-5.518l1.68,0.238l2.16,1.682l0.48-3.84l1.92-0.721l1.439,1.439
            l7.44-0.24l10.08,5.279l2.879-4.078l1.678,4.774l-0.96,1.201l-5.04,2.158l4.08,3.361l2.16,2.158l-2.16,2.641l0.721,0.721
            l-2.16,0.959l-1.2,0.721l-0.96,3.6l-4.8,4.801l-1.2-1.68l0.96-2.881l-4.32-1.199l-2.399,4.559l5.279,1.201l-0.479,5.279l-0.24,4.318
            v6l2.4,4.561v1.68l2.16,0.961l5.04,0.48l-0.721,1.92l3.601,6.479v4.32l-3.601,1.68l0.96,1.441l-1.439,1.68l-2.16,0.959l0.24,1.92
            l-2.4,5.76l0.24,5.041l0.24,0.238l3.84,5.521l-2.641,5.039l-1.199,3.119l-2.16,0.48l1.2,2.16l-3.601,3.119l-4.08,1.92l-6.72,5.52
            l-5.521,0.721l-4.799-3.84l-1.439-2.881l0.72-1.92l3.362-1.402l0.72-5.762l-4.079-14.158l3.599-0.24l1.44,5.52l0.479-4.08
            l1.681,2.881l3.359-0.24l-4.08-4.32l0.48-6.48l-2.16-5.52l0.72-1.68l1.44-1.199l1.439-3.121l0.24-10.08v-0.479l1.92-4.801
            l-1.92-0.721v-2.398l-3.6-0.961l-2.879,1.68l-1.2-1.199h3.359l3.84-2.881l-1.681-3.598l-1.439-1.92l-1.68,2.639l-2.88,0.24
            l-1.439-1.92l4.799-4.32l-8.159-6.48l-5.52,1.92l-0.48-0.719l-5.52-1.201l-3.36-2.639l-1.439,1.439l-2.641-0.48l-0.24-0.24
            l-4.559,2.16l-1.2-4.08l-6.72,3.602l-2.04-3.803l-7.32,2.361l-0.72,3.121l-5.04,1.439l-1.2,3.119h-2.399l0.479-10.559l-2.64-2.16
            l-4.08,1.92l-2.4-5.281l-3.599-1.199l-3.12,1.439l-2.88-1.92L179.163,260.793z"/>
</svg>
    </div>
    <ul class="footer-issuebox__links" id="issue-links-8q89mb3agl6m752h">
                                    <li class="footer-issuebox__link">
                <a href="https://www.noen.at/amstetten" data-issue="ams">
                        Amstetten                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/baden" data-issue="bad">
                        Baden                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/bruck" data-issue="gre">
                        Bruck                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/erlauftal" data-issue="erl">
                        Erlauftal                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/gaenserndorf" data-issue="gdf">
                        Gänserndorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/gmuend" data-issue="gmu">
                        Gmünd                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/haag" data-issue="hsv">
                        Haag                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/herzogenburg" data-issue="her">
                        Herzogenburg                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/hollabrunn" data-issue="hol">
                        Hollabrunn                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/horn" data-issue="hor">
                        Horn                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/korneuburg" data-issue="kor">
                        Korneuburg                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/klosterneuburg" data-issue="klo">
                        Klosterneuburg                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/krems" data-issue="kre">
                        Krems                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/lilienfeld" data-issue="lil">
                        Lilienfeld                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/melk" data-issue="mel">
                        Melk                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/mistelbach" data-issue="mis">
                        Mistelbach                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/moedling" data-issue="mod">
                        Mödling                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/neulengbach" data-issue="wwa">
                        Neulengbach                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/neunkirchen" data-issue="neu">
                        Neunkirchen                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/pielachtal" data-issue="pie">
                        Pielachtal                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/purkersdorf" data-issue="pur">
                        Purkersdorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/schwechat" data-issue="sch">
                        Schwechat                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/st-poelten" data-issue="stp">
                        St. Pölten                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/tulln" data-issue="tul">
                        Tulln                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/waidhofen" data-issue="wai">
                        Waidhofen                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/wr-neustadt" data-issue="wrn">
                        Wr. Neustadt                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/ybbstal" data-issue="ybb">
                        Ybbstal                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.noen.at/zwettl" data-issue="zwe">
                        Zwettl                    </a>
                </li>
                        </ul>
</div>

<script type="text/javascript">(function () {
    if (typeof frontend.FooterRegionalisation !== 'undefined') {
        frontend.FooterRegionalisation.setup('8q89mb3agl6m752h', 'https://www.noen.at/in-ausland');
    }
})();

</script>
        
<div class="footer-overview col-12 col--no-padding">
    <div class="footer-separator footer-separtor--overview col-12">
        <h2>
            NÖN.at im Überblick
        </h2>
        <hr/>
    </div>
                                                        <div class="col-2 footer-overview__nav">
                <h2>
                                            <span class="icon-home nolink">
                            Home                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="https://www.noen.at/kontakt" target="" class="icon-phone" onclick=" " data-object-id="6021">Kontakt</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/portalarchiv" target="" class="icon-doc-1" onclick=" " data-object-id="10721022">Archiv</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/community/register" target="" class="icon-user" onclick=" " data-object-id="10721023">Registrieren</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/agb/agb/4.578.809" target="" class="icon-list" onclick=" " data-object-id="13096338">AGB</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/impressum/noen-impressum-offenlegung-impressum-4578842" target="" class="icon-info-circled" onclick=" " data-object-id="11379831">Impressum</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/agb/datenschutzerklaerung-4578811" target="" class="icon-jobs" onclick=" " data-object-id="94022706">Datenschutz</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2 footer-overview__nav">
                <h2>
                                            <span class="icon-newspaper nolink">
                            Nachrichten                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="https://www.noen.at/amstetten" target="" class="icon-map-marker" onclick=" " data-object-id="971" data-regionalise-data="issue-link">Lokales</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/sport/st-poelten" target="" class="icon-sports" onclick=" " data-object-id="1921" data-regionalise-data="issue-link-mobile-sport">Sport St. Pölten</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/niederoesterreich" target="" class="icon-map-noe" onclick=" " data-object-id="1531">Niederösterreich</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/sport/noe-sportmix" target="" class="icon-sports" onclick=" " data-object-id="1981">NÖ-Sportmix</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/in-ausland" target="" class="icon-globe" onclick=" " data-object-id="2401">In/Ausland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/freizeit" target="" class="icon-cab" onclick=" " data-object-id="2411">Freizeit</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2 footer-overview__nav">
                <h2>
                                            <span class="icon-camera-1 nolink">
                            Events                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="https://www.noen.at/eventkalender" target="" class="icon-veranstaltungen" onclick=" " data-object-id="5261">Eventkalender</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/ticketshop" target="" class="icon-ticket" onclick=" " data-object-id="34657622">Ticketshop</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/heurigenkalender" target="_blank" class="icon-local" onclick=" " data-object-id="34672325">Heurigenkalender</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.nitelife.at" target="" class="icon-nitelife" onclick=" " data-object-id="10721090">Nitelife.at</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2 footer-overview__nav">
                <h2>
                                            <a href="https://www.noen.at/noen-aktionen" class="icon-smiley">
                            NÖN-Aktionen                        </a>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="https://www.noen.at/noen-aktionen/gewinnspiele" target="" class="icon-badge" onclick=" " data-object-id="5361">Gewinnspiele</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/aboclub" target="" class="icon-benefit" onclick=" " data-object-id="62867877">AboClub</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/noen-aktionen/noen-praesentiert" target="" class="icon-directions" onclick=" " data-object-id="5331">NÖN präsentiert</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/noen-aktionen/leserreisen" target="" class="icon-vacation" onclick=" " data-object-id="5311">Leserreisen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.noen.at/newsletter-config" target="" class="icon-envelope" onclick=" " data-object-id="35469040">Newsletter</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2 footer-overview__nav">
                <h2>
                                            <span class="icon-doc-text nolink">
                            Anzeigen                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="/jobs" target="" class="icon-briefcase" onclick=" " data-object-id="10721316">Jobs & Karriere</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigen/wortanzeigen" target="" class="icon-news-page" onclick=" " data-object-id="11379934">Wortanzeigen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigentarif" target="" class="icon-book-mark" onclick=" " data-object-id="11381717">Anzeigentarif</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2 footer-overview__nav">
                <h2>
                                            <a href="https://www.noen.at/abo" class="icon-circle-abo">
                            Abo &amp; ePaper                        </a>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="/abo/kontakt" target="" class="icon-tty" onclick=" " data-object-id="11382591">Abo-Service</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/epaper" target="" class="icon-notebook" onclick=" " data-object-id="10721576">ePaper</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo/kombi" target="" class="icon-tablet" onclick=" " data-object-id="35970633">Kombiabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/abo/testen" target="" class="icon-testabo" onclick=" " data-object-id="149267314">Testabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo/zeitung" target="" class="icon-zeitungs-abo" onclick=" " data-object-id="10721578">Zeitungsabo</a>                                                </li>
                                                    </ul>
            </div>
                        </div>

    <div class="col-12 footer-more col--no-padding">
    <div class="col-12 footer-separator footer-separtor--more">
        <h2>
            Mehr Online-Angebote
        </h2>
        <hr/>
    </div>
    
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12462850"
    data-publishdate="1462906477">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.noen.at/440_0008_5990835_amss41sku_5.jpg/teaser-megadropdown/4.714.599"
                    alt="Kovacs">
                                                                    <figcaption class="teaser__icons">
                                            <span class="icon-camera-2"></span>
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        meinfussball.at    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die Top-Storys aller NÖ-Vereine" href="http://meinfussball.at" target="_blank" data-object-id="12462850" itemprop="url">
                Die Top-Storys aller NÖ-Vereine            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12462850" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12462850').html('<a href="/community/redirect/backend/12.462.850" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12462850']").hover(
                function() {
                    $('.adminEditArea_12462850').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12462850').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463136"
    data-publishdate="1462907390">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.noen.at/landjugend70jahre_0406_pie_nitelife_1.jpg/teaser-megadropdown/13.236.654"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        nitelife.at    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die besten Partyfotos vom Wochenende" href="http://www.nitelife.at/" target="_blank" data-object-id="12463136" itemprop="url">
                Die besten Partyfotos vom Wochenende            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12463136" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12463136').html('<a href="/community/redirect/backend/12.463.136" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12463136']").hover(
                function() {
                    $('.adminEditArea_12463136').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12463136').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463413"
    data-publishdate="1462908167">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.noen.at/440_0008_6564114_nsd18titel.jpg/teaser-megadropdown/12.455.194"
                    alt="Martin Reiter">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        BVZ.at    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die Top-Storys im Burgenland" href="http://www.bvz.at/" target="_blank" data-object-id="12463413" itemprop="url">
                Die Top-Storys im Burgenland            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12463413" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12463413').html('<a href="/community/redirect/backend/12.463.413" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12463413']").hover(
                function() {
                    $('.adminEditArea_12463413').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12463413').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="35286635"
    data-publishdate="1485272093">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.noen.at/Newsletter-Mockup_N%C3%96N.jpg/teaser-megadropdown/26.959.726"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Gratis abonnieren!    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Der Newsletter mit Top-Stories &amp; Aktionen" href="http://www.noen.at/newsletter-config" target="_blank" data-object-id="35286635" itemprop="url">
                Der Newsletter mit Top-Stories & Aktionen            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_35286635" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_35286635').html('<a href="/community/redirect/backend/35.286.635" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='35286635']").hover(
                function() {
                    $('.adminEditArea_35286635').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_35286635').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="217945523"
    data-publishdate="1596622551">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.noen.at/shutterstock_1661548429.jpg/teaser-megadropdown/217.944.943"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                                                </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Jetzt shoppen!    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Viele tolle Angebote im NÖN-Shop!" href="/aboclub/shop" target="_blank" data-object-id="217945523" itemprop="url">
                Viele tolle Angebote im NÖN-Shop!            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_217945523" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_217945523').html('<a href="/community/redirect/backend/217.945.523" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='217945523']").hover(
                function() {
                    $('.adminEditArea_217945523').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_217945523').css('display', 'none');
                }
            );
        }
    });
    
</script></div>

    <div class="footer-portals col-12 col--no-padding">
    <ul class="footer-portals__list">
        <li><a href="https://www.noen.at"><img class="lazyload" data-src="/images/frontend/logos/footer/noen.svg" alt="NÖN.at" /></a></li>
        <li><a href="https://www.bvz.at"><img class="lazyload" data-src="/images/frontend/logos/footer/bvz.svg" alt="BVZ.at" /></a></li>
        <li><a href="http://www.meinfussball.at"><img class="lazyload" data-src="/images/frontend/logos/footer/meinfussball.svg" alt="meinfussball.at" /></a></li>
        <li><a href="https://nitelife.noen.at"><img class="lazyload" data-src="/images/frontend/logos/footer/nitelife.svg" alt="Nitelife.at" /></a>
    </ul>
</div>

</footer>

    


<div id="ouibounce-modal-newsletter" class="exit-intent exit-intent--newsletter" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <div class="exit-intent__modal-text">
            <h2>Danke für dein Interesse an NÖN.at.</h2>
            <p>
                Bleib mit unserem Newsletter immer auf dem Laufenden. <br/>
                Jetzt gratis abonnieren und Top-Storys und Aktionen alle 2 Wochen direkt ins Postfach erhalten.
            </p>
        </div>
        <iframe src="https://www.noen.at/newsletter-config/embedded" width="980" height="1150"></iframe>
    </div>
</div>

<div id="ouibounce-modal-newsletter-banner" class="exit-intent exit-intent--newsletter-banner" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>

        <a id="newsletter-banner-link" href="/newsletter-config?campaign=banner">
            <img src="/images/exit-intent-newsletter.jpg" alt="Newsletter-Anmeldung" />
        </a>

        <a href="#" class="exit-intent__discard">Ich bin bereits Newsletter-Abonnent</a>
    </div>
</div>

<div id="ouibounce-modal" class="exit-intent exit-intent--form" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <div class="exit-intent__modal-text">
            <h2>Danke für dein Interesse an NÖN.at.</h2>
            <p>Als kleines Dankeschön möchten wir dir gerne die NÖN print & digital für 3 Wochen GRATIS anbieten. Fülle dazu einfach das unten stehende Formular aus!</p>
        </div>
        <iframe class="iframe-newsletter" src="https://abo.noep.at/abobest/abo_bestform.asp?typ=TM" width="680" height="1000"></iframe>
    </div>
</div>

<script type="text/javascript">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</script>
<script type="text/javascript">            var CaptchaCallback = function(){
                        };
            var onReCaptchaSuccess = function() {
                if (window.innerWidth < 768 && (/iPhone|iPod/.test(navigator.userAgent) && !window.MSStream)) {
                    var $recaptcha = $('.quizcontainer .recaptcha');
                    var $quiz = $recaptcha.closest('.quizcontainer');
                    $('html, body').animate({ scrollTop: $quiz.offset().top - $('#topbar').height() }, 500);
                }
            }
        
</script><script src="//www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>                        <script type="text/javascript">                $(document).trigger(frontend.events.FOOTER_LOADED);
            
</script>        </div>
                    <div class="Skyscraper">
                                    <div class="additionAd" id="div-skyscraper_1">
            <script>googletag.cmd.push(function() {googletag.display('div-skyscraper_1'); });</script>
    </div>

                            </div>
                
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/Nachrichten/Nachrichtenueberblick/";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atnoen", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        // console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->

        
        
<iframe src="https://www.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>

        
        <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

                    <script>
    !function(d,w,s,u,i,c,e,n){if((w[i]&&w[i].t)||d.cookie.match("STRG.BeHaveOptOut=1"))return;
        w[i]={};w[i].t=1*new Date;e=d.createElement(s);n=d.getElementsByTagName(s)[0];
        e.async=1;e.src=u+'?'+parseInt(w[i].t/c)*c/1e05;n.parentNode.insertBefore(e,n);}
    (document,window,"script","//behave.noen.at/static/init.js","strgBeHave",36e05);
</script>
            </body>
</html>
