<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8" />
                <meta name="viewport" content="width=960, user-scalable=1">
        
                        <meta name="theme-color" content="#c0000e">
        <meta name="msapplication-navbutton-color" content="#c0000e">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

            <link rel="icon" type="image/x-icon" href="//www.noen.at/images/favicons/favicon.ico" />
    <link rel="icon" type="image/png" sizes="32x32" href="//www.noen.at/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="//www.noen.at/images/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="//www.noen.at/images/favicons/favicon-16x16.png">

    <link rel="apple-touch-icon" sizes="57x57" href="//www.noen.at/images/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//www.noen.at/images/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//www.noen.at/images/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//www.noen.at/images/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//www.noen.at/images/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//www.noen.at/images/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//www.noen.at/images/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//www.noen.at/images/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="//www.noen.at/images/favicons/apple-icon-180x180.png">

    <link rel="manifest" href="//www.noen.at/images/favicons/manifest.json">
    <link rel="icon" type="image/png" sizes="192x192"  href="//www.noen.at/images/favicons/android-icon-192x192.png">

    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="//www.noen.at/images/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

        <link rel="preload" href="//www.noen.at/images/fonts/frontend/noen-text-regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//www.noen.at/images/fonts/frontend/TrebuchetMS.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//www.noen.at/images/fonts/frontend/noen-icons.woff?1552398790" as="font" type="font/woff2" crossorigin>


        <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.lazyload%2Ccms.frontend._js.heurigenCalendar/1.656.325.059"></script>
        <script defer src="https://unpkg.com/alpinejs@3.x.x/dist/cdn.min.js"></script>
        
        
<script data-cookieconsent="ignore">
	function getCookie(cname) {
		let name = cname + "=";
		let ca = document.cookie.split(';');
		for(let i = 0; i < ca.length; i++) {
		    let c = ca[i];
		    while (c.charAt(0) == ' ') {
		      	c = c.substring(1);
		    }
		    if (c.indexOf(name) == 0) {
		      	return c.substring(name.length, c.length);
		    }
		}
		return "";
	}
	
	var mocaSlots = [];
    var tcfAvailable = false;
    var consent_state = 'undefined';
    var mocaTagLoaded = false;

    window.acomtag = window.acomtag || {};
    acomtag.data = acomtag.data || [];

            var issueParam = '';
        var paramArray = [];

                paramArray['ams'] = 'amstetten';
        paramArray['bad'] = 'baden';
        paramArray['gre'] = 'bruck';
        paramArray['erl'] = 'erlauftal';
        paramArray['gdf'] = 'gaenserndorf';
        paramArray['gmu'] = 'gmuend';
        paramArray['hsv'] = 'haag';
        paramArray['her'] = 'herzogenburg';
        paramArray['hol'] = 'hollabrunn';
        paramArray['hor'] = 'horn';
        paramArray['kor'] = 'klosterneuburg';
        paramArray['klo'] = 'korneuburg';
        paramArray['kre'] = 'krems';
        paramArray['lil'] = 'lilienfeld';
        paramArray['mel'] = 'melk';
        paramArray['mis'] = 'mistelbach';
        paramArray['mod'] = 'moedling';
        paramArray['wwa'] = 'neulengbach';
        paramArray['neu'] = 'neunkirchen';
        paramArray['pie'] = 'pielachtal';
        paramArray['pur'] = 'purkersdorf';
        paramArray['sch'] = 'schwechat';
        paramArray['stp'] = 'stpoelten';
        paramArray['tul'] = 'tulln';
        paramArray['wai'] = 'waidhofen';
        paramArray['wrn'] = 'wienerneustadt';
        paramArray['ybb'] = 'ybbstal';
        paramArray['zwe'] = 'zwettl';
        
        if (getCookie('localIssue')) {
            issueParam = paramArray[getCookie('localIssue')];
        } else {
            issueParam = 'stpoelten';
        }
    
    	acomtag.data.push(['category',[		'nachrichten',			'sport',			'lokal',			'moedling'	]]);
			acomtag.data.push(['topcategory',['sport']]);
		acomtag.data.push(['pageType',['article']]);
	acomtag.data.push(['bezirk', ['' + issueParam]]);
</script>

<script id="moca-first-tag" data-src="https://mocafirst.at/moca.php?id=1000007" async data-cookieconsent="ignore"></script>

<script type="text/javascript" data-cookieconsent="ignore">
	function displayMocaSlot( slot_id ){
		var slot   = document.getElementById(slot_id);

		if (slot) {
			var script = slot.getAttribute('data-script');
			slot.removeAttribute('data-script');
			if (script) {
				console.log( String.fromCodePoint(0x2615) + ' [ads] displayMocaSlot - display ' + slot_id  );
				var newScriptTag = document.createElement('script');
				newScriptTag.async = false;
				newScriptTag.src = script;
				slot.appendChild(newScriptTag);
				slot.parentNode.classList.remove('moca-uninitialized');
			}
		}
	}

	function displayMocaSlots( slotArray ){

		if ( 0 < slotArray.length ){

			slotArray.forEach( function( slot_id ) {
				displayMocaSlot( slot_id );
			});
			mocaSlots = [];
		}
	}

	function loadMocaTag() {
		var mocaTag_placeholder = document.getElementById('moca-first-tag');

		if (mocaTag_placeholder) {
			var mocaTag_script = mocaTag_placeholder.getAttribute('data-src');

			if (mocaTag_script) {
				var mocaTag_live = document.createElement('script');
				mocaTag_live.async = true;
				mocaTag_live.src = mocaTag_script;
				mocaTag_live.type = 'text/javascript';

				mocaTag_placeholder.parentNode.insertBefore(mocaTag_live, mocaTag_placeholder);
				mocaTag_placeholder.remove();

				mocaTag_live.addEventListener('load', () => {
					mocaTagLoaded = true;
					console.log(String.fromCodePoint(0x2615) + ' Header-Tag loaded');
					displayMocaSlots(mocaSlots);
				});
			}
		}
	}

	window.addEventListener('mocaSlotrenderended', function(event) {
		var isMobile = 0;
		var isLocalChannel = 0;

		// fallback for ads
		if (event.detail.isEmpty && $('#' + event.detail.slotId).data('fallback-collection-id') && $('#' + event.detail.slotId).data('fallback-url')) {
			if ($('#' + event.detail.slotId).data('position') === 'contentad_1' ||
				$('#' + event.detail.slotId).data('position') === 'bannerliste_0' ||
				$('#' + event.detail.slotId).data('position') === 'bannerliste_1' ||
				($('#' + event.detail.slotId).data('position') === 'button_1' && isMobile) ||
				($('#' + event.detail.slotId).data('position') === 'local_ad_1' && isMobile)) {
				$.ajax({
                    type: "GET",
                    url: $('#' + event.detail.slotId).data('fallback-url'),
                    success: function(data) {
                    	$box_ad = $('#' + event.detail.slotId).parent().parent().parent();
                    	$box_ad.fadeOut(0);
                        $box_ad.append(data);
                        $box_ad.fadeIn(1000);
                        $('#' + event.detail.slotId).parent().parent().remove();
                    }
                });
			}
		}

		// renders "fallback" for local ad position if button_1 is rendered in desktop local channel
		if ($('#' + event.detail.slotId).data('position') === 'button_1' && !event.detail.isEmpty && !isMobile && isLocalChannel) {
			$slot_local_ad_1 = $('#moca-for-local_ad_1 > div');
			if ($slot_local_ad_1.data('fallback-url')) {
				$.ajax({
                    type: "GET",
                    url: $slot_local_ad_1.data('fallback-url'),
                    success: function(data) {
                    	$box_ad = $slot_local_ad_1.parent().parent().parent();
                    	$box_ad.fadeOut(0);
                        $box_ad.append(data);
                        $box_ad.fadeIn(1000);
                        $slot_local_ad_1.parent().parent().remove();
                    }
                });
			}
		}

		// Management of abo-button-cad-Box (uses in ad rows in articles)
		// Case 1: display the link to the abo as CAD (no button has been rendered) 
		// Case 2: display the link to the abo as additional button (button was rendered successfully)
		if ($('.button-ad-abo-box').length > 0 && $('#' + event.detail.slotId).data('position') === 'button_1') {

			$abo_button_cad_box = $('#' + event.detail.slotId).closest('.button-ad-abo-box');

			if (event.detail.isEmpty) {
				$('.button-ad-abo-box__abo-cad').removeClass('hidden');
			}
			else {
				$('.button-ad-abo-box__abo-button').removeClass('hidden');
			}
		}
	});	

</script>
                    <script type="text/javascript" data-cookieconsent="ignore">

    var OEWA = true;
    var oewa_data = {};
    var oewaCategoriePath="RedCont/Sport/Sportueberblick/";

    function loadAfterConsent_IAMOeWA() {
        console.log('function loadAfterConsent_IAMOeWA() called');
        var scriptTag = document.createElement('script');
        scriptTag.async = true;
        scriptTag.src = "https://script-at.iocnt.net/iam.js";
        scriptTag.type = "text/javascript";

        scriptTag.addEventListener('load', () => {
            console.log('IAM-ÖWA');
            initialIAMSetup();
        });

        document.head.appendChild(scriptTag);    
        
    }

    function initialIAMSetup() {
        if (window.iom) {
            oewa_data = {
                "cn":"at", // country
                "st":"at_w_atnoen", // sitename
                "cp":oewaCategoriePath, // kategorienpfad
                "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
                "ps":"lin", // Privacy setting
                "sc":"yes"
            };
            iom.c(oewa_data,1);
        }
    }
</script>                <script type="text/javascript" data-cfasync="false" data-cookieconsent="ignore">
    var _pushpanda = _pushpanda || [];
    _pushpanda.push(['_project', 'd23b5850-df51-11e9-bd69-bd6a3e93428d']);
    _pushpanda.push(['_language', document.documentElement.lang || 'de']);
    function loadAfterConsent_Pushpanda() {
        var pushPanda = document.createElement('script');
        pushPanda.src = '//cdn.pushpanda.io/sdk/sdk.js';
        pushPanda.type = 'text/javascript';
        pushPanda.async = 'true';
        document.head.appendChild(pushPanda);    
        console.log('Pushpanda');
    }
</script>
        <script type="text/javascript" data-cookieconsent="ignore">
    function loadAfterConsent_Adsense() {
        var scriptTag = document.createElement('script');
        scriptTag.async = true;
        scriptTag.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        scriptTag.type = "text/javascript";
        scriptTag.setAttribute('data-ad-client', 'ca-pub-2757039757744807');
        document.head.appendChild(scriptTag);    
        console.log('Adsense');
    }
</script>        <script type="text/javascript" data-cookieconsent="ignore">
    
    var cgSlots = [];
    var cgTimeouts = [];
    var cgObservers = [];

    function loadAfterConsent_ContentGarden() {
        if ( 0 < cgSlots.length ){
            cgSlots.forEach( function( slot_id ) {
                displayContentGardenSlot( slot_id );
            });
            cgSlots = [];
        }
    }

    function displayContentGardenSlot( slot_id ) {

        console.log('CG - Load Slot-ID ' + slot_id);

        var slot = document.getElementById(slot_id);

        if (slot) {
            
            if (slot.getAttribute('data-rendering')) {
                return 0;
            }
            else {
                slot.setAttribute('data-rendering', 'true');
            }

            if (consent_state === 'true') {
                script1 = document.getElementById(slot_id + '-script-1');
                script2 = document.getElementById(slot_id + '-script-2');

                if (script1) {
                    var newScriptTag = document.createElement('script');
                    newScriptTag.type = 'text/javascript';
                    newScriptTag.src = script1.getAttribute('data-src');
                    slot.appendChild(newScriptTag);
                }
                if (script2) {
                    var newScriptTag = document.createElement('script');
                    newScriptTag.type = 'text/javascript';
                    newScriptTag.src = script2.getAttribute('data-src');

                    newScriptTag.addEventListener('load', () => {
                        cgObservers[slot_id] = new MutationObserver(mutationCallback);
                        cgObservers[slot_id].observe(slot, { subtree: true, childList: true });
                        cgTimeouts[slot_id] = setTimeout(displayCGFallback, 5000, slot_id);
                        console.log('CG - Load Slot-ID ' + slot_id + ': ' + Date.now() + ' - JS loaded, start rendering');
                    });

                    slot.appendChild(newScriptTag);
                }
            }
            else {
                displayCGFallback(slot_id);
            }
        }
    }

    function mutationCallback (mutations) {
        for (let mutation of mutations) {
            if (mutation.type === 'childList') {

                $cgtag = $(mutation.target).find('.cg-tag-container');
                $article = $(mutation.target).find('article');
                $cgbox = $(mutation.target).closest('.content-garden-ad');

                var slot_id = $cgbox.attr('id');

                console.log('CG - Load Slot-ID ' + $cgbox.attr('id') + ': ' + Date.now() + ' - childlist modified');

                if ($article.length) {
                    console.log('CG - Load Slot-ID ' + slot_id + ': ' + Date.now() + ' - article found');
                    $cgbox.find('.content-garden-ad__placeholder').remove();
                    cgObservers[slot_id].disconnect();
                    clearTimeout(cgTimeouts[slot_id]);
                }
            }
        }
    }

    function displayCGFallback( slot_id) {
        console.log('CG - Load Slot-ID ' + slot_id + ': ' + Date.now() + ' - Try to get Fallback');

        var $slot = $('#' + slot_id);

        if (cgObservers[slot_id]) {
            cgObservers[slot_id].disconnect();
        }

        if ($slot.data('fallback-url')) { 
            console.log('CG - Load Slot-ID ' + slot_id + ': ' + Date.now() + ' - Fallback-URL found');
            $.ajax({
                type: "GET",
                url: $slot.data('fallback-url'),
                success: function(data) {
                    console.log('CG - Load Slot-ID ' + slot_id + ': ' + Date.now() + ' - Fallback Found');
                    $slot.fadeOut(0);
                    $slot.empty();
                    $slot.append(data);
                    $slot.fadeIn(1000);
                }
            });
        }
    }
</script>        <script type="text/javascript" data-cookieconsent="ignore">
    function loadAfterConsent_GoogleRecaptcha() {

        var recaptchaTag = document.getElementById('google-recaptcha');
        var newScriptTag = document.createElement('script');

        if (recaptchaTag) {
            newScriptTag.type = 'text/javascript';
            newScriptTag.async = true;
            newScriptTag.src = recaptchaTag.getAttribute('data-src');
            document.head.appendChild(newScriptTag); 

            console.log('Recaptcha');
        }
    }
</script>        <script type="text/javascript" data-cookieconsent="ignore">

function loadAfterConsent_Taboola() {
    console.log('Taboola');
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});

    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    } (document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/niedersterreichischespressehaus-neonat/loader.js', 'tb_loader_script');

    if(window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }

}
</script>

        
        <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'GTM_spunq_type': 'Text',        'GTM_spunq_pubdate': '2022-06-29 02:54',        'GTM_spunq_author': ' Alexander Wastl ',        'GTM_spunq_tags': 'Leichtathletik, Markus Fuchs, Samuel Szihn, ULC Riverside Mödling',        'GTM_spunq_tags_internal': '_dialogfeed, Print',        'GTM_spunq_channel_home': 'Mödling',                'GTM_spunq_geotags': 'Mödling, St. Pölten',        'GTM_spunq_readingtime': '2',    });
</script>
        
    <!-- Google Tag Manager for NÖN -->
    <script>
    function enableGTM() {
        console.log('GTM');
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KCZR9S');
    }</script>
    <!-- End Google Tag Manager -->

        
<script type="text/javascript">

    var noCMPreload = false;

    function CookiebotCallback_OnAccept() {
        Cookiebot.changed && document.location.reload();
    }

    function CookiebotCallback_OnDecline() {
        Cookiebot.changed && document.location.reload();
    }

    
    window.addEventListener('CookiebotOnConsentReady', function (e) {

        console.log('CMP Consent Ready');

        // CMP: User accepts marketing cookies
        if (Cookiebot.consent.marketing) { 
            console.log('CMP Marketing: yes');

            // variables for ads (ads are personalised)
            _ad_dfp_consent = 'true';
            _ad_dfp_nonpersonalized = 0;
            _ad_inRead = true;
            consent_state = 'true';
            tcfAvailable = true;

            if (typeof enableExitIntent === 'function') {
                enableExitIntent();
            }
            if (typeof enableAddThis === 'function') {
                enableAddThis();
            }
            if (typeof enableFB === 'function') {
                enableFB();
            }
            if (typeof enableFbPixel === 'function') {
                enableFbPixel();
            }
        }
        // CMP: User declines marketing cookies
        else { 
            console.log('CMP Marketing: no');

            // variables for ads (ads are not personalised)
            _ad_dfp_consent = 'false';
            _ad_dfp_nonpersonalized = 1;
            _ad_inRead = false;
            consent_state = 'false';
            tcfAvailable = true;
        }

        // Mocafirst consent state (accepted or declined personalised ads)
        acomtag.data.push(['consent',[consent_state]]);

        // CMP: User accepts statistics cookies
        if (Cookiebot.consent.statistics)
        {
            console.log('CMP Statistics: yes');
            enableGTM();
                        loadAfterConsent_IAMOeWA();
                        if (typeof enableCmsTracking === 'function') {
                enableCmsTracking();
            }
        }
        // CMP: User declines statistics cookies
        else {
            console.log('CMP Statistics: no');
        }

        // CMP: User accepts preferences cookies
        if (Cookiebot.consent.preferences) {
            console.log('CMP Preferences: yes');
            if (typeof enableBehave === 'function') {
                enableBehave();
            }
        }
        else {
            console.log('CMP Preferences: no');
        }
        loadMocaTag();
        loadAfterConsent_Taboola();
        loadAfterConsent_Pushpanda();
        loadAfterConsent_Adsense();
        loadAfterConsent_ContentGarden();
        // loadAfterConsent_GoogleRecaptcha();
    });
</script>

    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
        <!--[if lt IE 9]>
            <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.656.325.059"></script>
            <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/1.656.325.065" media="all">
        <![endif]-->
        <title>Leichtathletik - Szihn und Fuchs waren bei Staatsmeisterschaften unschlagbar - N&Ouml;N.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.noen/1.656.325.065" /><script type="text/javascript" src="/js/module/cms.noen/1.656.325.062"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/1.656.325.065" media="print">

        <!--[if lt IE 9]>
            <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/1.656.325.065" media="all">
        <![endif]-->

                            <link rel="stylesheet" href="https://noepwebcss.z6.web.core.windows.net/noen.css" media="print" onload="this.media='all'; this.onload = null">
        
            <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

    <script type="text/javascript">
        function enableAddThis() {
            var addthisScript = document.createElement('script');
            addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ed7b158e279a98a')
            document.body.appendChild(addthisScript)
        }
        function enableFbPixel() {
            !function (f, b, e, v, n, t, s)
                    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '663957670769543');
            fbq('track', 'PageView');
        }
    </script>
    <!-- Facebook Pixel noScript-Code -->
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
    </noscript>

    <script type="text/javascript" src="//tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">    function enableCmsTracking() {
        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('//tracking.noen.at/log.php', {
                channelId: 1861,
                objectId: 327345774            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    }
    
</script>        
<script type="text/javascript">

            var issueParam = '';
        var paramArray = [];
                paramArray['ams'] = 'amstetten';
        paramArray['bad'] = 'baden';
        paramArray['gre'] = 'bruck';
        paramArray['erl'] = 'erlauftal';
        paramArray['gdf'] = 'gaenserndorf';
        paramArray['gmu'] = 'gmuend';
        paramArray['hsv'] = 'haag';
        paramArray['her'] = 'herzogenburg';
        paramArray['hol'] = 'hollabrunn';
        paramArray['hor'] = 'horn';
        paramArray['kor'] = 'klosterneuburg';
        paramArray['klo'] = 'korneuburg';
        paramArray['kre'] = 'krems';
        paramArray['lil'] = 'lilienfeld';
        paramArray['mel'] = 'melk';
        paramArray['mis'] = 'mistelbach';
        paramArray['mod'] = 'moedling';
        paramArray['wwa'] = 'neulengbach';
        paramArray['neu'] = 'neunkirchen';
        paramArray['pie'] = 'pielachtal';
        paramArray['pur'] = 'purkersdorf';
        paramArray['sch'] = 'schwechat';
        paramArray['stp'] = 'stpoelten';
        paramArray['tul'] = 'tulln';
        paramArray['wai'] = 'waidhofen';
        paramArray['wrn'] = 'wienerneustadt';
        paramArray['ybb'] = 'ybbstal';
        paramArray['zwe'] = 'zwettl';
        
        if ($.cookie('localIssue')) {
            issueParam = paramArray[$.cookie('localIssue')];
        } else {
            issueParam = 'stpoelten';
        }
    
            
            
    </script>
        

        <link rel="alternate" href="https://m.noen.at/sport/moedling/leichtathletik-szihn-und-fuchs-waren-bei-staatsmeisterschaften-unschlagbar-moedling-st-poelten-leichtathletik-markus-fuchs-samuel-szihn-ulc-riverside-moedling-print-327345774" />

    <meta property="og:url" content="https://www.noen.at/sport/moedling/leichtathletik-szihn-und-fuchs-waren-bei-staatsmeisterschaften-unschlagbar-moedling-st-poelten-leichtathletik-markus-fuchs-samuel-szihn-ulc-riverside-moedling-print-327345774"/>
    <meta property="og:type" content="article" />

<meta property="og:title" content="Szihn und Fuchs waren bei Staatsmeisterschaften unschlagbar"/>

            <meta property="og:image" content="https://www.noen.at/image/1920x1080-c-jpg/4140604/440_0008_8402771_markusfuchs.jpg"/>
        <meta property="og:image:width" content="1920" />
        <meta property="og:image:height" content="800" />
                    <meta property="og:image" content="https://www.noen.at/image/768x432-c-jpg/4140604/440_0008_8402771_markusfuchs.jpg"/>
            <meta property="og:image:width" content="768" />
            <meta property="og:image:height" content="432" />
                        <meta name="description" content="Markus Fuchs (100 und 200 Meter) und Samuel Szihn (Weitsprung) f&uuml;hrten mit ihren Staatsmeister-Titeln den Erfolg des ULC Riverside M&ouml;dling in St. P&ouml;lten an." />
                    <meta name="keywords" content="_dialogfeed,Leichtathletik,Markus Fuchs,Samuel Szihn,ULC Riverside Mödling,Print" />
                                        <meta property="article:tag" content="Leichtathletik" />
                                <meta property="article:tag" content="Markus Fuchs" />
                                <meta property="article:tag" content="Samuel Szihn" />
                                <meta property="article:tag" content="ULC Riverside Mödling" />
                                <meta property="article:tag" content="Print" />
                                <meta property="article:tag" content="Mödling" />
                                <meta property="article:tag" content="St. Pölten" />
                <meta property="article:published_time" content="2022-06-29T02:54:11+02:00" />

<meta property="fb:app_id" content="928544817171541" />

                        <link href="/xml/rss" rel="alternate" type="application/rss+xml" title="NÖN.at" />
            <link href="/collection/271657120/xml/rss" rel="alternate" type="application/rss+xml" title="NÖN Topstories" />
                                <link href="https://www.noen.at/sport/xml/rss" rel="alternate" type="application/rss+xml" title="Sport" />
                                <link href="https://www.noen.at/sport/moedling/xml/rss" rel="alternate" type="application/rss+xml" title="Sport Mödling" />
                <script type="application/ld+json">
        [
            {
                "@context": "https://schema.org",
                                "@type": "NewsArticle",
                                "mainEntityOfPage": {
                    "@type": "WebPage",
                                        "@id": "https://www.noen.at/sport/moedling/leichtathletik-szihn-und-fuchs-waren-bei-staatsmeisterschaften-unschlagbar-moedling-st-poelten-leichtathletik-markus-fuchs-samuel-szihn-ulc-riverside-moedling-print-327345774"
                                    },
                                "headline": "Szihn und Fuchs waren bei Staatsmeisterschaften unschlagbar",
                                
                                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.noen.at/image/1920x1080-c-jpg/4140604/440_0008_8402771_markusfuchs.jpg",
                    "width": 1920,
                    "height": 800
                },
                                                "datePublished": "2022-06-29T02:54:11+02:00",
                "dateModified": "2022-06-28T08:40:50+02:00",
                                                "author": {
                    "@type": "Person",
                    "name": "Alexander Wastl"
                },
                                "publisher": {
                    "@type": "Organization",
                    "name": "NÖN - Niederösterreichische Nachrichten",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.noen.at/images/logo-noen.png",
                        "width": "136",
                        "height": "54"
                    }
                },
                "description": "Markus Fuchs (100 und 200 Meter) und Samuel Szihn (Weitsprung) führten mit ihren Staatsmeister-Titeln den Erfolg des ULC Riverside Mödling in St. Pölten an."
            }
        ]
    </script>

            </head>

    <body class="noen-frontpage-sport-moedling article noen" data-channel="1861">

        <script>
            function enableFB() {
                  window.fbAsyncInit = function() {
                    FB.init({
                      appId      : '928544817171541',
                      xfbml      : true,
                      version    : 'v2.0'
                    });
                  };

                  (function(d, s, id){
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) {return;}
                     js = d.createElement(s); js.id = id;
                     js.src = "//connect.facebook.net/de_DE/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                   }(document, 'script', 'facebook-jssdk'));
            }
        </script>

                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCZR9S"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <div class="browserNodes" id="old-browser" style="display: none">
            <p>
                &Uuml;berpr&uuml;fe die Einstellungen des Internet Explorers (Kompatibilitätsmodus deaktivieren) oder lade dir bitte gratis einen modernen Browser aus dem Internet herunter.<br>
                Im Interesse deiner eigenen Sicherheit und f&uuml;r ein besseres Interneterlebnis:<br><br>
                <a href="https://www.firefox.com" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="https://windows.microsoft.com/de-de/internet-explorer/download-ie" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="https://www.apple.com/safari/download/" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://www.google.com/chrome" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="https://www.opera.com/de/download" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <div class="browserNodes" id="cookie-disabled">
            <p>
                NÖN.at verwendet Cookies, um dir regionalisierte Inhalte und das beste Online-Erlebnis zu erm&ouml;glichen.
                Daher empfehlen wir dir die Speicherung von Cookies in deinem Browser zuzulassen.
                Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                <a href="https://support.mozilla.org/de/kb/cookies-erlauben-und-ablehnen" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="https://windows.microsoft.com/de-at/windows7/block-enable-or-allow-cookies" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="https://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_D" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://support.google.com/accounts/answer/61416?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="https://help.opera.com/Windows/9.64/de/cookies.html" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <noscript>
            <div id="js-disabled">
                <p>
                    Um NÖN.at nutzen zu k&ouml;nnen musst du in deinem Browser JavaScript zulassen.
                    Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                    <a href="https://support.mozilla.org/de/kb/javascript-einstellungen-fuer-interaktive-webseiten" target='_blank'><span class='icon icon-firefox'></span></a>
                    <a href="https://support.microsoft.com/de-de/kb/3135465" target='_blank'><span class='icon icon-ie'></span></a>
                    <a href="https://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_DE" target='_blank'><span class='icon icon-safari'></span></a>
                    <a href="https://support.google.com/adsense/answer/12654?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                    <a href="https://help.opera.com/Windows/12.10/de/javascript.html" target='_blank'><span class='icon icon-opera'></span></a>
                </p>
            </div>
        </noscript>
        <div class="wrapper">
                                                                <header class="header-page no-print">

    <div class="header-main" data-nav-scroll-top="0">

        <div id="toggle-mobile-main-navigation">
            <a href="#" class="icon-mobile-menu"></a>
        </div>        

        <a class="logo logo--noen" href="/">
            <svg xmlns="http://www.w3.org/2000/svg" width="776" height="339" viewBox="0 0 776 339">
  <path fill="#FFF" d="M144.868955,312.747576 C154.739797,328.830922 164.606471,336.505928 183.248153,336.505928 C208.106506,336.505928 223.094018,321.155916 223.094018,294.472561 L223.094018,105.480743 C223.094018,87.5682291 211.760676,76.6015537 196.03983,76.6015537 C180.323151,76.6015537 168.989808,87.5682291 168.989808,105.480743 L168.989808,251.335027 L78.3355689,100.364073 C68.4647277,84.2807265 58.5980531,76.6015537 39.9522049,76.6015537 C15.0938517,76.6015537 0.110506355,91.9557326 0.110506355,118.639087 L0.110506355,307.626739 C0.110506355,325.539253 11.4438488,336.501762 27.160528,336.501762 C42.8813739,336.501762 54.2147163,325.539253 54.2147163,307.626739 L54.2147163,161.776622 L144.868955,312.747576 Z M255.627377,206.372491 C255.627377,244.755855 268.423221,276.19338 293.644075,301.414234 C318.869095,326.272587 350.30662,338.701763 387.223316,338.701763 C424.510846,338.701763 455.948371,326.272587 481.535891,301.414234 C507.123412,276.19338 519.915089,244.755855 519.915089,206.372491 C519.915089,168.355794 507.119245,136.918269 481.535891,112.064082 C455.944204,86.8432285 424.510846,74.4140519 387.223316,74.4140519 C350.30662,74.4140519 318.869095,86.8432285 293.644075,112.064082 C268.423221,136.918269 255.627377,168.355794 255.627377,206.372491 M311.556589,206.372491 C311.556589,183.705806 318.506594,164.701624 332.394106,148.980778 C346.65245,133.264099 365.294132,125.584926 388.685817,125.584926 C410.985835,125.584926 428.898349,133.626599 443.152527,149.347445 C457.410872,165.064124 464.719211,184.072473 464.719211,206.368324 C464.719211,229.397509 457.773372,248.405858 443.885861,264.122537 C430.360851,279.843383 411.715002,287.522556 388.685817,287.522556 C364.927465,287.522556 346.281617,279.843383 332.394106,264.122537 C318.506594,248.410024 311.556589,229.401676 311.556589,206.372491 M321.794097,27.2556809 C321.794097,42.2431929 333.856607,54.3098692 348.844119,54.3098692 C363.464964,54.3098692 376.260807,41.8806926 376.260807,27.2556809 C376.260807,12.6306692 363.464964,0.205659231 348.844119,0.205659231 C333.856607,0.205659231 321.794097,12.6306692 321.794097,27.2556809 M399.289992,27.2556809 C399.289992,42.2431929 411.352502,54.3098692 426.340014,54.3098692 C440.960859,54.3098692 453.756703,41.8806926 453.756703,27.2556809 C453.756703,12.6306692 440.960859,0.205659231 426.340014,0.205659231 C411.352502,0.205659231 399.289992,12.6306692 399.289992,27.2556809 M696.844397,312.747576 C706.715238,328.830922 716.581913,336.505928 735.223594,336.505928 C760.081948,336.505928 775.065293,321.155916 775.065293,294.472561 L775.065293,105.480743 C775.065293,87.5682291 763.731951,76.6015537 748.015271,76.6015537 C732.294425,76.6015537 720.961083,87.5682291 720.961083,105.480743 L720.961083,251.335027 L630.306844,100.364073 C620.436003,84.2807265 610.569328,76.6015537 591.927646,76.6015537 C567.069293,76.6015537 552.081781,91.9557326 552.081781,118.639087 L552.081781,307.626739 C552.081781,325.539253 563.415124,336.501762 579.13597,336.501762 C594.852649,336.501762 606.185991,325.539253 606.185991,307.626739 L606.185991,161.776622 L696.844397,312.747576 Z"/>
</svg>
        </a>

        <ul class="nav nav-left header-main__nav-small">
                                                                                                            <li class="nav-item">
                                                        
                            <a href="/" target="" class="issue-control__link--change">
                                <span class="header-main__nav-small__icon icon-map-noe"></span>
                                <span class="header-main__nav-small__text">Ausgabe ändern</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item">
                                                        
                            <a href="/search" target="" class="">
                                <span class="header-main__nav-small__icon icon-search"></span>
                                <span class="header-main__nav-small__text">Suche</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item">
                                                        
                            <a href="/community/login" target="" class="login user-login-link">
                                <span class="header-main__nav-small__icon icon-user-male"></span>
                                <span class="header-main__nav-small__text">Login</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.noen.at/abo" target="" class="">
                                <span class="header-main__nav-small__icon icon-zeitungs-abo"></span>
                                <span class="header-main__nav-small__text">Abo</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.noen.at/noen-aktionen" target="" class="">
                                <span class="header-main__nav-small__icon icon-2021-tag"></span>
                                <span class="header-main__nav-small__text">Aktionen</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.noen.at/aboclub/shop" target="" class="">
                                <span class="header-main__nav-small__icon icon-2021-shopping-basket"></span>
                                <span class="header-main__nav-small__text">Shop</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.noen.at/kontakt" target="" class="">
                                <span class="header-main__nav-small__icon icon-2021-speech-bubbles"></span>
                                <span class="header-main__nav-small__text">Kontakt</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item">
                                                        
                            <a href="/epaper" target="" class="">
                                <span class="header-main__nav-small__icon icon-news-page"></span>
                                <span class="header-main__nav-small__text">ePaper</span>
                            </a>
                        </li>
                                                                                            <li class="nav-item nav-item--noe-100-jahre noe-100-jahre">
                <a href="/niederoesterreich/100-jahre-noe">
                    <img src="//www.noen.at/images/frontend/logos/100-jahre-noe.svg" alt="Logo 100 Jahre NÖ" />
                </a>
            </li>
                    </ul>
        <div class="user-control hide">
            <h3><span class='userFirstName'></span>’s Profil</h3>
            <a class="user-control__settings-btn" id="user-profil-link" href="/community/user">Benutzerdaten</a>
            <a class="user-control__settings-btn" id="user-newsletter-link" href="/newsletter-config" target='_blank'>Newsletter</a>
            <a class="user-control__settings-btn" id="user-epaper-link" href="https://www.noen.at/epaper">Mein ePaper</a>
            <a class="user-control__settings-btn" id="user-content-link" href="/content/users">Mein Content</a>
            <a id="user-logout-link" href="/community/logout">Abmelden</a>
            <a id="user-confirm-privacy" href="/community/confirmPersonalDataUsage" class="hide"></a>
        </div>

        <nav class="nav header-main__nav-main">
            <ul>
                                                                                                                                    <li class="nav-item nav-item--parent nav-item-channel--293665989"
                                                                                                                >
                                                            <a href="https://www.noen.at/top10" target="" onclick=" " data-object-id="293665989">Top10</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/top10/niederoesterreich" target="" onclick=" " data-object-id="294835024">Niederösterreich</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/top10/zentralraum" target="" onclick=" " data-object-id="294835109">Zentralraum</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/top10/mostviertel" target="" onclick=" " data-object-id="294835139">Mostviertel</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/top10/waldviertel" target="" onclick=" " data-object-id="294835601">Waldviertel</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/top10/weinviertel" target="" onclick=" " data-object-id="294835639">Weinviertel</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/top10/industrieviertel" target="" onclick=" " data-object-id="294835671">Industrieviertel</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item-channel--1411 nav-item-channel--local-issue"
                                                                                    data-content-color="FF0000"                            >
                                                            <a href="https://www.noen.at/st-poelten" target="" class="issue-loading-inline issue-loading-inline--inprogress nav-item-channel--local-issue" onclick=" " data-object-id="1411" data-regionalise-data="issue-link-nav">St. Pölten</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item-channel--local-issue"
                                                                                                                >
                                                            <a href="" target="" class="main-nav-regions nav-item-channel--local-issue" onclick=" " data-object-id="295043635">Regionen</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent nav-item-channel--1531"
                                                                                    data-content-color="40BFFF"                            >
                                                            <a href="https://www.noen.at/niederoesterreich" target="" onclick=" " data-object-id="1531">Niederösterreich</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/niederoesterreich/100-jahre-noe" target="" onclick=" " data-object-id="309020181">100 Jahre NÖ</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/100-jahre-noe/zentralraum" target="" onclick=" " data-object-id="325494195">Zentralraum</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/100-jahre-noe/mostviertel" target="" onclick=" " data-object-id="325494543">Mostviertel</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/100-jahre-noe/weinviertel" target="" onclick=" " data-object-id="325494555">Weinviertel</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/100-jahre-noe/waldviertel" target="" onclick=" " data-object-id="325494584">Waldviertel</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/100-jahre-noe/industrieviertel" target="" onclick=" " data-object-id="325494596">Industrieviertel</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/niederoesterreich/darueber-spricht-noe" target="" onclick=" " data-object-id="123371170">Darüber spricht NÖ</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/niederoesterreich/politik" target="" onclick=" " data-object-id="1541">Politik</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/niederoesterreich/bildung" target="" onclick=" " data-object-id="146669492">Bildung</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/thema/lehre" target="" onclick=" " data-object-id="66706682">Lehre und Karriere</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/thema/schule-und-karriere" target="" onclick=" " data-object-id="26953202">Schule und Karriere</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/thema/campus-st-poelten" target="" onclick=" " data-object-id="296443464">25 Jahre FH STP</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/thema/fachhochschulen" target="" onclick=" " data-object-id="37716550">Fachhochschulen</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/niederoesterreich/wirtschaft" target="" onclick=" " data-object-id="1551">Wirtschaft</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/erfolg-seit-generationen" target="" onclick=" " data-object-id="313420614">Erfolg seit Generationen</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/wirtschaft/gruenderinnen-des-monats" target="" onclick=" " data-object-id="241372553">GründerInnen des Monats</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/wirtschaft/wirtschaftskapitaene" target="" onclick=" " data-object-id="1561">Wirtschaftskapitäne</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/thema/rechtstipps" target="" onclick=" " data-object-id="52625843">Rechtstipps</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/niederoesterreich/chronik-gericht" target="" onclick=" " data-object-id="1571">Chronik & Gericht</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/feuerwehr" target="" onclick=" " data-object-id="322354411">Feuerwehr</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/niederoesterreich/kultur-festivals" target="" onclick=" " data-object-id="1581">Kultur & Festivals</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/theatersommer" target="" onclick=" " data-object-id="16421382">Kultursommer</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/kultur-festivals/literatur-ecke" target="" onclick=" " data-object-id="1591">Literatur-Ecke</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/kultur-festivals/novarock" target="" onclick=" " data-object-id="1611">Nova Rock</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/kultur-festivals/frequency" target="" onclick=" " data-object-id="1601">Frequency Festival</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/kultur-festivals/wiesen" target="" onclick=" " data-object-id="1631">Wiesen</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/niederoesterreich/kultur-festivals/sonstige-festivals" target="" onclick=" " data-object-id="1641">Mehr Festivals</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/viertelfestival" target="" onclick=" " data-object-id="46993760">Viertelfestival</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/niederoesterreich/gesellschaft" target="" onclick=" " data-object-id="1651">Gesellschaft</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/interview-der-woche" target="" onclick=" " data-object-id="294416909">Interview der Woche</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/niederoesterreich/meinung" target="" onclick=" " data-object-id="1681">Meinung</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/leserbriefe" target="" onclick=" " data-object-id="105297312">Leserbriefe</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                                                                            <span data-object-id='293662813'>Viertel</span>
                                                                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/zentralraum" target="" onclick=" " data-object-id="161889114">Zentralraum</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/mostviertel" target="" onclick=" " data-object-id="161889126">Mostviertel</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/waldviertel" target="" onclick=" " data-object-id="161889184">Waldviertel</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/weinviertel" target="" onclick=" " data-object-id="161889154">Weinviertel</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/industrieviertel" target="" onclick=" " data-object-id="161889200">Industrieviertel</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item--parent nav-item-channel--1981"
                                                                                    data-content-color="00298F"                            >
                                                            <a href="https://www.noen.at/sport/noe-sportmix" target="" onclick=" " data-object-id="1981">Sport</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/sport/st-poelten" target="" onclick=" " data-object-id="1921" data-regionalise-data="issue-link-sport">St. Pölten</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/sport/noe-sportmix" target="" onclick=" " data-object-id="1981">NÖ-Sportmix</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="http://www.meinfussball.at" target="" onclick=" " data-object-id="293662166">meinfussball.at</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item-channel--2401"
                                                                                    data-content-color="FF4D00"                            >
                                                            <a href="https://www.noen.at/in-ausland" target="" onclick=" " data-object-id="2401">In-Ausland</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent nav-item-channel--2411"
                                                                                    data-content-color="2B9800"                            >
                                                            <a href="https://www.noen.at/freizeit" target="" onclick=" " data-object-id="2411">Freizeit</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/wandern" target="" onclick=" " data-object-id="277755073">NÖN-Wandertipps</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/auto-motor" target="" onclick=" " data-object-id="2531">Auto & Motor</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="2421">Ausflug & Reise</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/ausflugsziele" target="" onclick=" " data-object-id="50484803">Ferienwegweiser 2022</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/freizeit/ausflug-reise/skigebiete" target="" onclick=" " data-object-id="71759870">Skigebiete</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="/freizeit/ausflug-reise/panorama" target="" onclick=" " data-object-id="293661033">Wetterkameras</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/freizeit/haus-garten" target="" onclick=" " data-object-id="2431">Haus & Garten</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/freizeit/haus-garten/energie-tipps" target="" onclick=" " data-object-id="2441">Energie Tipps</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.noen.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="2451">Gesund leben</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/aerzte" target="" onclick=" " data-object-id="88740563">Gesund sein in NÖ</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.noen.at/notdienste/aerztedienst" target="" onclick=" " data-object-id="12007114">Notdienste</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/freizeit/tierecke" target="" onclick=" " data-object-id="2481">Tierecke</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/freizeit/lifestyle" target="" onclick=" " data-object-id="127503270">Lifestyle</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/rezepte" target="" onclick=" " data-object-id="5651">Rezepte & Kulinarik</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/heurigenkalender" target="" onclick=" " data-object-id="31260704">Heurigenkalender</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/ticketshop" target="" onclick=" " data-object-id="32800708">Ticketshop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="/eventkalender" target="" onclick=" " data-object-id="295488067">Events</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/freizeit/horoskop" target="" onclick=" " data-object-id="2491">Horoskop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.noen.at/freizeit/tv" target="" onclick=" " data-object-id="2501">TV</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item-channel--5451"
                                                                                    data-content-color="475959"                            >
                                                            <a href="https://www.noen.at/jobs" target="" onclick=" " data-object-id="5451">Jobs</a>                                                                                </li>
                                                                        </ul>
        </nav>
    </div>
    <div id="issuebox" class="header-issuebox">
        <div class="header-issuebox__background">
            <div class="header">
                <span class="title">Personalisieren</span>
                <span class="description">
                    Meine bevorzugte Region auswählen
                </span>
                <a href="#" class="close icon-close"><span>Schließen</span></a>
            </div>
            <div class="body">
                
<div class="issue-links issue-links--map"
    id="issue-links-2330vss983dhm4mo">
    <ul class="area wald">
        <li><a href="https://www.noen.at/sport/gmuend" data-issue="gmu">Gmünd</a></li>
        <li><a href="https://www.noen.at/sport/horn" data-issue="hor">Horn</a></li>
        <li><a href="https://www.noen.at/sport/krems" data-issue="kre">Krems</a></li>
        <li><a href="https://www.noen.at/sport/waidhofen" data-issue="wai">Waidhofen</a></li>
        <li><a href="https://www.noen.at/sport/zwettl" data-issue="zwe">Zwettl</a></li>
    </ul>
    <ul class="area wein">
                            <li><a href="https://www.noen.at/sport/gaenserndorf" data-issue="gdf">Gänserndorf</a></li>
                <li><a href="https://www.noen.at/sport/hollabrunn" data-issue="hol">Hollabrunn</a></li>
        <li><a href="https://www.noen.at/sport/korneuburg" data-issue="kor">Korneuburg</a></li>
        <li><a href="https://www.noen.at/sport/mistelbach" data-issue="mis">Mistelbach</a></li>
    </ul>
    <ul class="area most">
        <li><a href="https://www.noen.at/sport/amstetten" data-issue="ams">Amstetten</a></li>
        <li><a href="https://www.noen.at/sport/erlauftal" data-issue="erl">Erlauftal</a></li>
        <li><a href="https://www.noen.at/sport/haag" data-issue="hsv">Haag</a></li>
        <li><a href="https://www.noen.at/sport/melk" data-issue="mel">Melk</a></li>
        <li><a href="https://www.noen.at/sport/ybbstal" data-issue="ybb">Ybbstal</a></li>
    </ul>
    <ul class="area industrie">
        <li><a href="https://www.noen.at/sport/baden" data-issue="bad">Baden</a></li>
        <li><a href="https://www.noen.at/sport/bruck" data-issue="gre">Bruck</a></li>
        <li><a href="https://www.noen.at/sport/moedling" data-issue="mod">Mödling</a></li>
        <li><a href="https://www.noen.at/sport/neunkirchen" data-issue="neu">Neunkirchen</a></li>
        <li><a href="https://www.noen.at/sport/schwechat" data-issue="sch">Schwechat</a></li>
        <li><a href="https://www.noen.at/sport/wr-neustadt" data-issue="wrn">Wr. Neustadt</a></li>
    </ul>
    <ul class="area zentral">
                            <li><a href="https://www.noen.at/sport/herzogenburg" data-issue="her">Herzogenburg</a></li>
                <li><a href="https://www.noen.at/sport/klosterneuburg" data-issue="klo">Klosterneuburg</a></li>
        <li><a href="https://www.noen.at/sport/lilienfeld" data-issue="lil">Lilienfeld</a></li>
        <li><a href="https://www.noen.at/sport/neulengbach" data-issue="wwa">Neulengbach</a></li>
        <li><a href="https://www.noen.at/sport/pielachtal" data-issue="pie">Pielachtal</a></li>
        <li><a href="https://www.noen.at/sport/purkersdorf" data-issue="pur">Purkersdorf</a></li>
        <li><a href="https://www.noen.at/sport/st-poelten" data-issue="stp">St. Pölten</a></li>
        <li><a href="https://www.noen.at/sport/tulln" data-issue="tul">Tulln</a></li>
    </ul>
</div>
                <div class="map">
                    <svg
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      version="1.1"
      class="statemap"
      x="0px"
      y="0px"
      id="issue-map-2330vss983dhm4mo"
      width="440px"
      height="404px"
      viewBox="0 0 442 404"
      enable-background="new 0 0 440 404"
      xml:space="preserve">
      <path class="noe" data-issue="noe" style="transform:scale(1.12, 1.12)" d="
            M81.238,0.602l3.12,1.92l3.6-0.721V5.16l6,0.721l3.84-0.961l3.6,1.441L100.677,9l2.88,4.32l-1.2,4.559l2.399-1.439l1.921,0.961
            l5.04-3.84l5.76,1.199l2.64-5.76l-0.479-3.359l2.88,2.881l3.599,0.959l1.44-1.92l5.04,0.48l9.6,6.721l4.08,1.199l1.68-1.439
            l5.28,3.359l1.679,4.799l11.04,3.84l3.84-0.48l2.641,2.881l3.6,0.48l5.76,5.76l2.641-1.201l6.479,1.682l3.839-5.281l7.2,0.721
            l2.16-1.201l1.44,2.16l-1.681,1.441l3.36,1.68l2.16-1.68l0.96,3.84l1.68-1.68l1.44,1.92l-1.681-0.48l0.24,1.92l5.04-0.24l-0.479,2.4
            l1.68,0.959l1.2-1.92l2.158,0.961l-1.198,4.078l3.119,2.16l3.84,3.6l10.56,5.041l3.601,1.439l2.159,0.48l6.96,0.24l0.961-1.201
            l10.079,1.682l7.44-0.721l8.639,1.92l1.681-3.121l2.64,3.602h2.641l4.8-3.602l2.399-4.318l0.96-0.961l3.36-9.84l8.88,2.16
            l2.159-3.119l0.96-0.721l3.84,4.561l4.32,2.16h10.32l2.159,3.119l-0.239,6l1.439,2.641l6.24-2.4l1.92,1.68l1.44-0.721l2.159,3.602
            l6.24,1.68l4.319-1.68l5.76,0.238l1.44-2.639l0.96,1.68l2.399-0.48l2.641,4.08l-0.96,4.561l2.159,1.439l-0.72,4.08l1.2,3.359
            l-0.96,3.84l3.12,0.721l-0.48,3.6l1.2,8.4l2.4,4.559l-1.681,5.279l-3.119,1.201l-0.961,1.439l0.721,3.119h-3.12l-0.72,4.32
            l-1.44,0.24l-4.32,6.48l0.24,2.4l2.16,4.08l-1.92,2.398l0.24,6l-2.641,0.48l1.681,4.799l0.479,2.16l4.32,0.24l-0.24,2.16l5.76,2.641
            l-1.92,3.119l0.96,3.119l3.36,5.762l5.279,1.678l-1.2,5.76l2.64,4.561l2.64,10.08l3.601,2.881l5.52,4.08l3.36-1.201l1.92,4.318
            l-0.96,0.48l0.72,0.961l-0.239,1.92l-3.36,1.92l-0.72,4.08l-4.32-1.439l3.12-2.16l-1.44-1.201l-2.16,1.68l-1.199-2.398l-1.681-0.48
            l-2.16,2.639l4.32,3.602l2.641,2.16l-3.12,6.479l-1.2,4.561h-2.16v-3.119l-8.4-3.361l0.48-1.68l-2.4-1.439l-3.839,0.24l-0.96-0.24
            l-6,7.199l1.2,1.92l-1.44,0.961h-0.479h-3.84l-6.721,4.32l-7.92,0.24l0.48,8.639l-0.48,1.92l-5.04,2.16l-0.96-0.959l-2.64,3.357
            l-1.2,2.881v0.24l-3.359,4.801l-1.68,1.92l-2.16,3.6l-0.96,0.719l-5.279-7.439l-3.601-5.279l-10.08,2.4l-3.6,3.6l-0.48,3.84
            l-1.92,2.4l0.96,0.24l-0.479,2.158l-1.68,1.201l-1.92-1.201l-0.96,1.201l-5.04,2.158l4.08,3.361l2.16,2.158l-2.16,2.641l0.721,0.721
            l-2.16,0.959l-1.2,0.721l-0.96,3.6l-4.8,4.801l-1.2-1.68l0.96-2.881l-4.32-1.199l-2.399,4.559l5.279,1.201l-0.479,5.279l-0.24,4.318
            v6l2.4,4.561v1.68l2.16,0.961l5.04,0.48l-0.721,1.92l3.601,6.479v4.32l-3.601,1.68l0.96,1.441l-1.439,1.68l-2.16,0.959l0.24,1.92
            l-2.4,5.76l0.24,5.041l0.24,0.238l3.84,5.521l-2.641,5.039l-1.199,3.119l-2.16,0.48l1.2,2.16l-3.601,3.119l-4.08,1.92l-6.72,5.52
            l-5.521,0.721l-4.799-3.84l-1.439-2.881l0.72-1.92l-3.601-2.879l0.721-8.16l-1.44,0.959l-0.479-4.08l-1.681,0.242l-1.439,3.838
            l-1.44,1.92l-1.92-0.479v3.359l-1.439,0.24l-5.28-6.24l-3.359-0.24l-6.24-0.24l-5.76-2.4h-1.2l-1.68-3.119v-3.6l-2.64-2.639
            l-6.24,0.959l-0.48-4.08l2.16-6.719l-2.88-0.24l-2.88-4.32l-6.479-0.961l-5.28,2.641l-0.48-2.4L195,307.075l-1.2-14.16l-3.359-0.721
            l-2.88,3.121l-1.2-2.4l-5.521-1.439l-3.6-7.441l-12.72,1.68l-2.88-1.439l1.199-2.16l-1.68-1.199l-8.399-0.961l-2.159-4.078
            l-4.08,1.68l-0.96-6.48l-4.801-2.639l-2.159,0.238l-2.16-0.238h-0.24l-6.72,1.199l-1.92,6.959l-10.56-0.959l-2.399,9.6l-8.88-1.201
            l-1.681,2.881l-6,1.439l-5.28,0.24l-3.119-2.641l-5.76,2.641l-3.601-0.48l-6.479,6.961l-4.32,0.719l-3.6-0.959l-3.12-5.52
            l-2.64,1.68l-1.199-2.4h-2.16l-7.681,4.08l-4.56-4.799l1.2-1.439l-3.359-2.641l-1.92-5.279l2.88-2.16l-3.36-4.32l2.4-5.041
            l-2.4-1.918l7.92-5.041l0.96-1.68l-6.479-12.48l-3.84,2.16l-4.801-1.92l-3.359-1.68l-5.04-1.199l-9.359-6.961l-9.36-3.84
            l-0.239-2.881l-5.521-7.439l0.48-6.719l-0.72-1.441l2.159-1.439l-1.68-0.48l3.12-3.598l1.92-1.201l-3.84-2.879l1.68-2.881
            l-1.68-3.359l2.16-4.801v-1.68l-0.48-5.041l1.439-5.037l3.841-2.641l0.72-0.48l6,1.199l4.08,2.16l5.52,6.961l3.12,3.119l6.72,4.08
            l2.64-1.201l1.439-3.598l3.601,1.438l3.359-1.438l0.96-0.24l10.56-3.6l2.641-4.08v-2.881l4.319-1.92l1.2,1.199l6.72-0.719
            l3.12,5.279l2.399,1.68l-3.359-4.559l3.12-3.602l-0.72-2.639l3.359-2.4l-1.439-9.359l-0.721-5.76l-5.52,0.24l0.479-1.92l2.16-10.32
            l-1.199-2.881l-2.88-0.959l-2.881,1.439l4.8-5.76l-3.119-2.16l-2.641-2.16l-1.92-3.838l-3.6-0.961l0.24-1.92l-1.68-3.6l3.359-1.439
            l0.48-2.881l3.6-0.24l0.72-1.199l-3.12-3.6l-4.079-1.441l-4.08-0.24l-1.44-3.119l-4.079-2.16l-3.84-1.439l-1.92,0.961l-2.16-1.68
            l-3.12,2.639l-3.6-5.76l-3.36-1.199l2.16-0.24l2.4-4.08l-1.2-3.359l1.2-4.801l-1.68-2.4l1.68-6l1.68-5.039l10.56-8.16l-1.2-3.119
            l1.681-3.84l-0.72-3.121l3.119-0.479h7.92l0.96,2.16l10.08,2.398l1.2-1.199l2.399-2.641l-4.079-3.119l2.399-7.92l0.24-4.08h1.92
            l-1.92-7.201h1.439l0.721-4.799l-2.16-17.279l3.12-4.561l0.239-2.639l-1.439-1.441L81.238,0.6 M289.088,153.022l-0.24,6.24
            l-2.4,1.439l-0.96-0.24l-1.2-1.439l-4.8,3.84l-3.6,0.719l-0.721,3.121l-3.119,0.719l-0.96,3.602l-2.399,0.479v-2.398l-5.28-3.361
            l-1.68,3.361l0.479,4.318l-1.92,1.682h1.92l1.681,4.559l-3.601,7.199l2.641,3.6l3.6,0.24l-1.92,1.201l4.56,3.359l-3.12,0.961
            l0.24,0.959l7.44-2.4l4.56,1.68l2.159,1.201l1.68-4.32l6.24,2.16l3.36,0.48l3.6,1.439l3.841-0.48l-0.24-4.08l2.64-0.48l3.36-4.08
            l5.279-0.719l9.6,5.039l0.24-2.16l-0.48-3.84h-3.6l-0.72-3.359l-1.68,0.721l1.92-14.641l-2.16-0.719l0.96-4.561h-3.359l-2.641-2.16
            l0.96-2.879l-1.92-0.961l-3.119-0.48l0.479,3.121l-1.2,0.959l-5.52-3.6l-0.48-5.279l-1.68-0.961l-3.6,0.961l-1.2-1.201
            L289.088,153.022"/>
      <path class="vienna" data-issue="vienna" style="transform:scale(1.12, 1.12)" d="M290.998,151.581l1.2,1.201l3.601-0.961l1.68,0.961l0.48,5.279l5.519,3.6l1.2-0.959
            l-0.48-3.121l3.12,0.48l1.92,0.961l-0.96,2.879l2.641,2.16h3.359l-0.96,4.559l2.16,0.721l-1.92,14.641l1.68-0.721l0.721,3.359h3.6
            l0.479,3.84l-0.239,2.16l-9.601-5.039l-5.279,0.719l-3.36,4.08l-2.64,0.48l0.239,4.08l-3.839,0.48l-3.6-1.439l-3.36-0.48l-6.24-2.16
            l-1.68,4.32l-2.16-1.201l-4.56-1.68l-7.44,2.4l-0.24-0.959l3.12-0.961l-4.56-3.359l1.92-1.201l-3.601-0.24l-2.639-3.6l3.599-7.199
            l-1.68-4.561h-1.919l1.919-1.68l-0.479-4.318l1.68-3.361l5.28,3.361v2.398l2.399-0.48l0.96-3.6l3.12-0.719l0.72-3.121l3.601-0.719
            l4.8-3.84l1.199,1.439l0.96,0.24l2.4-1.439l0.239-6.24L290.998,151.581"/>
      <path class="lil at31407 " data-issue="lil" data-weather="at31407" data-newsletter="Lilienfeld" style="transform:scale(1.12, 1.12)" d="M190.917,208.942
            l2.16,1.199l4.8-0.721l2.16,1.92l5.279-1.68l0.96-0.479l4.08,3.84l4.56-3.121l1.2,4.801l3.12,0.959l2.16-1.439l2.64,1.92v4.561
            l2.159,0.48l-2.159,2.879l2.159,2.879l-4.319,1.201l-6.239-1.441l-1.2,0.961l0.72,8.16l-1.92,3.119l-6,2.16l-3.12,0.48l-6.479,0.959
            l-2.4,3.361l-3.84,1.439l-3.601,6h-1.92l0.48-2.641l-1.92-0.959l-2.159,4.32l-4.08,2.16l0.96,4.559l-1.92,3.119l2.4,5.52
            l-4.32,4.561l2.88,3.84l-0.96,6.24l-12.72,1.68l-2.88-1.439l1.199-2.16l-1.68-1.199l-8.4-0.961l-2.159-4.08l-4.08,1.68l-0.96-6.479
            l-4.801-2.641l-2.158,0.24l-2.16-0.24h-0.24l-6.72,1.199l-1.92,6.961l-10.561-0.961l-0.239-2.4l1.92-1.68l-7.44-2.639l-2.88-5.039
            l9.36-5.281l4.56,0.48l1.2-2.879l1.2,0.719l9.84-2.879l9.119-3.121l-0.48-3.119l5.28-3.84l1.439-3.84l-1.199-1.68l2.159-0.721h3.12
            l4.561-4.799v-3.361l5.04-2.879l-0.24-1.201l-1.92-2.879l0.96-6.721l4.559-3.6l6.721,0.721l4.08-0.721l-0.721-1.439l5.521-2.639
            l4.08-0.24L190.917,208.942"/>
      <path class="stp at30201 " data-issue="stp" data-weather="at30201" data-newsletter="StPoelten" style="transform:scale(1.12, 1.12)" d="M186.597,207.983
            l-4.08,0.24l-5.52,2.639l0.72,1.439l-4.08,0.721l-6.72-0.721l-1.429-6.48l1.92-1.199l-0.96-2.401l0.95-0.959l1.68,0.238l1.44-2.16
            l-0.96-3.599l2.16-0.959l-0.48-3.84h-4.8l-4.8-2.881l-0.48,3.121l-5.281-1.92l-4.08,4.078l-2.64-1.681v-2.639l-0.96-1.682
            l0.24-2.879l-2.879-2.88l2.399-2.639l3.36-5.279l-1.441-1.92l4.801-1.442l-0.72-1.439l3.36-1.68l-1.441-1.92l1.201-1.679l3.12,1.199
            l0.24-2.879l0.96-2.641l-3.12-0.48l-0.481-2.16l-0.237-1.678h3.599l2.639-2.4l4.561-1.44l7.473,3.487l3.817-2.528l2.63,0.961
            l-0.24,2.16l-2.871,1.199l1.681,2.401l0.796,6.566l0.874,3.754l4.08-0.24l1.68-1.442l3.599,0.481l0.481,1.92h1.439l3.601,7.679
            l3.84-0.718l2.639,0.48l1.92-0.48l3.841,5.279l-2.4,1.439l0.96,4.081l1.44,0.24l-1.92,1.441l-2.16,3.119l2.89,2.401h1.2l0.72,0.959
            l2.87,1.441l-1.2,1.44l4.32,1.439l3.84,2.641l0.719,4.08l-6,3.119l-4.56,3.121l-4.08-3.84l-0.96,0.479l-5.279,1.679l-2.161-1.92
            l-4.799,0.721l-2.161-1.199L186.597,207.983z"/>
      <path class="wwa at31926 " data-issue="wwa" data-weather="at31926" data-newsletter="Neulengbach" style="transform:scale(1.12, 1.12)" d="
            M210.358,195.741l2.88,1.441l-1.2,1.439l4.32,1.439l3.84,2.641l2.64-0.24l9.612-8.881l-1.68-1.92l4.08-6.24l-2.88-0.24l-0.96-2.881
            l1.92-1.92l-4.093-4.33l0.48-2.4l-4.561-0.959l1.921-1.92l-0.96-2.641l-1.68-0.719l-1.2,1.92l-2.88-1.68l-4.08,0.479l-0.72,6.721
            l-6.479,0.48l0.238,1.211l-3.12,0.24l3.841,5.279l-2.4,1.439l0.96,4.08l1.44,0.24l-1.92,1.441l-2.16,3.119l2.89,2.4h1.2l0.72,0.959
            l2.87,1.441"/>
      <path class="ams at30502 " data-issue="ams" data-weather="at30502" data-newsletter="Amstetten" style="transform:scale(1.12, 1.12)" d="
            M35.404,195.962   l2.64-1.201l1.381-3.273l3.659,1.113l3.359-1.438l0.96-0.24l10.56-3.6l2.641-4.08v-2.881l4.319-1.92l1.2,1.199l6.72-0.719   l3.12,5.279l2.399,1.68l2.638,0.74h-1.68l-0.48,2.4h-2.88l1.92,3.119v2.879l-0.96,1.199l1.92,2.16l0.96,7.201l5.04-1.439   l-1.923,10.32l-2.399-0.24l-2.88,1.68l1.199,5.281l-6.96,0.959l-4.08,1.439l-0.239,2.881l-2.16-1.92l-3.359,1.199l-0.482,0.242   l0.24,2.398l-2.88-0.238l-4.32,4.559l-8.88,1.92v1.441l-2.399-3.121L39,231.017l-3.908-3.902l1.565-4.333l-2.407-3.49l3.009-4.333   l0.241-5.296l-1.204-0.481v-2.648l-2.768-2.889l3.25-3.731L35.404,195.962z" />
      <path class="hsv at30514 " data-issue="hsv" data-weather="at30514" data-newsletter="Haag" style="transform:scale(1.12, 1.12)" d="
            M39,231.017l-2.88,2.4   l0.24,2.641l-4.561,1.92l1.44,1.68l-0.72,4.559l-2.16,0.24l-5.04-1.201l-9.359-6.959l-9.36-3.84l-0.239-2.879l-5.521-7.439   l0.48-6.721l-0.721-1.439l2.16-1.441l-1.68-0.479l3.12-3.602l1.92-1.199l-3.84-2.881l1.68-2.879l-1.68-3.359l2.16-4.801v-1.68   l-0.48-5.039l1.439-5.041l3.841-2.639l0.72-0.48l6,1.199l4.08,2.16l5.52,6.961l3.118,3.122l6.727,4.061l1.373,3.951l-3.25,3.731   l2.768,2.889v2.648l1.204,0.481l-0.241,5.296l-3.009,4.333l2.407,3.49l-1.565,4.333L39,231.017z"/>
      <path class="bad at30604 " data-issue="bad" data-weather="at30604" data-newsletter="Baden" style="transform:scale(1.12, 1.12)" d="M239.877,204.141
            l0.96,3.359l1.681-1.68h2.88l0.96,3.6l1.68-0.238l1.439,2.639l1.439-2.879l3.36-0.721l3.6,2.641l0.24,3.84l9.601,4.318l3.84-3.119
            l2.399,1.201l3.12,0.959l2.4-3.359l8.159,4.559l-0.24,1.199l5.28,2.881l2.88-0.721l0.479,0.961h0.24l7.2,2.879l1.68-3.119
            l3.601-4.32l1.439-1.199l8.641,6.721l-1.2,4.078l-1.44,2.16l-1.2,3.6l-1.92,1.682l-10.08,2.398l-3.6,3.602l-0.479,3.84l-1.921,2.398
            l0.961,0.24l-0.48,2.16l-1.68,1.199l-1.92-1.199l-1.681-4.799l-2.879,4.078l-10.08-5.279l-7.44,0.24l-1.439-1.439l-1.92,0.721
            l-0.48,3.84l-2.16-1.682l-1.68-0.238l-6.479,5.518l-5.761-0.479l1.681,2.158l-1.681,0.24l-3.599-1.92l-0.48-2.879l1.44-0.959
            l-12.48,2.398l-0.72-2.398l2.159-5.521l-0.959-0.959l-2.88,2.16l-1.44-0.961l1.44-3.359l-7.44,3.84l-0.72-4.561l-11.04-2.639
            l-0.72-8.16l1.2-0.961l6.239,1.441l4.32-1.201l-2.16-2.879l2.16-2.881l-2.16-0.48v-4.559l-2.64-1.92l-2.16,1.439l-3.12-0.959
            l-1.2-4.801l6-3.119l-0.72-4.08l2.64-0.24l9.601-8.881l1.2,1.441h6.96l1.199,1.199l-2.399,2.16v2.881l1.68,0.719L239.877,204.141"/>
      <path class="gre at30704 " data-issue="gre" data-weather="at30704" data-newsletter="Bruck" style="transform:scale(1.12, 1.12)" d="M375.968,180.862
            l1.68,1.68l2.16-0.961l3.6,2.881l5.52,4.08l3.359-1.201l1.921,4.32l-0.961,0.48l0.721,0.961l-0.24,1.918l-3.36,1.92l-0.72,4.08
            l-4.319-1.439l3.119-2.16l-1.438-1.199l-2.16,1.68l-1.2-2.4l-1.68-0.48l-2.16,2.641l4.32,3.6l2.64,2.16l-3.12,6.48l-1.2,4.559h-2.16
            v-3.119l-8.399-3.359l0.479-1.682l-2.399-1.439l-3.84,0.24l-0.96-0.24l-6,7.201l1.199,1.92l-1.439,0.959h-0.48h-3.84l-6.72,4.32
            l-7.92,0.24l0.479,8.641l-0.479,1.92l-5.039,2.16l-0.96-0.961l-2.641,3.359l-1.199,2.879v0.24l-3.36,4.801l-1.68,1.92l-2.16,3.6
            l-0.96,0.721l-5.28-7.441l-3.599-5.279l1.919-1.68l1.2-3.6l1.439-2.16l1.2-4.08l-8.64-6.719l0.479-0.48l1.2-3.359l5.76-3.121
            l2.4-0.719l4.319-6.24l1.44-3.121l2.88,1.441l5.759-0.48l-4.318-2.881l0.72-4.799l0.96,1.92l2.159-0.961l3.6,0.721l7.68-3.359
            l1.44,1.439l0.48,0.959l5.04,0.961l3.84-2.16l1.439,0.961l3.84-1.439l-0.479-3.602l3.359-1.92l0.96,1.92l1.68-1.439l1.92,0.961
            l4.32-3.84l0.479-4.08L375.968,180.862"/>
      <path class="gdf at30817 " data-issue="gdf" data-weather="at30817" data-newsletter="Gaenserndorf" style="transform:scale(1.12, 1.12)" d="M367.328,76.932
            l-0.96,3.84l3.12,0.719l-0.479,3.6l1.2,8.4l2.399,4.561l-1.68,5.279l-3.12,1.199l-0.96,1.441l0.72,3.119h-3.12l-0.72,4.32
            l-1.44,0.24l-4.319,6.479l0.24,2.4l2.159,4.08l-1.92,2.398l0.24,6l-2.64,0.48l1.68,4.801l0.48,2.16l4.319,0.24l-0.24,2.16
            l5.761,2.639l-1.92,3.121l0.96,3.119l3.359,5.76l5.279,1.68l-1.199,5.76l2.64,4.561l2.64,10.08l-2.16,0.959l-1.68-1.68l-2.399,0.24
            l-0.479,4.08l-4.32,3.84l-1.92-0.961l-1.68,1.441l-0.96-1.92l-3.36,1.92l0.479,3.598l-3.84,1.441l-1.439-0.961l-3.84,2.16
            l-5.039-0.959l-0.48-0.961l-1.439-1.439l-7.681,3.359l-3.6-0.721l-2.16,0.961l-0.96-1.92l-1.44-0.961l-9.359-2.639l-0.48-3.84h-3.6
            l-0.72-3.359l-1.68,0.719l1.919-14.639l-2.159-0.721l0.961-4.561h-3.36l-2.64-2.158l0.96-2.881l-1.921-0.961l3.12-8.639l3.12,0.48
            l0.48-1.441l3.358,1.201l4.801,2.398l6.96-3.359l1.68-2.398l-3.84-1.439l0.72-2.16l-6.72-5.281l-0.48-2.4l-3.84-5.52l1.2-1.199
            l-0.48-1.68h-2.88l-2.159-8.16l6.96-1.68l1.92,1.439l1.199-2.16l3.601,1.92l2.64-3.6l-3.84-1.92l0.24-1.439l4.56-6.24l1.44-0.721
            l3.84-1.199l-3.601-6.721v-2.639l3.12-3.361l-0.72-5.76l-3.36-3.6v-0.479l4.801,2.158l-0.24,1.201l2.88,1.92l1.2-0.721l-0.48-3.84
            h4.32l2.639-2.158l0.721,0.719l1.92,0.721l2.399,2.639l6.72,1.199l-1.68-3.359l1.92-2.398l6.96,1.68l1.2-4.32L367.328,76.932"/>
      <path class="gmu at30908 " data-issue="gmu" data-weather="at30908" data-newsletter="Gmuend" style="transform:scale(1.12, 1.12)" d="
            M81.238,0.602l3.12,1.92l3.6-0.721V5.16l6,0.721l3.84-0.961l3.6,1.441L100.677,9l2.88,4.32l-1.2,4.559l-0.24,0.24l4.32,4.08
            l-0.96,7.92l1.2,1.68l-1.921-0.479l-1.68,2.4l1.44,3.119l-1.92,0.24l-1.92,4.08l3.84,5.279l-1.92,4.08l-1.44-0.721l-2.399,2.16
            l0.48,4.32l-2.4,2.879l4.319,2.4v2.4l-0.24,2.641l2.16,0.719l-1.2,3.84l-1.199,3.84l-2.88-5.52l-3.119,0.719l1.92,4.801l-5.04-2.641
            l-1.92,1.439l-1.92-1.68l-9.12-0.24l0.479,2.16l-2.64-0.479l1.68,2.879l-1.68,2.16l6.24,5.52l-2.64,5.281l-1.681-1.682l-2.399,2.4
            l-2.88-1.68l-2.4,5.041l-4.8-2.641l-2.88-0.48l-2.399,1.68l-2.16,3.359l-2.88-0.721l-0.72,2.641l-2.641-1.439l-3.6,2.4l3.6,8.16
            l-3.839-1.441l-1.92,0.961l-2.16-1.68l-3.12,2.639l-3.6-5.76l-3.36-1.199l2.16-0.24l2.4-4.078l-1.2-3.361l1.2-4.799l-1.681-2.4
            l1.681-6l1.68-5.041L51,65.877l-1.2-3.119l1.681-3.84l-0.721-3.119l3.12-0.48h7.92l0.96,2.16l10.08,2.4l1.2-1.199l2.399-2.641
            l-4.08-3.121l2.4-7.92l0.239-4.08h1.92l-1.92-7.199h1.44l0.72-4.801l-2.16-17.277l3.12-4.561l0.24-2.641L76.918,3l4.32-2.4"/>
      <path class="hol at31022 " data-issue="hol" data-weather="at31022" data-newsletter="Hollabrunn" style="transform:scale(1.12, 1.12)" d="
            M204.127,29.881l1.44,2.16l-1.68,1.439l3.359,1.68l2.16-1.68l0.96,3.84l1.68-1.68l1.44,1.92l-1.68-0.48l0.239,1.92l5.039-0.238
            l-0.479,2.398l1.68,0.961l1.2-1.92l2.16,0.959l-1.2,4.08l3.12,2.16l3.84,3.6l10.561,5.039l3.6,1.441l2.16,0.479l6.959,0.24
            l0.96-1.199l10.08,1.68l-1.2,0.961l1.92,2.639l-0.24,4.08l-2.16,0.721l1.2,0.959l-2.399,8.16l0.479,3.119l4.561-2.16l3.6,0.48
            l0.72,2.4l-1.439,0.48l2.88,8.639l5.04-1.68v3.359l-1.92,0.961l0.239,5.52l-0.72,2.641l-2.88-3.84l-5.04,0.48l-1.439,5.039
            l-4.32,1.92l-1.44,4.559l1.681,1.92l-0.24,4.08l-2.639,5.041l-2.16-1.68l-1.681,2.879l-2.64,0.961l-3.36-2.641l-0.96,2.4
            l-4.319-1.92l0.239-4.561l-6.72,0.961l-0.479-0.961l-5.521-0.959l-1.439,2.639l-6.24,0.961l-0.72,1.68l-1.439-0.721l-1.44,0.961
            l-0.72-3.6l-2.64-0.24l-4.8,0.24l-0.48,2.879l-1.92-1.199l-3.84-1.68l-1.44,2.158l-3.12,0.24l-7.68-8.879v-2.881l4.08-0.719
            l-3.36-6.961l8.641-3.6l3.12,0.48l-0.96-3.359l3.84-0.721l5.76-0.24l4.32,0.961v-12.24l4.318-3.359l-0.479-1.201l-5.52-0.959
            l-10.319-1.68l-2.641-1.201V68.28h-2.399l3.6-2.4l-0.479-1.92l-2.16-0.48l0.96-1.92l6.96-3.119l0.479-3.84l2.88-0.48L210.127,51
            l1.2-0.961l-2.88-1.68l-5.76,0.48l0.72-0.961l-2.4-0.959l0.721-2.4l-2.641-0.48l-0.239-2.639l-6.96,0.479l-3.84-0.959l2.88-5.279
            l3.84-5.279l7.2,0.719L204.127,29.881"/>
      <path class="hor at31109 " data-issue="hor" data-weather="at31109" data-newsletter="Horn" style="transform:scale(1.12, 1.12)" d="M176.038,29.401
            l5.76,5.76l2.64-1.199l6.479,1.68l-2.879,5.279l3.839,0.961l6.96-0.48l0.24,2.641l2.641,0.479l-0.721,2.4l2.4,0.959l-0.72,0.961
            l5.76-0.48l2.88,1.68l-1.2,0.961l0.96,3.119l-2.88,0.48l-0.479,3.84l-6.961,3.121l-0.96,1.92l2.16,0.479l0.48,1.92l-3.601,2.4h2.4
            v3.119l2.64,1.201l10.32,1.68l5.521,0.959l0.479,1.201l-4.319,3.359v12.24l-4.319-0.961l-5.761,0.24l-3.84,0.721l0.96,3.359
            l-3.12-0.48l-8.64,3.602l0.72-1.92l-2.159-0.24l-3.6,0.479l-0.24,2.4l-1.68,0.721l-4.8,0.721l-4.8-2.641l-0.721,3.6l-3.6-3.119
            l-0.24-6.48l-3.84-1.201l0.96-2.639l-8.4-1.441l1.921-2.398l-2.64-0.961l-5.52-1.68l-1.92,2.4l-4.32-1.68l-3.12-4.08l0.72-1.201
            l2.4,0.48l1.44-2.16l-3.841-4.318l0.721-4.561l2.16-1.92l4.319,0.48l2.16-2.641l0.72-5.039l3.84-0.24l-3.84-3.121l2.88-2.398
            l-0.96-1.92l1.681-3.119l-1.92-1.92l3.118-1.201l-0.238-1.199l4.799-0.721l1.439-2.16l4.32-0.959l-0.72-2.881L164.757,33l0.48-1.92
            h4.32l-4.08-2.16l0.479-2.398l3.84-0.48l2.641,2.879L176.038,29.401"/>
      <path class="kor at31213 " data-issue="kor" data-weather="at31213" data-newsletter="Korneuburg" style="transform:scale(1.12, 1.12)" d="
            M230.288,128.532 M284.768,93.731l3.84,1.201l-4.08,5.52l7.681,3.6v0.48h-1.44l-0.24,4.32l3.601-0.24l1.92,3.119l-1.2,0.719
            l0.72,4.32l-3.84,6.24l0.48,2.4l4.079-0.961l-0.72,2.881l1.92,1.199l-1.2,3.84l-2.159-0.479l0.72,2.158l-1.2,4.561l3.36,1.68
            l0.959,3.6l3.12,1.439l-0.721,3.84l-6.72,0.24l2.16,2.4l-3.6,0.961l-1.199-1.201l-1.92,1.439l-0.24,6.24l-2.4,1.441l-4.56-9.84
            l-7.2-6.24l-1.2-0.24l-2.64,0.719l-3.601-0.238l-2.399-1.92l-0.24,2.879l-4.319-2.641l-4.08,0.48l0.48,1.201l-3.36,1.199
            l-0.72-1.199l-2.16,1.92l1.2,1.199h-3.84l-3.84-3.6l-1.44,2.16l-2.88-3.121l0.96-0.959l-3.36-0.48l-7.679-0.24l1.199-11.039
            l2.88-1.682l-1.2-5.758l2.4-4.561l-0.48-3.119l6.72-0.961l-0.239,4.561l4.319,1.92l0.96-2.4l3.36,2.641l2.64-0.961l1.681-2.879
            l2.16,1.68l2.64-5.041l0.24-4.08l-1.681-1.92l1.44-4.559l4.319-1.92l1.439-5.039l5.04-0.48l2.88,3.84l0.721-2.641l2.88-0.479
            l0.479-5.041l0.72-0.721l3.36,3.602l-0.24-4.801h2.641L284.768,93.731"/>
      <path class="mel at31524 " data-issue="mel" data-weather="at31524" data-newsletter="Melk" style="transform:scale(1.12, 1.12)" d="
            M122.038,145.581l3.36,4.561l6.72,1.68l-1.68,3.6l-3.12,1.441l-0.96,3.359l1.2,0.719l-2.4,5.52l3.84,1.92l4.08-1.92l6.24,1.441
            l0.96-0.961l2.159-2.879l0.72-8.16l2.64,0.24l2.4,0.479l-0.24,3.121l3.36-2.16l6.479-0.961l0.48,2.16l3.12,0.48l-0.96,2.641
            l-0.24,2.879l-3.12-1.199l-1.2,1.68l1.44,1.92l-3.36,1.68l0.721,1.439l-4.801,1.441l1.44,1.92l-3.36,5.279l-2.398,2.639l2.879,2.881
            l-0.24,2.879l0.96,1.682v2.639l2.64,1.68l1.921,1.441l-2.881,1.92l9.601,0.48l-1.44,1.439l1.2,0.959l-1.92,0.24l0.24,2.398
            l-1.92,0.721l-6.96,3.121l-0.24,5.039l-4.319,5.279l-6.24,4.08l-3.119,3.361l-8.16,1.68l-2.641,2.398l-1.92-3.359l0.24-6l1.44-1.439
            l2.399,0.24l-0.479-0.961l-0.721-3.84l-5.279-2.16l-0.96-1.199l-3.601-3.6l-1.439-1.439l-3.12,0.479l-0.24-3.6l2.4,0.48l-1.44-1.439
            l-5.039,3.84l-0.72-4.32l-2.641-2.4l-2.399,1.92l-1.2-1.199l-3.84,1.199l-2.64-0.721l-3.841,2.641l-1.439,0.48l-0.96,1.439
            l-2.64,1.201l-5.04,1.439l-0.96-7.201l-1.92-2.16l0.96-1.199v-2.879l-1.92-3.119h2.88l0.48-2.4H81l-1.92-0.48l-0.72-0.24L75,181.338
            l3.12-3.6L77.4,175.1l3.359-2.4l-1.439-9.361l-0.721-5.758l-5.52,0.24l0.48-1.92l2.159-10.32l0.48,3.119l2.16-2.639l1.439,0.959
            l1.2-1.439l2.64,2.16l5.52,2.4v-1.201l0.48,1.439l5.52,1.92l0.96-1.199v3.84l6.24,0.24v-2.881l3.6,0.48l1.681-4.799l1.68,2.16
            l2.64-2.641l3.36,1.439l3.839,0.721l-1.439-4.08l3.119-0.48L122.038,145.581"/>
      <path class="mis at31633 " data-issue="mis" data-weather="at31633" data-newsletter="Mistelbach" style="transform:scale(1.12, 1.12)" d="M308.288,39.961
            l3.841,4.561l4.318,2.16h10.32l2.16,3.119l-0.24,6l1.44,2.641l6.239-2.4l1.92,1.68l1.44-0.721l2.16,3.602l6.24,1.678l4.319-1.678
            l5.76,0.238l1.439-2.639l0.96,1.68l2.4-0.48l2.64,4.08l-0.96,4.559l2.16,1.441l-0.72,4.08l1.199,3.359l-1.68-1.199l-1.2,4.318
            l-6.96-1.68l-1.92,2.4l1.68,3.359l-6.72-1.199l-2.399-2.641l-1.92-0.719l-0.72-0.721l-2.64,2.16h-4.32l0.48,3.84l-1.2,0.721
            l-2.88-1.92l0.24-1.201l-4.801-2.16v0.48l3.36,3.6l0.72,5.76l-3.12,3.359v2.641l3.601,6.719l-3.84,1.201l-1.44,0.719l-4.56,6.24
            l-0.24,1.441l3.84,1.92l-2.64,3.6l-3.601-1.92l-1.199,2.16l-1.92-1.441l-6.96,1.682l2.16,8.16h2.879l0.48,1.68l-1.2,1.199l3.84,5.52
            l0.48,2.4l6.72,5.279l-0.72,2.16l3.84,1.439l-1.68,2.4l-6.96,3.359l-4.801-2.398l-3.358-1.201l-0.48,1.439l-3.12-0.479l-3.12,8.662
            l-3.119-0.48l0.479,3.121l-1.2,0.959l-5.52-3.6l-0.48-5.279l-1.68-0.961l-2.161-2.412l6.72-0.24l0.722-3.85l-3.12-1.441l-0.96-3.6
            l-3.36-1.68l1.2-4.561l-0.72-2.16l2.159,0.48l1.2-3.838l-1.92-1.201l0.72-2.879l-4.079,0.959l-0.48-2.4l3.84-6.24l-0.72-4.318
            l1.2-0.721l-1.92-3.119l-3.6,0.238l0.24-4.318h1.439v-0.48l-7.68-3.6l4.079-5.52l-3.839-1.199l-1.92-3.842h-2.641l0.24,4.801
            l-3.36-3.6l-0.72,0.719l-0.479,5.041l-2.88,0.48l-0.24-5.521l1.92-0.959v-3.359l-5.04,1.68l-2.88-8.641l1.439-0.48l-0.72-2.398
            l-3.6-0.48l-4.56,2.16l-0.473-3.12l2.398-8.16l-1.198-0.959l2.158-0.721l0.24-4.08l-1.92-2.639l1.2-0.959l7.439-0.721l8.641,1.92
            l1.68-3.119l2.64,3.6h2.641l4.8-3.6l2.4-4.32l0.96-0.961l3.359-9.84l8.88,2.16l2.159-3.119L308.288,39.961"/>
      <path class="mod at31717 " data-issue="mod" data-weather="at31717" data-newsletter="Moedling" style="transform:scale(1.12, 1.12)" d="M269.158,195.262
            l-3.12,0.959l0.24,0.961l7.44-2.4l4.56,1.68l2.16,1.199l1.68-4.32l6.24,2.16l3.359,0.48l-1.919,6l4.318,0.961l2.16,0.959l-2.16,2.16
            l0.48,6l2.16,0.961l-1.2,9.6l-2.88,0.719l-5.279-2.879l0.24-1.199l-8.16-4.561l-2.4,3.359l-3.12-0.959l-2.399-1.201l-3.84,3.121
            l-9.601-4.32l-0.24-3.84l-3.599-2.641l-3.36,0.721l-1.439,2.879l-1.44-2.639l-1.68,0.238l-0.96-3.598h-2.88l-1.681,1.678
            l-0.96-3.357l1.2-2.16l-1.68-0.721v-2.881l2.399-2.158l3.36,0.479l2.16-2.879l2.88,2.4l5.279-5.521l0.96-3.119l3.84-0.721l2.64,3.6
            l3.601,0.24l-1.92,1.201L269.158,195.262"/>
      <path class="neu at31818 " data-issue="neu" data-weather="at31818" data-newsletter="Neunkirchen" style="transform:scale(1.12, 1.12)" d="M186.358,257.911
            l2.88,1.92l3.12-1.439l3.599,1.199l2.4,5.281l4.08-1.92l2.64,2.16l-0.479,10.559h2.399l1.2-3.119l5.04-1.439l0.72-3.121l7.44-2.4
            l1.92,3.842l6.72-3.602l1.2,4.08l4.559-2.16l0.24,0.24l2.641,0.48l1.439-1.439l3.36,2.639l5.52,1.201l0.48,0.719l5.52-1.92
            l8.159,6.48l-4.799,4.32l1.439,1.92l2.88-0.24l1.68-2.639l1.439,1.92l1.681,3.598l-3.84,2.881h-3.359l1.2,1.199l2.879-1.68
            l3.6,0.961v2.398l1.92,0.721l-1.92,4.801v0.479l-0.24,10.08l-1.439,3.121l-1.44,1.199l-0.72,1.68l2.16,5.52l-0.48,6.48l4.08,4.32
            l-3.359,0.24l-1.681-2.881l-0.479,4.08l-1.44-5.52l-3.599,0.24l0.72,2.158l3.359,12l-0.72,5.762l-3.359,1.439l-3.601-2.881
            l0.721-8.16l-1.44,0.961l-0.479-4.08l-1.681,0.24l-1.439,3.84l-1.44,1.92l-1.92-0.48v3.361l-1.439,0.238l-5.28-6.238l-3.36-0.24
            l-6.238-0.24l-5.761-2.4h-1.2l-1.68-3.119v-3.602l-2.64-2.639l-6.24,0.959l-0.479-4.078l2.159-6.721l-2.88-0.24l-2.88-4.32
            l-6.479-0.959l-5.28,2.641l-0.48-2.4l-2.879-0.961l-1.2-14.16l-3.359-0.719l-2.88,3.119l-1.2-2.4l-5.521-1.439l-3.6-7.439l0.96-6.24
            l-2.88-3.84l4.32-4.561l-2.4-5.52l1.92-3.119L186.358,257.911"/>
      <path class="erl at32001 " data-issue="erl" data-weather="at32001" data-newsletter="Erlauftal" style="transform:scale(1.12, 1.12)" d="M103.797,197.182
            l2.641,2.398l0.72,4.32l5.039-3.84l1.44,1.439l-2.399-0.479l0.239,3.6l3.12-0.48l1.439,1.439l3.601,3.602l0.96,1.199l5.279,2.16
            l0.721,3.838l0.479,0.961l-2.399-0.24l-1.44,1.439l-0.24,6l1.92,3.361l-1.199,0.959l0.96,6.721l1.68,1.68l-1.44,2.641l1.92,1.68
            l1.44,2.16h4.08l2.16,10.32l-9.84,2.879l-1.2-0.721l-1.2,2.881l-4.56-0.48l-9.36,5.279l2.88,5.041l7.44,2.639l-1.921,1.68l0.24,2.4
            l-2.399,9.6l-8.88-1.199l-1.681,2.879l-6,1.439l-5.279,0.24l-3.119-2.639l-5.761,2.639l-3.6-0.479l-6.48,6.959l-4.319,0.721
            l-3.6-0.961l-3.12-5.52l-1.439-2.158l3.84-3.842l-2.881-1.199l-1.68-4.08l7.2-2.879l-1.2-0.961l2.88-1.92l0.48-2.641l6-4.318
            l-2.4-4.08l1.2-0.961l3.84-4.799l0.479-2.881l6-2.879l-2.399-3.84l-5.52,0.479l-0.96,1.441l-1.2-0.961l1.68-6.24l-1.92-0.959
            l1.2-3.119h-4.56l1.68-2.16l-3.6-0.24l-4.32-2.641l3.12-3.119l-3.6,0.48l-2.64-3.121l3.359-1.199l2.16,1.92l0.239-2.881l4.08-1.439
            l6.96-0.959l-1.199-5.281l2.88-1.68l2.399,0.24l1.92-10.318l2.64-1.201l0.96-1.439l1.439-0.48l3.841-2.641l2.64,0.721l3.84-1.199
            l1.2,1.199L103.797,197.182"/>
      <path class="tul at32135 " data-issue="tul" data-weather="at32135" data-newsletter="Tulln" style="transform:scale(1.12, 1.12)" d="
            M234.837,118.692l-2.399,4.559l1.2,5.762l-2.881,1.68l-1.199,11.039l7.68,0.24l3.36,0.479l-0.96,0.961l2.88,3.119l1.439-2.16
            l3.84,3.602h3.84l-1.2-1.201l2.16-1.92l0.72,1.199l3.36-1.199l-0.48-1.199l4.08-0.48l4.32,2.641l0.239-2.881l2.4,1.92l3.6,0.24
            l0.48,7.68l-4.8-1.439l0.72,3.119l-1.44,1.201l2.4,0.959l-3.12,2.881v4.08l-2.64,1.439l-3.84-3.119l-2.641,0.479l0.721,3.361
            l-3.36-2.4v3.6l-1.44,0.721l-2.399,0.24l0.96,3.117l-4.56,0.24l0.48-1.678l-2.16-0.961l0.72,2.398l-2.88-0.959l0.96,2.641
            l-2.64,1.199l-1.68,2.881l-4.32-0.721l0.24,1.68l4.56,1.92l-4.56,2.641l-1.681-1.92l-4.08-4.32l0.48-2.4l-4.561-0.959l1.921-1.92
            l-0.96-2.641l-1.68-0.719l-1.2,1.92l-2.88-1.68l-3.84,0.479h-0.24l-0.72,6.721l-6.479,0.48l-0.24-4.801h-3.601l3.841-5.76
            l-1.681-2.16h-4.56l3.12-3.84l-4.561,0.961l-0.72-1.92l0.96-0.721l-5.52-0.24l3.359-5.039l1.92,0.959l4.08-1.199v-2.639l-2.64-0.24
            l0.24-1.201l3.6-0.479l1.2-2.881l-6.24,3.119l-0.72-2.879l-1.92,0.48l-1.44-2.4l-2.64-2.4l-3.601,0.961l-2.64-1.682l3.12-1.199
            l1.68-0.24l2.4-5.039l-1.2-4.08l1.68-0.721l1.92-9.119l0.24-0.959l3.12-0.24l1.44-2.16l3.84,1.68l1.92,1.199l0.479-2.879l4.8-0.24
            l2.64,0.24l0.72,3.6l1.44-0.961l1.439,0.721l0.721-1.68l6.239-0.961l1.44-2.639l5.52,0.959l0.48,0.961L234.837,118.692"/>
      <path class="wai at32220 " data-issue="wai" data-weather="at32220" data-newsletter="Waidhofen" style="transform:scale(1.12, 1.12)" d="M122.518,8.522
            l3.6,0.959l1.44-1.92l5.039,0.48l9.6,6.721l4.08,1.199l1.68-1.439l5.28,3.359l1.68,4.801l11.039,3.84l-0.479,2.398l4.079,2.16
            h-4.319l-0.48,1.92l3.6,2.641l0.72,2.879l-4.319,0.961l-1.439,2.16l-4.8,0.719l0.239,1.201l-3.119,1.199l1.92,1.92l-1.681,3.119
            l0.96,1.922l-2.88,2.398l3.84,3.119l-3.84,0.24l-0.72,5.041l-2.16,2.639l-4.32-0.479l-2.159,1.92l-2.16-0.24V64.2l3.6-0.961
            l-0.479-1.199l-3.84-1.201l-0.479-2.879h2.159l-3.839-3.84l-2.641,0.721l-1.439,2.639l-2.88-2.398h-3.36l-2.16,5.279l-3.12,1.439
            l-3.6-3.84l-1.44,3.119l-3.839-0.479l-2.64,3.359l-4.32,1.92l-3.84-2.641l-0.393,3.524l2.072,3.197l-1.199,2.16l-2.881-0.961
            l1.2-3.84l-2.16-0.719l0.24-2.641v-2.4l-4.32-2.4l2.4-2.879l-0.479-4.32l2.399-2.16l1.44,0.721l1.92-4.08l-3.84-5.279l1.92-4.08
            l1.92-0.24l-1.44-3.119l1.681-2.4l1.92,0.48l-1.2-1.68l0.96-7.92l-4.32-4.08l0.24-0.24l2.4-1.439l1.92,0.959l5.04-3.84l5.759,1.201
            L120.118,9l-0.479-3.359L122.518,8.522"/>
      <path class="pur at32416 " data-issue="pur" data-weather="at32416" data-newsletter="Purkersdorf" style="transform:scale(1.12, 1.12)" d="M261.729,169.102
            l0.479,4.318l-1.92,1.68h1.92l1.681,4.561l-3.601,7.199l-3.84,0.721l-0.96,3.119l-5.28,5.521l-2.88-2.4l-2.16,2.879l-3.358-0.479
            l-1.2-1.201h-6.96l-1.2-1.439l-1.68-1.92l4.08-6.24l-2.88-0.24l-0.96-2.4v-0.48l1.92-1.92l1.68,1.92l4.559-2.639l-4.559-1.92
            l-0.24-1.68l4.319,0.719l1.68-2.879l2.641-1.201l-0.961-2.639l2.881,0.959l-0.721-2.398l2.16,0.959l-0.479,1.68l4.56-0.24
            l-0.96-3.119l2.4-0.24l1.439-0.719v-3.602l3.36,2.4l-0.72-3.359l2.64-0.48l3.828,3.109l0.972,0.73L261.729,169.102z"/>
      <path class="zwe at32530 " data-issue="zwe" data-weather="at32530" data-newsletter="Zwettl" style="transform:scale(1.12, 1.12)" d="M139.558,54.122
            l3.84,3.84h-2.16l0.48,2.879l3.84,1.201l0.479,1.199l-3.6,0.961v2.16l2.16,0.24l-0.721,4.559l3.84,4.32l-1.439,2.16l-2.4-0.48
            l-0.72,1.199l3.12,4.08l4.319,1.68l1.92-2.398l5.52,1.68l2.641,0.959l-1.921,2.4h-1.92l-1.68,1.92l1.92,3.359l-1.92,0.24l1.2,1.68
            l-1.68-1.92l-1.2,1.92l-3.84-3.84l-4.079-0.24l-1.44,3.119l1.68,2.4l-3.359-0.48v1.92l-2.641-1.199l-2.88,3.359l-2.399-0.479
            l-1.681-7.201l-4.319,1.201l-0.24,1.92l0.479,2.16l-2.399,2.158l3.12,9.842l-2.641,2.398l2.16,5.281l-6.24,3.598l1.2,4.801
            l3.84,0.24l3.601,5.52l-0.72,1.92h3.359l1.92,1.92v2.641l1.44,0.48l-1.2,1.439l-2.4,1.92l-1.92-1.439l0.24,2.639l-1.439,0.48
            l-1.2-1.92l-4.32,1.68l-0.24,1.92l-2.88,1.439l-1.2-0.48l-3.119,0.48l1.439,4.08l-3.839-0.721l-3.36-1.439l-2.64,2.641l-1.68-2.16
            l-1.681,4.799l-3.6-0.479v2.879l-6.24-0.24v-3.84l-0.96,1.201l-5.52-1.92l-0.48-1.441v1.201l-5.52-2.4l-2.64-2.16l-1.2,1.439
            l-1.439-0.959l-2.16,2.639l-0.48-3.119l-1.199-2.881l-2.88-0.959l-2.88,1.439l4.8-5.758l-3.12-2.16l-2.64-2.16l-1.92-3.84
            l-3.6-0.961l0.239-1.92l-1.68-3.6l3.36-1.439l0.479-2.881l3.6-0.24L69,116.999l-3.12-3.6l-4.08-1.439l-4.08-0.24l-1.439-3.119
            l-4.08-2.16l-3.6-8.16l3.6-2.4l2.64,1.439l0.72-2.639l2.88,0.719l2.16-3.359l2.4-1.68l2.88,0.479l4.8,2.641l2.399-5.039l2.88,1.68
            l2.4-2.4l1.68,1.68l2.64-5.279L76.44,78.6l1.68-2.16l-1.68-2.879l2.64,0.479l-0.48-2.16l9.12,0.24l1.92,1.68l1.92-1.439L96.599,75
            l-1.92-4.801l3.119-0.719l2.881,5.52l1.199-3.84l2.881,0.959l1.199-2.16l-2.069-3.197l0.39-3.522l3.84,2.639l4.319-1.92l2.64-3.357
            l3.84,0.479l1.44-3.119l3.6,3.84l3.12-1.439l2.16-5.281h3.36l2.879,2.4l1.439-2.641L139.558,54.122"/>
      <path class="ybb at30301 " data-issue="ybb" data-weather="at30301" data-newsletter="Ybbstal" style="transform:scale(1.12, 1.12)" d="M30.359,244.432
            l2.159-0.213l0.72-4.558l-1.441-1.68l4.561-1.92l-0.24-2.641l2.88-2.4l4.32,1.92l2.399,3.121v-1.441l8.88-1.92l4.32-4.559
            l2.88,0.238l-0.24-2.398l0.483-0.24l2.639,3.121l3.6-0.481l-3.12,3.119l4.32,2.641l3.6,0.24l-1.68,2.161h4.559l-1.2,3.119
            l1.92,0.959l-1.679,6.24l1.2,0.961l0.96-1.442l5.519-0.478l2.4,3.84l-6,2.879l-0.48,2.88l-3.84,4.799l-1.2,0.961l2.4,4.08l-6,4.319
            l-0.48,2.64l-2.88,1.92l1.2,0.961l-7.2,2.879l1.68,4.08l2.881,1.199l-3.84,3.842l1.438,2.131l-2.639,1.68l-1.2-2.401h-2.16
            l-7.68,4.08l-4.56-4.798l1.2-1.44l-3.359-2.64l-1.92-5.28l2.88-2.16l-3.361-4.32l2.401-5.041l-2.401-1.918l7.92-5.041l0.96-1.68
            l-6.479-12.48l-3.84,2.16L30.359,244.432z"/>
      <path class="kre at30101 " data-issue="kre" data-weather="at30101" data-newsletter="Krems" style="transform:scale(1.12, 1.12)" d="M190.918,141.012
            l-1.44,2.649l-5.28,0.961l-2.88,0.24l0.72,5.519l-2.39,1.68l-3.817,2.528l-7.473-3.487l-4.561,1.44l-2.639,2.4h-3.599l0.237,1.678
            l-6.479,0.961l-3.36,2.16l0.24-3.121l-2.401-0.479l-2.639-0.24l-0.72,8.16l-2.159,2.879l-0.96,0.961l-6.24-1.442l-4.08,1.92
            l-3.84-1.92l2.4-5.519l-1.2-0.719l0.96-3.359l3.12-1.442l1.68-3.599l-6.72-1.68l-3.36-4.584l2.879-1.439l0.241-1.92l4.32-1.68
            l1.2,1.92l1.44-0.48l-0.241-2.639l1.92,1.439l2.401-1.92l1.2-1.439l-1.44-0.481v-2.64l-1.92-1.92h-3.36l0.72-1.92l-3.601-5.52
            l-3.839-0.24l-1.201-4.801l6.241-3.597l-2.161-5.281l2.641-2.399l-3.12-9.842l2.399-2.158l-0.479-2.16l0.24-1.92l4.319-1.201
            l1.681,7.201l2.399,0.479l2.88-3.36l2.641,1.199v-1.92l3.359,0.481l-1.679-2.4l1.44-3.12l4.079,0.241l3.84,3.839l1.2-1.919
            l1.68,1.919l-1.2-1.679l1.92-0.24l-1.92-3.36l1.679-1.92h1.92l8.402,1.44l-0.96,2.638l3.84,1.202l0.24,6.48l3.599,3.119l0.721-3.599
            l4.8,2.64l4.8-0.721l1.679-0.72l0.241-2.401l3.599-0.478l2.159,0.24l-0.719,1.92l3.371,6.959l-4.08,0.719v2.881l7.671,8.894
            l-2.161,10.078l-1.679,0.721l1.2,4.08l-2.4,5.039l-1.68,0.24l-3.12,1.2L190.918,141.012z"/>
      <path class="pie at31918 " data-issue="pie" data-weather="at31918" data-newsletter="Pielachtal" style="transform:scale(1.12, 1.12)" d="M166.917,212.301
            l-4.559,3.6l-0.96,6.721l1.92,2.878l0.24,1.202l-5.04,2.879v3.361l-4.56,4.799h-3.121l-2.159,0.72l1.199,1.68l-1.439,3.84
            l-5.28,3.84l0.48,3.119l-9.121,3.121l-2.16-10.32h-4.08l-1.441-2.16l-1.919-1.68l1.44-2.641l-1.68-1.679l-0.96-6.721l1.2-0.959
            l2.641-2.402l8.16-1.68l3.119-3.361l6.241-4.081l4.319-5.279l0.24-5.039l6.96-3.121l1.92-0.721l-0.24-2.398l1.92-0.24l-1.2-0.959
            l1.44-1.44l-9.601-0.48l2.881-1.92l-1.921-1.442l4.081-4.076l5.281,1.92l0.48-3.121l4.8,2.881h4.8l0.48,3.84l-2.16,0.959l0.96,3.599
            l-1.44,2.16l-1.68-0.238l-0.95,0.959l0.96,2.401l-1.92,1.199L166.917,212.301z"/>
      <path class="her at31912 " data-issue="her"  data-newsletter="Herzogenburg" data-weather="at31912" style="transform:scale(1.12, 1.12)" d="M191.877,167.901
            l-3.599-0.481l-1.68,1.442l-4.08,0.24l-0.95-4.08l-0.72-6.24l-1.681-2.401l2.871-1.199l0.24-2.16l-2.63-0.961l2.39-1.68l-0.72-5.519
            l2.88-0.24l5.28-0.961l1.44-2.649l3.601-0.961l2.64,2.401l1.44,2.4l1.92-0.48l0.72,2.878l6.24-3.119l-1.2,2.881l-3.6,0.479
            l-0.24,1.201l2.64,0.24v2.639l-4.08,1.199l-1.92-0.959l-3.36,5.039l5.52,0.24l-0.96,0.721l0.72,1.92l4.56-0.961l-3.12,3.84h4.56
            l1.68,2.16l-3.841,5.76h3.601l0.24,4.801l0.238,1.211l-3.12,0.24l-1.92,0.48l-2.639-0.48l-3.84,0.718l-3.601-7.679h-1.439
            L191.877,167.901z"/>
      <path class="klo at32408 " data-issue="klo" data-weather="at32408" data-newsletter="Klosterneuburg" style="transform:scale(1.12, 1.12)" d="M270.836,145.09
            l2.652-0.72l1.2,0.24l7.2,6.24l4.56,9.852l-0.96-0.241l-1.2-1.439l-4.8,3.84l-3.6,0.719l-0.721,3.121l-3.119,0.718l-0.96,3.602
            l-2.399,0.478v-2.398l-5.28-3.361l-0.972-0.731l2.64-1.439v-4.08l3.12-2.881l-2.401-0.959l1.441-1.201l-0.72-3.119l4.8,1.439
            L270.836,145.09z"/>
      <path class="sch at32419 " data-issue="sch" data-weather="at32419" data-newsletter="Schwechat" style="transform:scale(1.12, 1.12)" d="M298.929,192.862
            l2.64-0.48l3.36-4.08l5.279-0.719l9.6,5.039l0.24-2.16l9.362,2.622l1.44,0.961l-0.72,4.819l4.318,2.881l-5.759,0.48l-2.88-1.441
            l-1.44,3.121l-4.319,6.24l-2.4,0.719l-5.76,3.121l-1.679,3.839l-1.456,1.197l-3.601,4.32l-1.68,3.119l-7.2-2.879l-0.718-0.959
            l1.2-9.6l-2.16-0.961l-0.48-6l2.16-2.16l-2.16-0.959l-4.318-0.961l1.93-5.998l3.6,1.439l3.841-0.48L298.929,192.862z"/>
      <path class="wrn at30401 " data-issue="wrn" data-weather="at30401" data-newsletter="WrNeustadt" style="transform:scale(1.12, 1.12)" d="M179.163,260.793
            l-0.965-4.574l4.08-2.16l2.159-4.32l1.92,0.959l-0.48,2.641h1.92l3.601-6l3.84-1.439l2.4-3.361l9.599-1.439l6-2.16l1.921-3.118
            l11.04,2.639l0.72,4.561l7.44-3.84l-1.44,3.359l1.44,0.961l2.88-2.16l0.959,0.959l-2.159,5.521l0.72,2.398l12.48-2.398l-1.44,0.959
            l0.48,2.879l3.599,1.92l1.681-0.24l-1.681-2.158l5.761,0.479l6.479-5.518l1.68,0.238l2.16,1.682l0.48-3.84l1.92-0.721l1.439,1.439
            l7.44-0.24l10.08,5.279l2.879-4.078l1.678,4.774l-0.96,1.201l-5.04,2.158l4.08,3.361l2.16,2.158l-2.16,2.641l0.721,0.721
            l-2.16,0.959l-1.2,0.721l-0.96,3.6l-4.8,4.801l-1.2-1.68l0.96-2.881l-4.32-1.199l-2.399,4.559l5.279,1.201l-0.479,5.279l-0.24,4.318
            v6l2.4,4.561v1.68l2.16,0.961l5.04,0.48l-0.721,1.92l3.601,6.479v4.32l-3.601,1.68l0.96,1.441l-1.439,1.68l-2.16,0.959l0.24,1.92
            l-2.4,5.76l0.24,5.041l0.24,0.238l3.84,5.521l-2.641,5.039l-1.199,3.119l-2.16,0.48l1.2,2.16l-3.601,3.119l-4.08,1.92l-6.72,5.52
            l-5.521,0.721l-4.799-3.84l-1.439-2.881l0.72-1.92l3.362-1.402l0.72-5.762l-4.079-14.158l3.599-0.24l1.44,5.52l0.479-4.08
            l1.681,2.881l3.359-0.24l-4.08-4.32l0.48-6.48l-2.16-5.52l0.72-1.68l1.44-1.199l1.439-3.121l0.24-10.08v-0.479l1.92-4.801
            l-1.92-0.721v-2.398l-3.6-0.961l-2.879,1.68l-1.2-1.199h3.359l3.84-2.881l-1.681-3.598l-1.439-1.92l-1.68,2.639l-2.88,0.24
            l-1.439-1.92l4.799-4.32l-8.159-6.48l-5.52,1.92l-0.48-0.719l-5.52-1.201l-3.36-2.639l-1.439,1.439l-2.641-0.48l-0.24-0.24
            l-4.559,2.16l-1.2-4.08l-6.72,3.602l-2.04-3.803l-7.32,2.361l-0.72,3.121l-5.04,1.439l-1.2,3.119h-2.399l0.479-10.559l-2.64-2.16
            l-4.08,1.92l-2.4-5.281l-3.599-1.199l-3.12,1.439l-2.88-1.92L179.163,260.793z"/>
</svg>
                </div>
            </div>
        </div>
    </div>
    <div id="issuedropdown" class="issuedropdown issuedropdown--hidden">

    <div class="issuedropdown__areas">
        <div class="issuedropdown__areas__area issuedropdown__areas__area--zentral">
            <h3><a href="/zentralraum">Zentralraum</a></h3>
            <ul class="zentral">
                                                    <li><a href="https://www.noen.at/herzogenburg" data-issue="her">Herzogenburg</a></li>
                                <li><a href="https://www.noen.at/klosterneuburg" data-issue="klo">Klosterneuburg</a></li>
                <li><a href="https://www.noen.at/lilienfeld" data-issue="lil">Lilienfeld</a></li>
                <li><a href="https://www.noen.at/neulengbach" data-issue="wwa">Neulengbach</a></li>
                <li><a href="https://www.noen.at/pielachtal" data-issue="pie">Pielachtal</a></li>
                <li><a href="https://www.noen.at/purkersdorf" data-issue="pur">Purkersdorf</a></li>
                <li><a href="https://www.noen.at/st-poelten" data-issue="stp">St. Pölten</a></li>
                <li><a href="https://www.noen.at/tulln" data-issue="tul">Tulln</a></li>
            </ul>
                    </div>
        <div class="issuedropdown__areas__area issuedropdown__areas__area--most">
            <h3><a href="/mostviertel">Mostviertel</a></h3>
            <ul class="most">
                <li><a href="https://www.noen.at/amstetten" data-issue="ams">Amstetten</a></li>
                <li><a href="https://www.noen.at/erlauftal" data-issue="erl">Erlauftal</a></li>
                <li><a href="https://www.noen.at/haag" data-issue="hsv">Haag</a></li>
                <li><a href="https://www.noen.at/melk" data-issue="mel">Melk</a></li>
                <li><a href="https://www.noen.at/ybbstal" data-issue="ybb">Ybbstal</a></li>
            </ul>
                    </div>
        <div class="issuedropdown__areas__area issuedropdown__areas__area--wald">
            <h3><a href="/waldviertel">Waldviertel</a></h3>
            <ul class="wald">
                <li><a href="https://www.noen.at/gmuend" data-issue="gmu">Gmünd</a></li>
                <li><a href="https://www.noen.at/horn" data-issue="hor">Horn</a></li>
                <li><a href="https://www.noen.at/krems" data-issue="kre">Krems</a></li>
                <li><a href="https://www.noen.at/waidhofen" data-issue="wai">Waidhofen</a></li>
                <li><a href="https://www.noen.at/zwettl" data-issue="zwe">Zwettl</a></li>
            </ul>
                    </div>
        <div class="issuedropdown__areas__area issuedropdown__areas__area--wein">
            <h3><a href="/weinviertel">Weinviertel</a></h3>
            <ul class="wein">
                                                    <li><a href="https://www.noen.at/gaenserndorf" data-issue="gdf">Gänserndorf</a></li>
                                <li><a href="https://www.noen.at/hollabrunn" data-issue="hol">Hollabrunn</a></li>
                <li><a href="https://www.noen.at/korneuburg" data-issue="kor">Korneuburg</a></li>
                <li><a href="https://www.noen.at/mistelbach" data-issue="mis">Mistelbach</a></li>
            </ul>
                    </div>
        <div class="issuedropdown__areas__area issuedropdown__areas__area--industrie">
            <h3><a href="/industrieviertel">Industrieviertel</a></h3>
            <ul class="industrie">
                <li><a href="https://www.noen.at/baden" data-issue="bad">Baden</a></li>
                <li><a href="https://www.noen.at/bruck" data-issue="gre">Bruck</a></li>
                <li><a href="https://www.noen.at/moedling" data-issue="mod">Mödling</a></li>
                <li><a href="https://www.noen.at/neunkirchen" data-issue="neu">Neunkirchen</a></li>
                <li><a href="https://www.noen.at/schwechat" data-issue="sch">Schwechat</a></li>
                <li><a href="https://www.noen.at/wr-neustadt" data-issue="wrn">Wr. Neustadt</a></li>
            </ul>
                    </div>
    </div>
</div>
    

<script type="text/javascript">    var issue = $.cookie(User.options.issueCookieName);

    /**
     * if no cookie is present, get try to get the issue based on the user location
     * at the end of the precess, Regionalise.loadContent() is called
     * if the cookie is present, call the function on content load - so this function
     * is called on every page load
     */
    if (issue === null) {
                    issue = 'mod';
            if (typeof User !== 'undefined' && typeof issue !== 'undefined') {
                User.updateLocalIssue(issue, location.href);
                $(document).on(frontend.events.FOOTER_LOADED, function  () {
                    Regionalise.loadContent();
                });
            }
                /*
        issue = 'stp';
        $.cookie(User.options.issueCookieName, issue, {
            expires: 365,
            domain: User.options.issueCookieDomain,
            path: '/'
        });
        */
    }
    else {
                    frontend.HeaderRegionalisation.setupLocalIssue('mod', issue);
            $(document).on(frontend.events.FOOTER_LOADED, function  () {
                Regionalise.loadContent('mod');
            });
            }
            // frontend.HeaderRegionalisation.setupLocalIssue('mod', issue);
        /*
        if (typeof Regionalise !== 'undefined' && 'mod' !== issue) {
            $('.issue-control__link--back').attr('data-regionalise-link-issue', issue);
            Regionalise.loadContent('mod');
            $('.issue-control__link--back').removeClass('hidden');
            $('.issue-control__link--save').removeClass('hidden');
            $('.issue-control__link--change').addClass('hidden');
        }
        */
        $('.issue-control__link--save').on('click', function (event) {
        event.preventDefault();
        var $link = $(this);
        var newIssue = $link.data('issue');
        if (typeof User !== 'undefined' && typeof newIssue !== 'undefined') {
            User.updateLocalIssue(newIssue, location.href);
        }
    });
    $('.issue-control__link--change').on('mouseenter', function (event) {
        $('.issue-control__map').addClass('hover');
    });
    $('.issue-control__link--change').on('mouseleave', function (event) {
        $('.issue-control__map').removeClass('hover');
    });
    $('.issue-control__map').on('mouseenter', function (event) {
        $('.issue-control__link--change').addClass('hover');
    });
    $('.issue-control__map').on('mouseleave', function (event) {
        $('.issue-control__link--change').removeClass('hover');
    });

    $('.issue-control__map, .issue-control__link--change, #main-nav-regionalisation, a[data-issuebox="show"]').on('click', function(event){
        event.preventDefault();
        $('#issuebox').addClass('open');
    });

</script></header>
<script type="text/javascript">
    var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;

    (function () {
        if (typeof frontend.HeaderRegionalisation !== 'undefined') {
            frontend.HeaderRegionalisation.setup('2330vss983dhm4mo', 'https://www.noen.at/in-ausland');
        }
    })();

    $(document).ready(function () {
        $('#linkToMobile').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('desktop', { path: '/', domain: '.noen.at' });
            window.location.replace($(this).attr('href'));

        });

        if ($.cookie('desktop')) {
            $('#linkToMobile').removeClass('hidden');
        }
        $('#user-logout-link').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('spunQ_User', { path: '/', domain: '.noen.at'});
            setTimeout(customRedirect, 100, $(this).attr('href'));
        });
        $("li.nav-item[data-content-color]").hover(function(){
            $(this).css("background-color", "#" + $(this).attr('data-content-color'));
            $(this).find("a:hover").css("color", "#FFF");
            }, function(){
                if ($(this).hasClass('keep-content-color') === false) {
                    $(this).css("background-color", "#C70000");
                }
        });

        $('.header-main__nav-main a.main-nav-regions').on('click', function (e) {
            e.preventDefault();

            if (!$(this).hasClass('open')) {
                $(this).addClass('open');

                if ($('#issuedropdown').hasClass('issuedropdown--bgld')) {
                    $('#issuedropdown').css('left', ($('.main-nav-regions').parent().position().left + $('.main-nav-regions').closest('.header-main__nav-main').position().left) + 'px');
                }
                
                $('#issuedropdown').removeClass('issuedropdown--hidden');
                $(document).on('mouseup', function (e) {
                    $mega = $('#issuedropdown');
                    if (($(this).is(e.target)) || (!$mega.is(e.target) && $mega.has(e.target).length === 0)) {
                        $mega.addClass('issuedropdown--hidden');
                        $(this).removeClass('open');
                        $(document).unbind('mouseup');
                    }
                });
                reloadOewa(OEWA);
            }
            else {
                $(this).removeClass('open');
                $('#issuedropdown').addClass('issuedropdown--hidden');
                $(document).unbind('mouseup');
            }
        });
    });

    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if (userData.loggedIn) {
            // needed for update on login
            if (!User.loggedIn) {
                User.loggedIn = true;
                User.sessionLoaded = true;
            }
            $('.user-login-link').replaceWith('<a href="javascript:" target="" class="user-control-link"><span class="header-main__nav-small__icon icon-user-male"></span><span class="header-main__nav-small__text">Profil</span></a>');
        }
    });


    $('#toggle-mobile-main-navigation a').on('click', function(e) {
        e.preventDefault();

        if (!$('.header-main__nav-main').hasClass('mobile-nav-open')) {
            $('.header-main__nav-main').addClass('mobile-nav-open');
            $('.header-main').addClass('mobile-nav-open');
            $('.header-main').data('nav-scroll-top', $(window).scrollTop());
            $('.wrapper .maincontainer').css('height', $('.header-main__nav-main.mobile-nav-open').height());
            $('.wrapper .footer-page').hide();
            $('html, body').scrollTop(0);
        }
        else {
            $('html, body').scrollTop($('.header-main').data('nav-scroll-top'));
            $('.header-main__nav-main').removeClass('mobile-nav-open');
            $('.header-main').removeClass('mobile-nav-open');
            $('.wrapper .maincontainer').css('height', 'auto');
            $('.wrapper .footer-page').show()
        }
    });

    function customRedirect(url) {
        window.location.replace(url);
    }

</script>                                        <script type="text/javascript">                $(document).trigger(frontend.events.HEADER_LOADED);
            
</script>
            <div class="maincontainer">
                                    <div id="bigsizebanner-helper">
                        
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-bigsizebanner_1">
    <div id="moca-2000162" data-position="bigsizebanner_1" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000007_2000162"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000162');
        } else {
            mocaSlots.push('moca-2000162');
        }
    </script>
</div>                    </div>
                                                    <nav class="breadcrumbs">
    <ul>
        <li class="breadcrumbs__item">
            <a href="https://www.noen.at/">
                NÖN.at
            </a>
            <span class="icon-angle-right"></span>
        </li>
                                <li class="breadcrumbs__item">
                                                            <a href="https://www.noen.at/sport">
                            Sport                        </a>
                                                                        <span class="icon-angle-right"></span>
                            </li>
                                <li class="breadcrumbs__item">
                                                            <a href="https://www.noen.at/sport/moedling">
                            Sport Mödling                        </a>
                                                                        <span class="icon-angle-right"></span>
                            </li>
                            <li class="breadcrumbs__item breadcrumbs__item--current">
                <span>
                    Szihn und Fuchs waren bei Staatsmeisterschaften unschlagbar                </span>
            </li>
            </ul>
    <span class="clear"></span>
</nav>
                                <div class="box col-12 col--no-padding frontend-information" id="26tnqn8fmmtr0e68">
            </div>

                
    <div class="article-container">
<article class="article-body article-body--1691">
    <header class="article-title">
        <label class="pretitle" style="background: #00298F">
                            Leichtathletik                    </label>
        <h1 class="title">
            Szihn und Fuchs waren bei Staatsmeisterschaften unschlagbar                            <span class="adminEditArea"></span>
                    </h1>
    </header>

    <header class="article-header">
        <div class="article-facts">
            <div class="article-facts__date">
                                     Erstellt
                                    am 29. Juni 2022 | 02:54                </span>
            </div>
            <div class="article-facts__reading-time">
                Lesezeit: 2 Min
            </div>
                        
    <div class="article-facts__authors">


    <div class="author-box">
                 <div class="author-box__image">
            <img src="https://www.noen.at/image/102x150-c-fffffff-jpg/1270369/Kommentarfoto_Wastl-1.png" alt="Alexander Wastl">
        </div>
                <div class="author-box__data">
            <a class="author-box__name" href="/autor/alexander-wastl/4.468.178">
                Alexander Wastl    
            </a>
        </div>
    </div>


    </div>
                    </div>
    </header>
                            <div id="gallery-container-327345774-3ge408it5r4lr1fp" class="gallery-container no-print">
    <div class="gallery">
        <div id="fullscreen-327345774-3ge408it5r4lr1fp" class="button button-fullscreen icon-resize-full-alt">
            <span>Vollbild</span>
        </div>
        <div id="slider-327345774-3ge408it5r4lr1fp" class="image-slider image-slider--loading" data-rebrush21="1">
                        <img class="slider-image"
                                    src="https://www.noen.at/image/768x432-c-jpg-noen/4140604/440_0008_8402771_markusfuchs.jpg"
                                data-src="https://www.noen.at/image/768x432-c-jpg-noen/4140604/440_0008_8402771_markusfuchs.jpg"
                data-src-fullscreen="https://www.noen.at/image/1920x1080-jpg-noen/4140604/440_0008_8402771_markusfuchs.jpg"
                data-slide-id="327345298"
                data-image-number="0"
                data-teaser-member="image"
                data-width="3000"
                data-height="2000"
                data-sharing="https://www.noen.at/sharing/slideshow/327.345.774/327.345.298" />
                                                        <img class="slider-image"
                                data-src="https://www.noen.at/image/768x432-c-jpg-noen/4140605/440_0008_8402772_samuelszihn.jpg"
                data-src-fullscreen="https://www.noen.at/image/1920x1080-jpg-noen/4140605/440_0008_8402772_samuelszihn.jpg"
                data-slide-id="327345299"
                data-image-number="1"
                data-teaser-member="image"
                data-width="3000"
                data-height="2000"
                data-sharing="https://www.noen.at/sharing/slideshow/327.345.774/327.345.299" />
                                    
            <div class="slider-image  slider-image--teasers" data-slide-id="more">

            <div class="more-content hidden">
                <div class="more-content__col">

                    <div class="label">
                        Mehr aus Mödling                    </div>
                                                                
<div class="col-4 box teaser teaser--1691"
     data-linkwrapper=""
     data-content="327345774"
     data-publishdate="1656464051">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    src="https://www.noen.at/image/320x180-c-jpg/4140604/440_0008_8402771_markusfuchs.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #00298F">
    Leichtathletik</label>


    <div class="teaser__icons">
                                    <span class="icon-camera-2" style="background-color: #00298F"></span>
                        </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Szihn und Fuchs waren bei Staatsmeisterschaften unschlagbar" href="https://www.noen.at/sport/moedling/leichtathletik-szihn-und-fuchs-waren-bei-staatsmeisterschaften-unschlagbar-moedling-st-poelten-leichtathletik-markus-fuchs-samuel-szihn-ulc-riverside-moedling-print-327345774" data-object-id="327345774">
                    Szihn und Fuchs waren bei Staatsmeisterschaften unschlagbar                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_327345774" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_327345774').html('<a href="/community/redirect/backend/327.345.774" target="_blank" title="Edit in Backend"><img src="//www.noen.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='327345774']").hover(
                    function() {
                        $('.adminEditArea_327345774').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_327345774').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

                                                                    
<div class="col-4 box teaser teaser--1691"
     data-linkwrapper=""
     data-content="327345691"
     data-publishdate="1656461875">
    <div class="teaser__titles__full">
                    
<label class="teaser__pretitle"style="background-color: #00298F">
    American Football</label>



                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Der finale Showdown bei den Mödling Rangers" href="https://www.noen.at/sport/moedling/american-football-der-finale-showdown-bei-den-moedling-rangers-moedling-american-football-moedling-rangers-print-327345691" data-object-id="327345691">
                    Der finale Showdown bei den Mödling Rangers                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_327345691" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_327345691').html('<a href="/community/redirect/backend/327.345.691" target="_blank" title="Edit in Backend"><img src="//www.noen.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='327345691']").hover(
                    function() {
                        $('.adminEditArea_327345691').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_327345691').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

                                                                    
<div class="col-4 box teaser teaser--7993"
     data-linkwrapper=""
     data-content="326869891"
     data-publishdate="1656000026">
    <div class="teaser__titles__full">
                    
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Synchronschwimmen</label>



                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Alexandri-Schwestern gelingt Bronze-Doppelpack bei WM" href="https://www.bvz.at/in-ausland/synchronschwimmen-alexandri-schwestern-gelingt-bronze-doppelpack-bei-wm-maria-enzersdorf-schwimmen-synchron-freie-kuer-synchronschwimmen-ungarn-anna-maria-alexandri-eirini-alexandri-326869891" data-object-id="326869891" target="_blank">
                    Alexandri-Schwestern gelingt Bronze-Doppelpack bei WM                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_326869891" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_326869891').html('<a href="/community/redirect/backend/326.869.891" target="_blank" title="Edit in Backend"><img src="//www.noen.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='326869891']").hover(
                    function() {
                        $('.adminEditArea_326869891').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_326869891').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

                                            
                </div>

                                    <div class="more-content__col">
                        <div class="label">
                            Mehr Top-Stories
                        </div>
                                                                            
<div class="col-4 box teaser teaser--1171 teaser--local-issue"
     data-linkwrapper=""
     data-content="327358956"
     data-publishdate="1656423942">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    src="https://www.noen.at/image/320x180-c-jpg/4141214/image002.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF0000">
    Korneuburg</label>


    <div class="teaser__icons">
                                    <span class="icon-camera-2" style="background-color: #FF0000"></span>
                        </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Cobra griff ein: Großeinsatz in der Hovengasse ist beendet" href="https://www.noen.at/korneuburg/korneuburg-cobra-griff-ein-grosseinsatz-in-der-hovengasse-ist-beendet-korneuburg-redaktionsfeed-cobra-lpd-niederoesterreich-polizeieinsatz-redaktion-327358956" data-object-id="327358956">
                    Cobra griff ein: Großeinsatz in der Hovengasse ist beendet                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_327358956" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_327358956').html('<a href="/community/redirect/backend/327.358.956" target="_blank" title="Edit in Backend"><img src="//www.noen.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='327358956']").hover(
                    function() {
                        $('.adminEditArea_327358956').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_327358956').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

                                                                                
<div class="col-4 box teaser teaser--1531"
     data-linkwrapper=""
     data-content="327375709"
     data-publishdate="1656416757">
    <div class="teaser__titles__full">
                    
<label class="teaser__pretitle"style="background-color: #40BFFF">
    Studie</label>



                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Bauwirtschaft trägt ein Zehntel der NÖ-Wirtschaft" href="https://www.noen.at/niederoesterreich/wirtschaft/bauwirtschaft-traegt-ein-zehntel-der-noe-wirtschaft-st-poelten-redaktionsfeed-bauwirtschaft-wertschoepfung-wirtschaftskammer-noe-stefan-graf-wolfgang-ecker-redaktion-327375709" data-object-id="327375709">
                    Bauwirtschaft trägt ein Zehntel der NÖ-Wirtschaft                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_327375709" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_327375709').html('<a href="/community/redirect/backend/327.375.709" target="_blank" title="Edit in Backend"><img src="//www.noen.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='327375709']").hover(
                    function() {
                        $('.adminEditArea_327375709').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_327375709').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

                                                                                
<div class="col-4 box teaser teaser--1531"
     data-linkwrapper=""
     data-content="327382244"
     data-publishdate="1656420606">
    <div class="teaser__titles__full">
                    
<label class="teaser__pretitle"style="background-color: #40BFFF">
    Hundehaltegesetz</label>



                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Sachkunde, Obergrenze und Co.: Was sich für Hundehalter ändert" href="https://www.noen.at/niederoesterreich/politik/hundehaltegesetz-sachkunde-obergrenze-und-co-was-sich-fuer-hundehalter-aendert-niederoesterreich-redaktionsfeed-hundehaltegesetz-noe-landtag-hundehaltung-gottfried-waldhaeusl-redaktion-327382244" data-object-id="327382244">
                    Sachkunde, Obergrenze und Co.: Was sich für Hundehalter ändert                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_327382244" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_327382244').html('<a href="/community/redirect/backend/327.382.244" target="_blank" title="Edit in Backend"><img src="//www.noen.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='327382244']").hover(
                    function() {
                        $('.adminEditArea_327382244').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_327382244').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

                                                                        </div>
                            </div>
        </div>
    
</div>
<script type="text/javascript">     
</script>

<script type="text/javascript">        var loadDiashowAd = {
            }
    
</script>        <div class="gallery-image-data">
            <a href="" class="icon-facebook fb-share-link" id="fb-share-link-327345774-3ge408it5r4lr1fp"><span>FB</span></a>
            <div id="gallery-image-text-327345774-3ge408it5r4lr1fp" class="gallery-image-text">
                                                                        <span class="text-0" data-image-number="0">
                        Auf und davon. Sprint-Ass Markus Fuchs war auch bei den diesjährigen Staatsmeisterschaften an vorderster Front.                    </span>
                                                                                                <span class="text-1" style="display:none;" data-image-number="1">
                        Überflieger. Samuel Szihn führte die Konkurrenz vor.                    </span>
                                                                    </div>
            <div class="gallery-image-counts">
                                                <span id="gallery-image-current-327345774-3ge408it5r4lr1fp">1</span>/2            </div>
            <div id="gallery-image-credit-327345774-3ge408it5r4lr1fp" class="gallery-image-credit">
                                                    <span class="credit-0" data-image-number="0">
                        
                                                    <span class="upper">Foto:</span> Foto ÖLV/Alfred Nevsimal (2)                                                                    </span>
                                    <span class="credit-1" style="display:none;" data-image-number="1">
                        
                                                    <span class="upper">Foto:</span> NOEN                                                                    </span>
                                <span class="credit-ad"  style="display:none;">
                    Anzeige
                </span>
            </div>
            <div class="addthis_inline_share_toolbox"></div>
        </div>
        <button class="button slider-button-prev" id="prevslide-327345774-3ge408it5r4lr1fp">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-327345774-3ge408it5r4lr1fp">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="gallery-right-area">
        <div class="tinylinks">
            <a class="link-landingpage" href="https://www.noen.at">zur Startseite</a>
            <a id="close-fullscreen-link-327345774-3ge408it5r4lr1fp" class="link-close-fullscreen">zum Artikel</a>
        </div>
        <div id="close-fullscreen-327345774-3ge408it5r4lr1fp" class="button button-close-fullscreen">
            <span class="icon-close"></span>
        </div>
        <div class="text">
            <header>
                <label class="pretitle">
                    Leichtathletik                </label>
                <h2>
                    <span class="title">Szihn und Fuchs waren bei Staatsmeisterschaften unschlagbar<span class="hide">.</span></span>
                    <span class="leadtext">
                        Markus Fuchs (100 und 200 Meter) und Samuel Szihn (Weitsprung) führten mit ihren Staatsmeister-Titeln den Erfolg des ULC Riverside Mödling in St. Pölten an.                    </span>
                </h2>
                <div id="gallery-text-327345774-3ge408it5r4lr1fp" class="gallery-text">
                                    </div>
            </header>
        </div>
        <div class="box col-4 content-ad__placeholder"></div>
    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('327345774-3ge408it5r4lr1fp');
    });
    $(window).on('load', function() {
        $(window).trigger('resize');
    });

</script>            
        <div class="article-lead article-lead-text">
        <span class="article-lead-text__first-letter"><strong>M</strong></span>arkus Fuchs (100 und 200 Meter) und Samuel Szihn (Weitsprung) führten mit ihren Staatsmeister-Titeln den Erfolg des ULC Riverside Mödling in St. Pölten an.    </div>
    <div class="article-body-text">

                    <section  class="textsection" >
            <div class="extra-grid-container extra-grid-container-1 ad werbetorial"><div class="extra-grid-container__title">Werbung</div><div class="extra-grid-container__row"><div class="box col-4 content-ad content-ad__pos1" id="pos3ul3p47jpuaeh316" style="display: block !important;">
            
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-contentad_1">
    <div id="moca-2000164" data-position="contentad_1" data-fallback-collection-id="13334891" data-exclude-ids="" data-fallback-url="https://www.noen.at/_ajax/cad-position/13.334.891//col-4" data-script="https://mocafirst.at/?id=1000007_2000164"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000164');
        } else {
            mocaSlots.push('moca-2000164');
        }
    </script>
</div>    </div>


<div class="content-garden-ad contented-ad pos1kjrl08sji1o9m1k" style="display: block !important;" id="cg-3463289" data-fallback-url="https://www.noen.at/_ajax/cad-position/13.334.767//col-4">

    <script type="text/javascript" id="cg-3463289-script-1" data-src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" id="cg-3463289-script-2" data-src="https://cdn.content-garden.com/tag.min.js?wp_id=3463289&consent=1" class="cg-tag"></script>
    <div class="content-garden-ad__placeholder col-4"></div>

</div>

<script type="text/javascript">
    console.log('CG - Load Slot-ID 3463289: ' + Date.now() + ' - Push to array()');
    cgSlots.push('cg-3463289');

    $(document).ready(function() {
        if (!$('#cg-3463289').data('rendering') && (consent_state === 'true' || consent_state === 'false')) {
            console.log('CG - Load Slot-ID 3463289: ' + ' call displayContentGardenSlot() manual');
            displayContentGardenSlot('cg-3463289');
        }
    });
</script> 
<div class="box col-4 content-ad content-ad__pos2" id="pos49td328u5i1n56ch">
            
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-contentad_2">
    <div id="moca-2000239" data-position="contentad_2" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000007_2000239"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000239');
        } else {
            mocaSlots.push('moca-2000239');
        }
    </script>
</div>    </div></div></div><section class="article-next-prev-container article-next-prev-container--article-top"></section><p>Die österreichischen Staatsmeisterschaften waren für den ULC Riverside Mödling wieder von Erfolg gekrönt. Gleich vier Staatsmeister stellte der ULC, dazu kamen vier Silbermedaillen und drei „Bronzene“.</p>

<p>Die erste Goldmedaille ging an Samuel Szihn, der mit jedem seiner gültigen Sprünge den Titel gewonnen hätte, schon mit überragenden 7,61 Metern eröffnete. Es war zugleich österreichische Jahresbestleistung. Rekordmann Markus Fuchs prolongierte hingegen die längste Siegesserie über 100 Meter bei Staatsmeisterschaften: Schon im Vorlauf sorgte der Perchtoldsdorfer in 10,21 Sekunden für klare Verhältnisse, im Finale drückte er die Zeit auf 10,20. Fuchs legte am zweiten Wettkampftag nach, holte auch über die 200 (21,15) Meter Gold. Ein weiterer Titel ging an die U18 3x800 Meter-Staffel der Frauen: Lea Kassl, Tabea Schmid und Nicola Schönauer feierten in der schnellsten ULC-U18-Staffelzeit seit 1982 (7:11:25 Minuten) einen Start-Ziel-Sieg.</p>

<p>Silber gewannen Marcel Tobler (800 und 1.500 Meter), Ben Henkes (Hochsprung) sowie die 4x100 Meter Herren-Staffel bestehend aus Chinomnso Nnmadi, Theo Stallmeister, Andreas Meyer und Szihn. Für Bronze zeigten sich Anja Dlauhy (Hochsprung), Stallmeister (400 Meter) und die 4x100 Meter-Frauenstaffel um Pauline Leger, Maxima Krause, Muriel Wohlrab und Dlauhy verantwortlich.</p>
<div class="article-section-end"></div>    </section>


        
        <div class="col-8 adPosition-inRead article-Ad">
                            <div class="additionAd " id="inRead2odigtuo0lpsm1tl">
  
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-video_1">
    <div id="moca-2000165" data-position="video_1" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000007_2000165"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000165');
        } else {
            mocaSlots.push('moca-2000165');
        }
    </script>
</div></div>
                    </div>

        
            </div>

            
            
        
                    
        
    
    </article>

            </span>

    
        
            <div class="comments-column-wrapper">
        <div class=" comments-column no-print">
        <div class="article-social">
                            <a href="https://www.noen.at/sport/moedling/leichtathletik-szihn-und-fuchs-waren-bei-staatsmeisterschaften-unschlagbar-moedling-st-poelten-leichtathletik-markus-fuchs-samuel-szihn-ulc-riverside-moedling-print-327345774/print"
                   class="article-interact-btn article-interact-btn--print icon-print" title="zur Druckversion">
                </a>
                <a href="mailto:?subject=N%C3%96N.at%3A%20Szihn%20und%20Fuchs%20waren%20bei%20Staatsmeisterschaften%20unschlagbar&body=Link%20zum%20Artikel%3A%20https%3A%2F%2Fwww.noen.at%2Fsport%2Fmoedling%2Fleichtathletik-szihn-und-fuchs-waren-bei-staatsmeisterschaften-unschlagbar-moedling-st-poelten-leichtathletik-markus-fuchs-samuel-szihn-ulc-riverside-moedling-print-327345774" class="article-interact-btn article-interact-btn--mail icon-mail" title="Artikel per Mail versenden"></a>
                <a href="#" class="article-interact-btn article-interact-btn--copy" title="Artikel-URL kopieren">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1000 1000" enable-background="new 0 0 1000 1000" xml:space="preserve">
                        <g>
                            <g transform="translate(0.000000,511.000000) scale(0.100000,-0.100000)">
                                <path d="M6981.1,4975.1c-370.6-66.4-743.7-232.6-1042.7-460C5718.5,4346.4,3809.5,2427.1,3743,2307l-48.6-86.9l86.9,15.3c347.6,61.3,759,40.9,1157.7-61.3l201.9-51.1l769.3,764.1c679.8,677.3,787.2,774.4,935.4,843.4c513.7,237.7,1040.2,153.3,1456.7-240.2c329.7-311.8,442.1-562.3,442.1-981.4c0-299-46-472.8-186.6-687.5c-40.9-63.9-513.7-554.6-1053-1091.3c-920-912.4-989.1-976.3-1157.7-1052.9c-309.3-138-575-155.9-907.3-63.9c-191.7,51.1-301.6,112.5-477.9,260.7c-250.5,207-380.8,250.5-600.6,204.5c-189.1-40.9-385.9-237.7-426.8-426.8c-48.6-235.1,15.3-403.8,235.1-610.8c488.1-462.6,1219.1-702.8,1898.9-621c449.8,53.7,861.3,219.8,1211.4,483C7528-908.1,9347.7,932,9478,1126.2c155.9,232.6,296.5,549.5,362.9,810.2c79.2,316.9,79.2,874-2.6,1173.1c-217.2,810.2-866.4,1505.3-1658.6,1778.8C7832.1,5008.3,7351.6,5041.6,6981.1,4975.1z"></path><path d="M3881,1793.2c-350.1-48.5-741.2-201.9-1060.6-416.6C2633.8,1251.4,791.2-575.9,596.9-826.4C29.6-1567.5-59.9-2561.7,369.5-3407.6c314.4-618.5,945.6-1129.6,1615.2-1308.5c342.5-92,853.6-97.1,1191-12.8c260.7,66.5,577.6,207,810.2,362.9c296.5,199.3,2366.6,2289.9,2315.5,2341c-5.1,5.1-115-2.6-245.4-17.9c-281.1-33.2-672.1,0-981.4,81.8l-201.9,56.2l-756.5-753.9c-437-434.5-807.6-782-874.1-820.4c-214.7-120.1-375.7-158.5-651.7-155.9c-408.9,5.1-661.9,120.1-968.6,444.7c-391,416.6-477.9,940.5-240.2,1456.7c71.6,150.8,176.3,265.8,1063.2,1155.2C3300.9,280.3,3454.2,423.4,3605,502.6c322,171.2,677.3,201.9,1001.8,89.4c194.2-66.4,276-112.4,442.1-253c250.4-207,380.8-250.5,600.6-204.5c189.1,40.9,385.9,237.7,426.8,426.8c48.6,235.1-15.3,403.8-235.1,610.8c-163.6,155.9-444.7,342.5-651.7,434.5C4829.2,1765.1,4266.9,1846.9,3881,1793.2z"></path>
                            </g>
                        </g>
                    </svg>
                </a>

                <div class="addthis_inline_share_toolbox" data-url="https://www.noen.at/sport/moedling/leichtathletik-szihn-und-fuchs-waren-bei-staatsmeisterschaften-unschlagbar-moedling-st-poelten-leichtathletik-markus-fuchs-samuel-szihn-ulc-riverside-moedling-print-327345774"></div>
                    </div>
        <div class="clear"></div>
        <hr>
    </div>

        
<div class="article-comments">
    <div class="article-comments__letter">
        Schickt uns einen <a href="mailto:leserbriefe@noen.at?subject=Szihn und Fuchs waren bei Staatsmeisterschaften unschlagbar ID: 327345774&body=Link%20zum%20Artikel:%20https://www.noen.at/sport/moedling/leichtathletik-szihn-und-fuchs-waren-bei-staatsmeisterschaften-unschlagbar-moedling-st-poelten-leichtathletik-markus-fuchs-samuel-szihn-ulc-riverside-moedling-print-327345774%0D%0DVorname*:%0DNachname*:%0DWohnort*:%0D%0DIhr%20Leserbrief:%0D%0D%0D%0D%0D*Notwendig%20f%C3%BCr%20Ver%C3%B6ffentlichung">Leserbrief</a>.
                     <a href="https://www.noen.at/leserbriefe">Alle Leserbriefe</a>.
            </div>
</div>
                </div>
    
    
        
    
                <section class="article-more-content-info">

            <header class="special-headline box content-tagcloud">
        <div class="inner">
        <h3 class="special-headline-text ">
                                                </h3>
                                    <div class="tags">
                                            <!-- <div class="tag location"> -->
                        
            <div class="tag location">
        <span class="location">
            <a href="/orte/Mödling">
            Mödling            </a>
        </span>
        </div>
            <div class="tag location">
        <span class="location">
            <a href="/orte/St. Pölten">
            St. Pölten            </a>
        </span>
        </div>
                            <!-- </div> -->
                                                                                                                                        <div class="tag">
                                <a href="/tags/Leichtathletik">
                                    Leichtathletik                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Markus Fuchs">
                                    Markus Fuchs                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Samuel Szihn">
                                    Samuel Szihn                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/ULC Riverside Mödling">
                                    ULC Riverside Mödling                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Print">
                                    Print                                </a>
                            </div>
                                                            </div>
                                        </div>
</header>

            <div class="article-more-content-info__w50">
                <h2 class="article-more-content-info__title">Aus dem Archiv</h2>
                
<div class="box related-articles related-articles--loading" id="related-articles-1sh8qdf2abmh977q">
    <div class="related-articles__loader">
        <span>Weitere Inhalte werden geladen</span>
    </div>
</div>

<script type="text/javascript">    $(document).ready(function() {
        $relatedArticlesBox = $('#related-articles-1sh8qdf2abmh977q');
        $.ajax({
            type: "GET",
            url: "https://www.noen.at/_ajax/relatedArticles/327.345.774/0/0",
            success: function(data) {
                $relatedArticlesBox.removeClass('related-articles--loading');
                $relatedArticlesBox.append(data);
                $relatedArticlesBox.find('.related-articles__loader').animate({opacity: 0}, 1000, function() {
                    $relatedArticlesBox.find('.related-articles__loader').hide();
                });

                $relatedForTop = $('section.related-article-for-top');
                if ($relatedForTop.length > 0) {
                    $relatedForTop.detach().insertAfter('.col-12.header-sub.box');
                }
            },
            error: function(data) {
                $relatedArticlesBox.hide(500);
            }
        });
    });

</script>            </div>

                            <behave-article-box></behave-article-box>
            
        </section>
        
        
            
    </div>

    <section class="article-bottom">
        <div class="grid-partition" style="width: 960px"><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-top edge-right">
    <div id="taboola-below-article-thumbnails-1" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails-1',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right"><div class="box box-aus-der-region" data-regionalise-template="issue-box-aus-der-region-col-12">
    
    

<div class="section-opener section-opener--default section-opener--without-nav">

    <div class="section-opener__left-part">

        <h2 class="title">
                            <span>
                    Aus der Region                </span>
                    </h2>

                    <ul class="navigation">
                                                                                                            </ul>
        
            </div>

    
</div>                
<div class="col-4 box teaser teaser--1691"
     data-linkwrapper=""
     data-content="327362602"
     data-publishdate="1656464222">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.noen.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.noen.at/image/320x180-c-jpg/4141162/440_0008_8404003_bad26spo_Presse_BadenerStadtlauf_c_Alex.jpg 320w, https://www.noen.at/image/400x225-c-jpg/4141162/440_0008_8404003_bad26spo_Presse_BadenerStadtlauf_c_Alex.jpg 400w, https://www.noen.at/image/480x270-c-jpg/4141162/440_0008_8404003_bad26spo_Presse_BadenerStadtlauf_c_Alex.jpg 480w, https://www.noen.at/image/560x315-c-jpg/4141162/440_0008_8404003_bad26spo_Presse_BadenerStadtlauf_c_Alex.jpg 560w, https://www.noen.at/image/720x405-c-jpg/4141162/440_0008_8404003_bad26spo_Presse_BadenerStadtlauf_c_Alex.jpg 720w, https://www.noen.at/image/768x432-c-jpg/4141162/440_0008_8404003_bad26spo_Presse_BadenerStadtlauf_c_Alex.jpg 768w"
                        data-srcset="https://www.noen.at/image/320x180-c-jpg/4141162/440_0008_8404003_bad26spo_Presse_BadenerStadtlauf_c_Alex.jpg 320w, https://www.noen.at/image/400x225-c-jpg/4141162/440_0008_8404003_bad26spo_Presse_BadenerStadtlauf_c_Alex.jpg 400w, https://www.noen.at/image/480x270-c-jpg/4141162/440_0008_8404003_bad26spo_Presse_BadenerStadtlauf_c_Alex.jpg 480w, https://www.noen.at/image/560x315-c-jpg/4141162/440_0008_8404003_bad26spo_Presse_BadenerStadtlauf_c_Alex.jpg 560w, https://www.noen.at/image/720x405-c-jpg/4141162/440_0008_8404003_bad26spo_Presse_BadenerStadtlauf_c_Alex.jpg 720w, https://www.noen.at/image/768x432-c-jpg/4141162/440_0008_8404003_bad26spo_Presse_BadenerStadtlauf_c_Alex.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #00298F">
    Laufsport</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Baden als Lauf-Mekka" href="https://www.noen.at/sport/baden/laufsport-baden-als-lauf-mekka-baden-print-laufsport-badener-stadtlauf-dominik-gschiegl-redaktion-327362602" data-object-id="327362602">
                    Baden als Lauf-Mekka                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_327362602" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_327362602').html('<a href="/community/redirect/backend/327.362.602" target="_blank" title="Edit in Backend"><img src="//www.noen.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='327362602']").hover(
                    function() {
                        $('.adminEditArea_327362602').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_327362602').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

                
<div class="col-4 box teaser teaser--1691"
     data-linkwrapper=""
     data-content="326235433"
     data-publishdate="1655460374">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.noen.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.noen.at/image/320x180-c-jpg/4121014/ABD0083.jpg 320w, https://www.noen.at/image/400x225-c-jpg/4121014/ABD0083.jpg 400w, https://www.noen.at/image/480x270-c-jpg/4121014/ABD0083.jpg 480w, https://www.noen.at/image/560x315-c-jpg/4121014/ABD0083.jpg 560w, https://www.noen.at/image/720x405-c-jpg/4121014/ABD0083.jpg 720w, https://www.noen.at/image/768x432-c-jpg/4121014/ABD0083.jpg 768w"
                        data-srcset="https://www.noen.at/image/320x180-c-jpg/4121014/ABD0083.jpg 320w, https://www.noen.at/image/400x225-c-jpg/4121014/ABD0083.jpg 400w, https://www.noen.at/image/480x270-c-jpg/4121014/ABD0083.jpg 480w, https://www.noen.at/image/560x315-c-jpg/4121014/ABD0083.jpg 560w, https://www.noen.at/image/720x405-c-jpg/4121014/ABD0083.jpg 720w, https://www.noen.at/image/768x432-c-jpg/4121014/ABD0083.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #00298F">
    ATC-Akademie</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Kurioser Polizeieinsatz nach Thiem-Training in Traiskirchen" href="https://www.noen.at/sport/baden/atc-akademie-kurioser-polizeieinsatz-nach-thiem-training-in-traiskirchen-traiskirchen-extra-niederoesterreich-tennis-dominic-thiem-326235433" data-object-id="326235433">
                    Kurioser Polizeieinsatz nach Thiem-Training in Traiskirchen                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_326235433" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_326235433').html('<a href="/community/redirect/backend/326.235.433" target="_blank" title="Edit in Backend"><img src="//www.noen.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='326235433']").hover(
                    function() {
                        $('.adminEditArea_326235433').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_326235433').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

                
<div class="col-4 box teaser teaser--1691"
     data-linkwrapper=""
     data-content="325897504"
     data-publishdate="1655252278">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.noen.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.noen.at/image/320x180-c-jpg/4117941/440_0008_8388131_bad24spo_0521_G1_VWGH_DSCN5563.jpg 320w, https://www.noen.at/image/400x225-c-jpg/4117941/440_0008_8388131_bad24spo_0521_G1_VWGH_DSCN5563.jpg 400w, https://www.noen.at/image/480x270-c-jpg/4117941/440_0008_8388131_bad24spo_0521_G1_VWGH_DSCN5563.jpg 480w, https://www.noen.at/image/560x315-c-jpg/4117941/440_0008_8388131_bad24spo_0521_G1_VWGH_DSCN5563.jpg 560w, https://www.noen.at/image/720x405-c-jpg/4117941/440_0008_8388131_bad24spo_0521_G1_VWGH_DSCN5563.jpg 720w, https://www.noen.at/image/768x432-c-jpg/4117941/440_0008_8388131_bad24spo_0521_G1_VWGH_DSCN5563.jpg 768w"
                        data-srcset="https://www.noen.at/image/320x180-c-jpg/4117941/440_0008_8388131_bad24spo_0521_G1_VWGH_DSCN5563.jpg 320w, https://www.noen.at/image/400x225-c-jpg/4117941/440_0008_8388131_bad24spo_0521_G1_VWGH_DSCN5563.jpg 400w, https://www.noen.at/image/480x270-c-jpg/4117941/440_0008_8388131_bad24spo_0521_G1_VWGH_DSCN5563.jpg 480w, https://www.noen.at/image/560x315-c-jpg/4117941/440_0008_8388131_bad24spo_0521_G1_VWGH_DSCN5563.jpg 560w, https://www.noen.at/image/720x405-c-jpg/4117941/440_0008_8388131_bad24spo_0521_G1_VWGH_DSCN5563.jpg 720w, https://www.noen.at/image/768x432-c-jpg/4117941/440_0008_8388131_bad24spo_0521_G1_VWGH_DSCN5563.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #00298F">
    Baseball</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Traiskirchens Hüpfer Richtung Viertelfinale" href="https://www.noen.at/sport/baden/baseball-traiskirchens-huepfer-richtung-viertelfinale-traiskirchen-print-baseball-redaktion-325897504" data-object-id="325897504">
                    Traiskirchens Hüpfer Richtung Viertelfinale                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_325897504" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_325897504').html('<a href="/community/redirect/backend/325.897.504" target="_blank" title="Edit in Backend"><img src="//www.noen.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='325897504']").hover(
                    function() {
                        $('.adminEditArea_325897504').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_325897504').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

    </div>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-2" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails-2',
            placement: 'Below Article Thumbnails 2',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-3" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails-3',
            placement: 'Below Article Thumbnails 3',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right edge-bottom">
    <div id="taboola-below-article-thumbnails-4" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails-4',
            placement: 'Below Article Thumbnails 4',
            target_type: 'mix'
        });
        </script>
</div></div></div><div class="clear"></div>    </section>

<script type="text/javascript">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</script>                                <button id="topButton"><div id="topButtonArrow"><div></div></div><div id="topButtonLabel">nach oben</div></button>
                                <script type="text/javascript">                    $(document).trigger(frontend.events.CONTENT_LOADED);
                
</script>                <div class="clear"></div>
            </div>
                                                            <footer class="footer-page no-print">

            <div class="section-archive" data-selected-year="0">
    <h2>Online-Beiträge-Archiv</h2>
    <p class="section-archive__description">
        Jahr und Monat auswählen und in früheren Artikeln und Fotogalerien stöbern.
    </p>
    <div class="section-archive__selection section-archive__selection--year">
        <a href="#" class="section-archive__selector" data-select="year">Jahr auswählen</a>
        <ul data-type="year" class="isEnabled">
                            <li data-year="2022"><span>2022</span></li>
                                        <li data-year="2021"><span>2021</span></li>
                                        <li data-year="2020"><span>2020</span></li>
                                        <li data-year="2019"><span>2019</span></li>
                                        <li data-year="2018"><span>2018</span></li>
                                        <li data-year="2017"><span>2017</span></li>
                                        <li data-year="2016"><span>2016</span></li>
                                        <li data-year="2015"><span>2015</span></li>
                                        <li data-year="2014"><span>2014</span></li>
                                        <li data-year="2013"><span>2013</span></li>
                                        <li data-year="2012"><span>2012</span></li>
                                        <li data-year="2011"><span>2011</span></li>
                                        <li data-year="2010"><span>2010</span></li>
                        
        </ul>
    </div>
    <div class="section-archive__selection section-archive__selection--month">
        <a href="#" class="section-archive__selector section-archive__selector--inactive" data-select="year">Monat auswählen</a>
                                    <ul data-type="month" data-year="2022">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2022/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2022/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2022/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2022/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2022/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2022/6">
                            Juni        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2021">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2021/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2021/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2021/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2021/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2021/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2021/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2021/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2021/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2021/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2021/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2021/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2021/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2020">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2020/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2020/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2020/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2020/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2020/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2020/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2020/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2020/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2020/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2020/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2020/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2020/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2019">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2019/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2019/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2019/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2019/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2019/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2019/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2019/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2019/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2019/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2019/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2019/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2019/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2018">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2018/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2018/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2018/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2018/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2018/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2018/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2018/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2018/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2018/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2018/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2018/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2018/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2017">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2017/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2017/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2017/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2017/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2017/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2017/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2017/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2017/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2017/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2017/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2017/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2017/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2016">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2016/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2016/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2016/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2016/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2016/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2016/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2016/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2016/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2016/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2016/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2016/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2016/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2015">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2015/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2015/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2015/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2015/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2015/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2015/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2015/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2015/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2015/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2015/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2015/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2015/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2014">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2014/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2014/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2014/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2014/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2014/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2014/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2014/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2014/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2014/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2014/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2014/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2014/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2013">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2013/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2013/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2013/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2013/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2013/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2013/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2013/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2013/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2013/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2013/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2013/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2013/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2012">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2012/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2012/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2012/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2012/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2012/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2012/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2012/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2012/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2012/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2012/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2012/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2012/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2011">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2011/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2011/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2011/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2011/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2011/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2011/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2011/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2011/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2011/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2011/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2011/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2011/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2010">
                                    <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2010/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2010/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2010/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2010/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2010/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2010/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2010/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2010/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2010/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2010/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2010/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.noen.at/sport/moedling/portalarchiv/2010/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                            </div>
</div>

<script type="text/javascript">$(document).ready(function() { 

    // toggles dropdown for year and month selection
    $('a.section-archive__selector').on('click', function(e) {
        e.preventDefault();
        if ($(this).hasClass('section-archive__selector--inactive')) {
            return NULL;
        }
        if (!$(this).hasClass('close')) {
            $(this).addClass('close');
            $(this).parent().find('ul.isEnabled').addClass('open');
        }
        else {
            $(this).removeClass('close');
            $(this).parent().find('ul').removeClass('open');
        }
    });

    // once the year is selected, display the correct list of months for the year
    $('ul[data-type="year"] li').on('click', function(e) {
        e.preventDefault();

        $(this).closest('.section-archive').data('year-selected', $(this).data('year'));
        $(this).closest('.section-archive__selection').find('.section-archive__selector').removeClass('close').html($(this).data('year'));
        $(this).closest('ul').removeClass('open');

        $(this).closest('.section-archive').find('.section-archive__selection--month .section-archive__selector--inactive').removeClass('section-archive__selector--inactive');
        $(this).closest('.section-archive').find('.section-archive__selection--month ul').removeClass('isEnabled');
        $(this).closest('.section-archive').find('.section-archive__selection--month ul[data-year="' + $(this).data('year') + '"]').addClass('isEnabled');
    });
});

</script>
                                    <div
    class="col-12 box box-contact box-contact__issue-overview "
     >

    

<div class="section-opener section-opener--lokal section-opener--without-nav">

    <div class="section-opener__left-part">

        <h2 class="title">
                            <a href="https://www.noen.at/kontakt/moedling">
                    Kontakt                </a>
                    </h2>

                    <ul class="navigation">
                                                                                                            </ul>
        
            </div>

    
</div>
    <div class="columns">
                                    <div class="col-4">
                    <h3>Team Mödling</h3>
                                                                                            <address>
                                Newsroom NÖ Süd, Pottendorferstraße 15-23 <br/>
                                2700  Wiener Neustadt                            </address>
                                                                                                    <span class="type">Telefon:</span>
                            <span class="media phone">+43 50 8021 2340</span>
                                                                            <span class="type">Fax:</span>
                            <span class="media fax">+43 50 8021 2702</span>
                                                                            <span class="type">Email:</span>
                                <a class="media mail" id="mail-1hq0hbmh59khq6ad" href="javascript:" data-link="bWFpbHRvOiByZWRha3Rpb24ubW9lZGxpbmdAbm9lbi5hdCA=">
                                    <span class="mailText" data-user=" redaktion.moedling" data-domain="noen.at "></span>
                                </a>
                                                                                        <div class="abo">
                            <h3>Abo-Service</h3>
                            <span class="media phone">+43 50/8021 1802</span><br/>
                            <a class="media email" id="email-1hq0hbmh59khq6ad" href="javascript:" data-link="bWFpbHRvOmFib0Bub2VuLmF0">
                                <span class="mailText" data-user="abo" data-domain="noen.at"></span>
                            </a>
                        </div>
                                                        </div>
                                                                <div class="col-4">
                    <h3>Lokalredaktion</h3>
                                                                                                                    <span class="name"> Christoph Dworak                                                             (Redaktionsleitung Mödling)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">+43 50 8021 2726</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-1hq0hbmh59khq6ad" href="javascript:" data-link="bWFpbHRvOmMuZHdvcmFrQG5vZW4uYXQ=">
                                    <span class="mailText" data-user="c.dworak" data-domain="noen.at"></span>
                                </a>
                                                                                                                        <span class="name"> Mödling, Baden Sportleitung                                                         </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">+43 50 8021 2500</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-1hq0hbmh59khq6ad" href="javascript:" data-link="bWFpbHRvOnNwb3J0LmJhZGVuQG5vZW4uYXQ=">
                                    <span class="mailText" data-user="sport.baden" data-domain="noen.at"></span>
                                </a>
                                                                                                    </div>
                                                                <div class="col-4">
                    <h3>Gebietsleitung Anzeigen</h3>
                                                                                                                    <span class="name"> Romana Kattner                                                             (Key Account & Verkaufsleitung NÖ Süd)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">0664/88645598</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-1hq0hbmh59khq6ad" href="javascript:" data-link="bWFpbHRvOnIua2F0dG5lckBub2VuLmF0">
                                    <span class="mailText" data-user="r.kattner" data-domain="noen.at"></span>
                                </a>
                                                                                                                <div class="contacts-link">
                                <a href="https://www.noen.at/kontakt/moedling">&gt;&gt; Weitere Kontakte aus der Region</a>
                            </div>
                                    </div>
                                                            </div>
</div>

<script type="text/javascript">    $(document).ready(function(){
        $('.box-contact .columns a.mail#mail-1hq0hbmh59khq6ad, .box-contact .columns .abo a.email#email-1hq0hbmh59khq6ad').click(function(){
            location.href = atob($(this).data('link'));
        });
    });

</script>                            
        
<div id='footer-issuebox' class="footer-issuebox">
    <h2>
        NÖN-Bezirke <a href="#" class="open"><span>öffnen</span></a>
    </h2>
    <ul class="footer-issuebox__links" id="issue-links-62dnf5dn5037820t">
                                    <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/amstetten" data-issue="ams">
                        Amstetten                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/baden" data-issue="bad">
                        Baden                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/bruck" data-issue="gre">
                        Bruck                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/erlauftal" data-issue="erl">
                        Erlauftal                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/gaenserndorf" data-issue="gdf">
                        Gänserndorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/gmuend" data-issue="gmu">
                        Gmünd                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/haag" data-issue="hsv">
                        Haag                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/herzogenburg" data-issue="her">
                        Herzogenburg                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/hollabrunn" data-issue="hol">
                        Hollabrunn                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/horn" data-issue="hor">
                        Horn                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/korneuburg" data-issue="kor">
                        Korneuburg                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/klosterneuburg" data-issue="klo">
                        Klosterneuburg                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/krems" data-issue="kre">
                        Krems                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/lilienfeld" data-issue="lil">
                        Lilienfeld                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/melk" data-issue="mel">
                        Melk                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/mistelbach" data-issue="mis">
                        Mistelbach                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/moedling" data-issue="mod">
                        Mödling                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/neulengbach" data-issue="wwa">
                        Neulengbach                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/neunkirchen" data-issue="neu">
                        Neunkirchen                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/pielachtal" data-issue="pie">
                        Pielachtal                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/purkersdorf" data-issue="pur">
                        Purkersdorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/schwechat" data-issue="sch">
                        Schwechat                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/st-poelten" data-issue="stp">
                        St. Pölten                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/tulln" data-issue="tul">
                        Tulln                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/waidhofen" data-issue="wai">
                        Waidhofen                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/wr-neustadt" data-issue="wrn">
                        Wr. Neustadt                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/ybbstal" data-issue="ybb">
                        Ybbstal                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.noen.at/zwettl" data-issue="zwe">
                        Zwettl                    </a>
                </li>
                        </ul>
</div>

<script type="text/javascript">(function () {
    if (typeof frontend.FooterRegionalisation !== 'undefined') {
        frontend.FooterRegionalisation.setup('62dnf5dn5037820t', 'https://www.noen.at/in-ausland');
    }
})();

$('#footer-issuebox h2').on('click', function() {

    // if the arrow has class "open", then perform action "open"
    // and display the links
    if ($(this).find('a').hasClass('open')) {
        $(this).find('a').removeClass('open').addClass('close');
        $(this).parent().find('.footer-issuebox__links').addClass('isOpen').removeClass('isClosed');
    }
    // otherwhise close the link box
    else {
        $(this).find('a').removeClass('close').addClass('open');
        $(this).parent().find('.footer-issuebox__links').removeClass('isOpen').addClass('isClosed');
    }
});

</script>
        
<div class="footer-overview">
    <h2>
    	NÖN.at im Überblick
    </h2>
                                                <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-home nolink">
                            Home                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="https://www.noen.at/kontakt" target="" class="icon-phone" onclick=" " data-object-id="6021">Kontakt</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/portalarchiv" target="" class="icon-doc-1" onclick=" " data-object-id="10721022">Archiv</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/community/register" target="" class="icon-user" onclick=" " data-object-id="10721023">Registrieren</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/agb/agb/4.578.809" target="" class="icon-list" onclick=" " data-object-id="13096338">AGB</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/impressum/noen-impressum-offenlegung-impressum-4578842" target="" class="icon-info-circled" onclick=" " data-object-id="11379831">Impressum</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/agb/datenschutzerklaerung-4578811" target="" class="icon-jobs" onclick=" " data-object-id="94022706">Datenschutz</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/datenschutz/noen-at-informationen-zu-cookies-94909072" target="" class="icon-arrow-circle-right" onclick=" " data-object-id="250717723">Cookies</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-newspaper nolink">
                            Nachrichten                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="https://www.noen.at/amstetten" target="" class="icon-map-marker" onclick=" " data-object-id="971" data-regionalise-data="issue-link">Lokales</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/sport/st-poelten" target="" class="icon-sports" onclick=" " data-object-id="1921" data-regionalise-data="issue-link-mobile-sport">Sport St. Pölten</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/niederoesterreich" target="" class="icon-map-noe" onclick=" " data-object-id="1531">Niederösterreich</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/sport/noe-sportmix" target="" class="icon-sports" onclick=" " data-object-id="1981">NÖ-Sportmix</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/in-ausland" target="" class="icon-globe" onclick=" " data-object-id="2401">In/Ausland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/freizeit" target="" class="icon-cab" onclick=" " data-object-id="2411">Freizeit</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-camera-1 nolink">
                            Events                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="https://www.noen.at/eventkalender" target="" class="icon-veranstaltungen" onclick=" " data-object-id="5261">Eventkalender</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/ticketshop" target="" class="icon-ticket" onclick=" " data-object-id="34657622">Ticketshop</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/heurigenkalender" target="_blank" class="icon-local" onclick=" " data-object-id="34672325">Heurigenkalender</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.nitelife.at" target="" class="icon-nitelife" onclick=" " data-object-id="10721090">Nitelife.at</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <a href="https://www.noen.at/noen-aktionen" class="icon-smiley">
                            NÖN-Aktionen                        </a>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="https://www.noen.at/noen-aktionen/gewinnspiele" target="" class="icon-badge" onclick=" " data-object-id="5361">Gewinnspiele</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/aboclub" target="" class="icon-benefit" onclick=" " data-object-id="62867877">AboClub</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/noen-aktionen/noen-praesentiert" target="" class="icon-directions" onclick=" " data-object-id="5331">NÖN präsentiert</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/noen-aktionen/leserreisen" target="" class="icon-vacation" onclick=" " data-object-id="5311">Leserreisen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.noen.at/newsletter-config" target="" class="icon-envelope" onclick=" " data-object-id="35469040">Newsletter</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-doc-text nolink">
                            Anzeigen                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="/jobs" target="" class="icon-briefcase" onclick=" " data-object-id="10721316">Jobs & Karriere</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigen/wortanzeigen" target="" class="icon-news-page" onclick=" " data-object-id="11379934">Wortanzeigen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigentarif" target="" class="icon-book-mark" onclick=" " data-object-id="11381717">Anzeigentarif</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <a href="https://www.noen.at/abo" class="icon-circle-abo">
                            Abo &amp; ePaper                        </a>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="/abo/kontakt" target="" class="icon-tty" onclick=" " data-object-id="11382591">Abo-Service</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/epaper" target="" class="icon-notebook" onclick=" " data-object-id="10721576">ePaper</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo/kombi" target="" class="icon-tablet" onclick=" " data-object-id="35970633">Kombiabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.noen.at/abo/testen" target="" class="icon-testabo" onclick=" " data-object-id="149267314">Testabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo/zeitung" target="" class="icon-zeitungs-abo" onclick=" " data-object-id="10721578">Zeitungsabo</a>                                                </li>
                                                    </ul>
            </div>
                        </div>
    <ul class="footer-portals">
    <li><a href="https://www.noen.at"><img class="lazyload noen-bvz noen" data-src="//www.noen.at/images/frontend/logos/rb21-noen.svg" alt="NÖN.at" /></a></li>
    <li><a href="https://www.bvz.at"><img class="lazyload noen-bvz bvz" data-src="//www.noen.at/images/frontend/logos/rb21-bvz.svg" alt="BVZ.at" /></a></li>
    <li><a href="http://www.meinfussball.at"><img class="lazyload" data-src="//www.noen.at/images/frontend/logos/footer/meinfussball.svg" alt="meinfussball.at" /></a></li>
    <li><a href="https://nitelife.noen.at"><img class="lazyload" data-src="//www.noen.at/images/frontend/logos/footer/nitelife.svg" alt="Nitelife.at" /></a>
</div>

</footer>

    
<div id="ouibounce-modal-newsletter" class="exit-intent exit-intent--newsletter" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <div class="exit-intent__modal-text">
            <h2>Danke für dein Interesse an NÖN.at.</h2>
            <p>
                Bleib mit unserem Newsletter immer auf dem Laufenden. <br/>
                Jetzt gratis abonnieren und Top-Storys und Aktionen alle 2 Wochen direkt ins Postfach erhalten.
            </p>
        </div>
        <iframe loading="lazy" src="https://www.noen.at/newsletter-config/embedded" width="980" height="1150"></iframe>
    </div>
</div>

<div id="ouibounce-modal-newsletter-banner" class="exit-intent exit-intent--newsletter-banner" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>

        <a id="newsletter-banner-link" href="/newsletter-config?campaign=banner">
            <img src="//www.noen.at/images/exit-intent-newsletter.jpg" alt="Newsletter-Anmeldung" />
        </a>

        <a href="#" class="exit-intent__discard">Ich bin bereits Newsletter-Abonnent</a>
    </div>
</div>

<div id="ouibounce-modal-instagram-banner" class="exit-intent exit-intent--instagram" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <a href="https://www.instagram.com/noenachrichten/" target="_blank">
          <img src="//www.noen.at/images/frontend/exit-intent-instagram.jpg" alt="Instagram" />
        </a>
    </div>
</div>

<div id="ouibounce-modal-sommerabo-banner" class="exit-intent exit-intent--sommerabo" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <a href="/100preise" target="_blank">
          <img src="//www.noen.at/images/frontend/exit-intent-auto-noen.jpg" alt="Sujet Abo" />
        </a>
    </div>
</div>

<script type="text/javascript">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</script>
                                        <script type="text/javascript">            var CaptchaCallback = function(){
                        };
            var onReCaptchaSuccess = function() {
                if (window.innerWidth < 768 && (/iPhone|iPod/.test(navigator.userAgent) && !window.MSStream)) {
                    var $recaptcha = $('.quizcontainer .recaptcha');
                    var $quiz = $recaptcha.closest('.quizcontainer');
                    $('html, body').animate({ scrollTop: $quiz.offset().top - $('#topbar').height() }, 500);
                }
            }
        
</script><script id="google-recaptcha" data-src="//www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script><script type="text/javascript">        if (typeof loadAfterConsent_GoogleRecaptcha === "function" && typeof Cookiebot !== "undefined" && Cookiebot.hasResponse) {
            loadAfterConsent_GoogleRecaptcha();
        }
        
</script>            <script type="text/javascript">                $(document).trigger(frontend.events.FOOTER_LOADED);
            
</script>        </div>
                    <div class="Skyscraper">
                
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-skyscraper_1">
    <div id="moca-2000163" data-position="skyscraper_1" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000007_2000163"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000163');
        } else {
            mocaSlots.push('moca-2000163');
        }
    </script>
</div>            </div>
        
        
        
<iframe src="https://www.noen.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>

        
        <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

                    <script>
    function enableBehave() {
        console.log('Behave');
    !function(d,w,s,u,i,c,e,n){if((w[i]&&w[i].t)||d.cookie.match("STRG.BeHaveOptOut=1"))return;
        w[i]={};w[i].t=1*new Date;e=d.createElement(s);n=d.getElementsByTagName(s)[0];
        e.async=1;e.src=u+'?'+parseInt(w[i].t/c)*c/1e05;n.parentNode.insertBefore(e,n);}
    (document,window,"script","//behave.noen.at/static/init.js","strgBeHave",36e05);
    }
</script>
            </body>
</html>
